<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head >
<meta charset="UTF-8" />
<title>Scrub labbra fai da te e non solo : tutte le opzioni per un esfoliante naturale</title><meta name="viewport" content="width=device-width, initial-scale=1" />

		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { bottom: 0; }
			.slide-excerpt { right: 0; }
			.flexslider { max-width: 680px; max-height: 350px; }
			.slide-image { max-height: 350px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Scopri le ricette di scrub labbra fai da te con e senza miele e la mia recensione sui migliori scrub labbra naturali bio: Biofficina Toscana , Lush e Bimble"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://goingnatural.it/scrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale/" />
<link rel="publisher" href="https://plus.google.com/u/0/112810147151588484565/"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scrub labbra fai da te e non solo : tutte le opzioni per un esfoliante naturale" />
<meta property="og:description" content="Scopri le ricette di scrub labbra fai da te con e senza miele e la mia recensione sui migliori scrub labbra naturali bio: Biofficina Toscana , Lush e Bimble" />
<meta property="og:url" content="http://goingnatural.it/scrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale/" />
<meta property="og:site_name" content="Going Natural" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114" />
<meta property="article:author" content="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?ref=hl" />
<meta property="article:section" content="Bellezza Naturale" />
<meta property="article:published_time" content="2017-03-28T06:00:26+00:00" />
<meta property="article:modified_time" content="2017-03-26T09:05:51+00:00" />
<meta property="og:updated_time" content="2017-03-26T09:05:51+00:00" />
<meta property="fb:admins" content="1507796127" />
<meta property="og:image" content="http://goingnatural.it/wp-content/uploads/2017/03/scrub-labbra.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="715" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Feed" href="http://goingnatural.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Feed dei commenti" href="http://goingnatural.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Scrub labbra fai da te e non solo : tutte le opzioni per un esfoliante naturale Feed dei commenti" href="http://goingnatural.it/scrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/goingnatural.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=0a0761a778ab6ae36ba9984966eb8395"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foodie-pro-theme-css'  href='http://goingnatural.it/wp-content/themes/foodiepro/style.css?ver=2.1.1' type='text/css' media='all' />
<style id='foodie-pro-theme-inline-css' type='text/css'>
.top-cta, .enews-widget{background:#bcc987;}.genesis-nav-menu > li > a{color:#5c734f;}.genesis-nav-menu > li > a:hover, .genesis-nav-menu > .current-menu-item > a{color:#d45c37;}.top-cta, .enews-widget, .top-cta .widgettitle, .enews-widget .widgettitle{color:#333333;}a, .entry-meta a, .post-info a, .post-meta a, .site-footer a, .entry-content a{color:#bcc987;}a:hover, .entry-meta a:hover, .post-info a:hover, .post-meta a:hover, .site-footer a:hover{color:#d45c37;}.enews-widget input[type="submit"]{background:#594c44;}.enews-widget input[type="submit"]:hover{background:#5c734f;}.button:hover, button:hover, .enews-widget input[type="submit"]:hover{color:#ffffff;}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://goingnatural.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='http://goingnatural.it/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.43.10' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css'  href='http://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/popovers/resources/popovers.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='foodie-pro-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600&#038;ver=foodie_pro_THEME_VERSION' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://goingnatural.it/wp-content/plugins/simple-social-icons/css/style.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://goingnatural.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://goingnatural.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://goingnatural.it/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://goingnatural.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://goingnatural.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://goingnatural.it/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://goingnatural.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://goingnatural.it/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://goingnatural.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://goingnatural.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://goingnatural.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://goingnatural.it/?p=13854' />
<link rel="alternate" type="application/json+oembed" href="http://goingnatural.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgoingnatural.it%2Fscrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://goingnatural.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgoingnatural.it%2Fscrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale%2F&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><script type='text/javascript'>mapp = {data : []};</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//goingnatural.it/?wordfence_logHuman=1&hid=2EF29DA64580CCBADC4B2915F22F689B');
</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="icon" href="http://goingnatural.it/wp-content/uploads/2015/05/favicon.ico" />
<link rel="pingback" href="http://goingnatural.it/xmlrpc.php" />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/68087157/ADV1', [300, 250], 'div-gpt-ad-1422704462667-0').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV2', [300, 250], 'div-gpt-ad-1422704462667-1').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV3', [300, 250], 'div-gpt-ad-1422704462667-2').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV4', [300, 250], 'div-gpt-ad-1422704462667-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<meta name="p:domain_verify" content="aab37f2eb9719ba374f1d0bfb6274f17"/>
<!-- TradeDoubler site verification 2910414 --><style type="text/css">.site-header { background: url(http://goingnatural.it/wp-content/uploads/2015/05/GoingNatural-Rasterized1.png) no-repeat !important; }</style>
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover { background-color: #ffffff !important; border-radius: 36px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover { background-color: #ffffff !important; border-color: #ffffff !important; color: #ffffff !important; }</style>
<style id="custom-css-css">body{font-family:'Open Sans', Helvetica, Arial, sans-serif}h1,h2,h3,h4,h5,h6{text-transform:none;font-weight:400}h1.entry-title,.entry-title a{text-transform:uppercase;font-weight:300}a.more-link,.more-from-category a{background:#594C44;color:#fff}a.more-link:hover,.more-from-category a:hover{background:#5C734F;color:#fff}.more-from-category{background:transparent}.more-from-category: hover{background:transparent}.foodie-pro #genesis-responsive-slider h2 a{background:#594C44;color:#fff}.foodie-pro #genesis-responsive-slider h2 a:hover{background:#5C734F;color:#fff}.sub-menu a{background-color:#fff !important;color:#5C734F}.sub-menu a:hover{background-color:#D45C37 !important;color:#fff !important}h4{color:#D45C37 !important}.enews h4{color:#333 !important}.simple-social-icons ul li a{color:#BCC987 !important}.simple-social-icons ul li a:hover{color:#D45C37 !important}.genesis-nav-menu .sub-menu{border-bottom:5px solid #fff}.genesis-nav-menu{border-bottom:1px solid #5C734F;border-top:1px solid #5C734F}.author-box .avatar{border-radius:50%}.widget-area.recipes-top label.screen-reader-text{display:none}.search-form input{padding:5px}.site-header{background-image:utr(http://natural.socialmediadoula.com/wp-content/uploads/2015/04/GoingNaturalLogo.png);background-position:center center !important;background-size:auto 90% !important}</style>
</head>
<body class="single single-post postid-13854 single-format-standard custom-header header-image header-full-width content-sidebar foodie-pro" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-page-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-8035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8035"><a href="http://goingnatural.it/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-7969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7969"><a href="http://goingnatural.it/chi-sono/" itemprop="url"><span itemprop="name">Chi sono &#038; Contatti</span></a></li>
<li id="menu-item-7970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7970"><a href="http://goingnatural.it/collaborazioni/" itemprop="url"><span itemprop="name">Collaborazioni</span></a></li>
<li id="menu-item-7968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7968"><a href="http://goingnatural.it/sponsor-e-pubblicita/" itemprop="url"><span itemprop="name">Sponsor e pubblicità</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://goingnatural.it/">Going Natural</a></p><p class="site-description" itemprop="description">Scegli consapevole , vivi sostenibile</p></div></div></header><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-category-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="http://goingnatural.it/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32"><a href="http://goingnatural.it/category/bellezza-naturale/" itemprop="url"><span itemprop="name">Cosmesi</span></a>
<ul class="sub-menu">
	<li id="menu-item-6850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6850"><a href="http://goingnatural.it/category/bellezza-naturale/accessori-bellezza/" itemprop="url"><span itemprop="name">Accessori bellezza naturali</span></a></li>
	<li id="menu-item-6851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6851"><a href="http://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/" itemprop="url"><span itemprop="name">Cosmetici ecobio</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6447"><a href="http://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/aziende-cosmetiche/" itemprop="url"><span itemprop="name">Aziende Cosmetiche</span></a></li>
		<li id="menu-item-6544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6544"><a href="http://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/" itemprop="url"><span itemprop="name">Recensioni</span></a></li>
	</ul>
</li>
	<li id="menu-item-6271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6271"><a href="http://goingnatural.it/category/intervista/blogger/" itemprop="url"><span itemprop="name">Green beauty bloggers</span></a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="http://goingnatural.it/category/casa/" itemprop="url"><span itemprop="name">Casa</span></a>
<ul class="sub-menu">
	<li id="menu-item-6441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6441"><a href="http://goingnatural.it/category/casa/cucina-naturale/" itemprop="url"><span itemprop="name">Cucina Naturale</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6567"><a href="http://goingnatural.it/category/casa/cucina-naturale/alimenti-biologici/" itemprop="url"><span itemprop="name">Alimenti Biologici</span></a></li>
	</ul>
</li>
	<li id="menu-item-2261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261"><a href="http://goingnatural.it/category/casa/detersivi-ecologici/" itemprop="url"><span itemprop="name">Detersivi ecologici</span></a></li>
	<li id="menu-item-9982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9982"><a href="http://goingnatural.it/category/menu-settimanale/" itemprop="url"><span itemprop="name">Menù Settimanale</span></a></li>
</ul>
</li>
<li id="menu-item-13135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13135"><a href="http://goingnatural.it/category/fashion/" itemprop="url"><span itemprop="name">Fashion</span></a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="http://goingnatural.it/category/shopping/" itemprop="url"><span itemprop="name">Lifestyle</span></a>
<ul class="sub-menu">
	<li id="menu-item-2646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2646"><a href="http://goingnatural.it/category/shopping/abbigliamento-ecologico/" itemprop="url"><span itemprop="name">Abbigliamento Ecologico</span></a></li>
	<li id="menu-item-6681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6681"><a href="http://goingnatural.it/category/shopping/eventi-e-sagre/" itemprop="url"><span itemprop="name">Eventi &#038; Sagre</span></a></li>
	<li id="menu-item-6682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6682"><a href="http://goingnatural.it/category/shopping/libri-da-leggere/" itemprop="url"><span itemprop="name">Libri</span></a></li>
	<li id="menu-item-6607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6607"><a href="http://goingnatural.it/category/shopping/negozi-bio/" itemprop="url"><span itemprop="name">Negozi Bio</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7466"><a href="http://goingnatural.it/category/shopping/negozi-bio/bioprofumeria/" itemprop="url"><span itemprop="name">Bioprofumeria</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-6547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6547"><a href="http://goingnatural.it/category/bambino/" itemprop="url"><span itemprop="name">Bambino</span></a>
<ul class="sub-menu">
	<li id="menu-item-6662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6662"><a href="http://goingnatural.it/category/bambino/corredino-neonato/" itemprop="url"><span itemprop="name">Corredino</span></a></li>
	<li id="menu-item-6663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6663"><a href="http://goingnatural.it/category/bambino/giochi-ecologici-bambino/" itemprop="url"><span itemprop="name">Giochi Ecologici</span></a></li>
	<li id="menu-item-6668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6668"><a href="http://goingnatural.it/category/bambino/bagnetto-neonato/" itemprop="url"><span itemprop="name">Igiene &#038; Cosmesi</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7464"><a href="http://goingnatural.it/category/bambino/pannolini-ecologici/" itemprop="url"><span itemprop="name">Pannolini ecologici</span></a></li>
		<li id="menu-item-7465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7465"><a href="http://goingnatural.it/category/bambino/pannolini-lavabili/" itemprop="url"><span itemprop="name">Pannolini lavabili</span></a></li>
	</ul>
</li>
	<li id="menu-item-6671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="http://goingnatural.it/category/bambino/libri-per-bambini/" itemprop="url"><span itemprop="name">Libri per bambini</span></a></li>
	<li id="menu-item-7730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7730"><a href="http://goingnatural.it/category/metodo-montessori/" itemprop="url"><span itemprop="name">Metodo Montessori</span></a></li>
	<li id="menu-item-6664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6664"><a href="http://goingnatural.it/category/bambino/svezzamento-naturale/" itemprop="url"><span itemprop="name">Svezzamento Naturale</span></a></li>
</ul>
</li>
<li id="menu-item-6548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6548"><a href="http://goingnatural.it/category/mamma/" itemprop="url"><span itemprop="name">Mamma</span></a>
<ul class="sub-menu">
	<li id="menu-item-6670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6670"><a href="http://goingnatural.it/category/mamma/allattamento/" itemprop="url"><span itemprop="name">Allattamento</span></a></li>
	<li id="menu-item-6669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6669"><a href="http://goingnatural.it/category/mamma/gravidanza/" itemprop="url"><span itemprop="name">Gravidanza</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7873"><a href="http://goingnatural.it/category/smagliature/" itemprop="url"><span itemprop="name">smagliature</span></a></li>
	</ul>
</li>
	<li id="menu-item-6680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6680"><a href="http://goingnatural.it/category/mamma/puericoltura/" itemprop="url"><span itemprop="name">Puericoltura</span></a></li>
</ul>
</li>
<li id="menu-item-12540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12540"><a href="http://goingnatural.it/category/viaggi/" itemprop="url"><span itemprop="name">Viaggi</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-13854 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Scrub labbra fai da te e non solo : tutte le opzioni per un esfoliante naturale</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-03-28T06:00:26+00:00">marzo 28, 2017</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://goingnatural.it/author/goingnatural/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Daniela Ferrari</span></a></span> <span class="entry-comments-link"><a href="http://goingnatural.it/scrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale/#respond">Lascia un commento</a></span> </p></header><div class="single-thumbnail aligncenter fullwidth"><img width="1024" height="678" src="http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra.jpg?fit=1024%2C678" class="attachment-large size-large" alt="scrub labbra" srcset="http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra.jpg?w=1080 1080w, http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra.jpg?resize=300%2C199 300w, http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra.jpg?resize=768%2C508 768w, http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra.jpg?resize=1024%2C678 1024w, http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra.jpg?resize=680%2C450 680w" sizes="(max-width: 1024px) 100vw, 1024px" /></div><div class="entry-content" itemprop="text"><h2>Dovete sapere che ultimamente ho riscoperto la passione per rossetti e lucidalabbra e nel farlo ho realizzato di aver davvero bisogno di uno scrub labbra per eliminare la pelle secca, migliorare lo stato di idratazione e quindi la tenuta dei prodotti labbra che sto usando.</h2>
<p>Da qui il mio approfondimento sul tema degli scrub labbra fai da te così come su quello di quelli naturali/biologici già pronti in commercio che oggi ho pensato di condividere con voi…siete pronte? 🙂</p>
<h3>Scrub labbra fai da te : ecco le ricette per farlo con e senza miele</h3>
<p>Lo scrub labbra è forse uno dei cosmetici più semplici da realizzare tra le pareti domestiche anche perché per farlo sia nella  versione vegana che non bastano davvero due ingredienti facilmente reperibili in ogni cucina!</p>
<h4>Ricetta scrub labbra fai da te con miele</h4>
<p>Ingredienti: Miele, Zucchero bianco o di canna (2 cucchiaini).</p>
<p>Prendere una tazzina da caffè, versare al suo interno due cucchiaini di zucchero insieme ad un po&#8217; di miele e mescolare fino a rendere il composto grumoso e semi liquido, aiutandosi con un cucchiaino; la consistenza non deve essere nè troppo liquida nè troppo densa e difficile da impastare. Eventuale scrub in eccesso può essere conservato dentro un piccolo contenitore con coperchio per essere utilizzato nei giorni immediatamente successivi.</p>
<h4>Ricetta scrub labbra fai da te senza miele</h4>
<h5>Scrub labbra fai da te a base d&#8217;olio d&#8217;oliva</h5>
<p>Ingredienti: Olio vegetale a scelta (meglio se di oliva), Zucchero bianco o di canna.</p>
<p>Il procedimento per la preparazione (e per l&#8217;eventuale conservazione) è del tutto identico a quello appena descritto con il miele, unica differenza il risultato finale: lo scrub labbra con miele è più cremoso e appiccicoso rispetto a quello realizzato con l&#8217;olio e risulta più semplice da stendere sulle labbra ma anche quello realizzato con l&#8217;olio svolge egregiamente il suo lavoro.</p>
<h5>Scrub labbra fai da te a base d&#8217;olio di mandorle</h5>
<p>Ingredienti : 1 cucchiaio di zucchero di canna, 1 cucchiaio di olio di mandorle dolci, 5 gocce del proprio olio essenziale preferito</p>
<p>Mescolare zucchero e olio di mandorle in una ciotolina, aggiungere l’olio essenziale e continuare a mescolare finchè il composto non risulterà omogeneo.</p>
<h3>Scrub labbra naturali / biologici già pronti in commercio : ecco 3 esfolianti naturali che vi consiglio</h3>
<p>Per chi è pigro/ha poco tempo/ama i piccoli e graziosi barattolini ecco che arrivano in soccorso anche diversi scrub labbra naturali / biologici del tutto degni di nota e meritevoli di una prova/assaggio.</p>
<h4>Scrub labbra Biofficina Toscana</h4>
<p>Lo scrub labbra Biofficina Toscana esiste in due versioni, <a href="https://sorgentenatura.it/p/scrub-labbra-agrumato-biofficina-toscana" target="_blank" rel="nofollow">Agrumato</a> e <a href="https://sorgentenatura.it/p/scrub-labbra-goloso-naturale-biofficina-toscana" target="_blank" rel="nofollow">Goloso</a>.</p>
<p>Ha una formulazione a base di zucchero integrale, miele biologico toscano, olio di girasole e di oliva, burro di karitè e di cacao, cera d’api bio ed è contenuto in un barattolino in plastica da 15 ml avente PAO 6 mesi e costo 7,90 €. Come in tutti i prodotti Biofficina Toscana sono assenti PEG, petrolati, SLS, siliconi e coloranti e gli ingredienti seguono la filosofia del km0.</p>
<p>Non l’ho ancora provato in prima persona ma visti i pareri favorevoli letti online è nella mia wishlist in attesa di finire gli altri 2 scrub labbra di cui vi parlerò dopo.</p>
<p>INCI (scrub agrumato): Saccharum officinarum powder, Helianthus annuus seed oil, Olea europaea fruit oil, Caprylic/capric triglyceride, Ethylhexyl palmitate, Butyrospermum parkii butter, Hydrogenated castor oil, Theobroma cacao seed butter, Cera alba, Mel, Silica, Aroma,Tocopherol.</p>
<p>La presenza di olio di oliva, cera d&#8217;api, burro di karitè e di cacao mi fa pensare che abbia buona capacità idratante e ammorbidente e che quindi dopo l’uso possa non essere nemmeno necessario usare un burrocacao ; fa anche confidare nel fatto che non sia troppo granuloso e quindi che nell’usarlo non ne vada perso troppo e che scrubbando non provochi arrossamenti o screpolature.</p>
<p>Può essere acquistato ad esempio su Sorgente Natura : <a href="https://sorgentenatura.it/p/scrub-labbra-agrumato-biofficina-toscana" target="_blank" rel="nofollow">Agrumato</a> e <a href="https://sorgentenatura.it/p/scrub-labbra-goloso-naturale-biofficina-toscana" target="_blank" rel="nofollow">Goloso</a>.</p>
<h4><img class="alignnone size-full wp-image-13898" src="http://i1.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra-bimble.jpg?resize=1080%2C715" alt="scrub labbra bimble" srcset="http://i1.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra-bimble.jpg?w=1080 1080w, http://i1.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra-bimble.jpg?resize=300%2C199 300w, http://i1.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra-bimble.jpg?resize=768%2C508 768w, http://i1.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra-bimble.jpg?resize=1024%2C678 1024w, http://i1.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra-bimble.jpg?resize=680%2C450 680w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></h4>
<h4>Scrub labbra Bimble</h4>
<p>Ho scoperto gli scrub labbra Bimble tramite una ricerca Amazon ed è stato amore a prima vista, per un motivo molto frivolo a dire la verità: la varietà di aromi con cui è offerto!</p>
<p>Gli scrub Bimble sono prodotti nello Yorkshire (UK) da una piccola azienda a conduzione familiare e contengono ingredienti 100% naturali: lo zucchero di canna e l’olio di jojoba contenuti nella formulazione provengono dal commercio equosolidale e gli aromi sono dati dalla presenza di estratti naturali ed oli essenziali, nessun additivo artificiale.</p>
<p>INCI: Raw Cane Caster Sugar, Simmondsia Chinensis Seed Oil , Olea Europaea Oil, Essential oils and extracts (*)<br />
(*) A seconda del gusto scelto gli oli essenziali/estratti contenuti possono essere quello di arancia, menta, limone, cacao, vaniglia, viola, rosa e pompelmo.</p>
<p>Gli scrub labbra Bimble sono contenuti in un piccolo vasetto di vetro da 25g<br />
<iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=goinnatu-21&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B008C27J84&amp;linkId=9340e6e49f1d97f770bf5d2cb73d9bd2" width="300" height="150" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=goinnatu-21&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B008C26QNI&amp;linkId=44f4019fc6233e0ebb5a5f036f1a5a27" width="300" height="150" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=goinnatu-21&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B008C261MY&amp;linkId=de977b5d82440201389d15bfd8530c56" width="300" height="150" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<h4><img class="alignnone size-full wp-image-13899" src="http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra-lush-labbrividisco.jpg?resize=1080%2C715" alt="scrub labbra lush labbrividisco" srcset="http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra-lush-labbrividisco.jpg?w=1080 1080w, http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra-lush-labbrividisco.jpg?resize=300%2C199 300w, http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra-lush-labbrividisco.jpg?resize=768%2C508 768w, http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra-lush-labbrividisco.jpg?resize=1024%2C678 1024w, http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra-lush-labbrividisco.jpg?resize=680%2C450 680w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></h4>
<h4>Scrub labbra Lush</h4>
<p>Non ho nessun punto vendita Lush vicino a casa ma in occasione di una delle mie trasferte milanesi è stato galeotto il negozio tentatore presente in Stazione Centrale e così Labbrividisco, uno degli scrub labbra Lush è inesorabilmente finito nel mio cestino.</p>
<p>Questo scrub labbra Lush , così come i suoi fratelli, è confezionato in un barattolino di vetro da 25g, ha un PAO di 12 mesi ed un costo di 7,35€.</p>
<p>Ha una formulazione semplice a base di Zucchero Semolato, Olio di Jojoba Biologico, Estratto di Vaniglia, Olio essenziale di Tagete e Olio essenziale di Menta Piperita che gli dona un gusto davvero delizioso ed un leggero effetto tensore che fa sembrare le mie labbra un po’ più polpose subito dopo l’uso.</p>
<p>Lo sto utilizzando con piacere perché mi piace il gusto e l’effetto tensore però devo ammettere che per gli ingredienti che contiene non è proprio economico e che essendo piuttosto secco e granuloso quando lo si preleva dal vasetto bisogna stare molto attenti a non farne cadere troppo nel lavandino!</p>
<h3>Consigli per un efficace scrub labbra</h3>
<p>Sia che decidiate di realizzare uno scrub labbra fai da te o di comprarne uno già pronto, il consiglio che vi posso dare è quello di far precedere lo scrub da un&#8217;operazione di eliminazione delle impurità e dei residui di make up dalle labbra; per farlo sarà sufficiente un po&#8217; d’acqua tiepida e un dischetto di cotone oppure uno spazzolino dalle setole morbidissime. Meglio evitare di tirate le pellicine con le dita per evitare il rischio di procurarsi piccole ferite.</p>
<p>Una volta eseguito lo scrub basterà poi risciacquare con acqua tiepida, asciugare e applicare sulle labbra un burro di cacao nutriente.</p>
<p>Ecco, questi sono gli scrub labbra naturali che conosco e mi sento di consigliarvi assieme ai consigli per utilizzarli al meglio…voi volete farmi sapere qual è il vostro scrub labbra preferito?</p>
<table border="0" width="680" align="center" bgcolor="#BCC987">
<tbody>
<tr>
<td style="text-align: center;" bgcolor="#F4FFC5" width="650"><span style="color: #5c734f;">Questo post contiene link affiliati. Se ti è stato utile e desideri contribuire al mantenimento di questo blog, puoi effettuare acquisti tramite il mio link : a te non costa nulla di più ed io ricevo una piccola commissione sulla tua spesa.</span></td>
</tr>
</tbody>
</table>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-13854" class="share-facebook sd-button share-icon no-text" href="http://goingnatural.it/scrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-13854" class="share-twitter sd-button share-icon no-text" href="http://goingnatural.it/scrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-13854" class="share-google-plus-1 sd-button share-icon no-text" href="http://goingnatural.it/scrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-13854" class="share-pinterest sd-button share-icon no-text" href="http://goingnatural.it/scrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-13854" class="share-linkedin sd-button share-icon no-text" href="http://goingnatural.it/scrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://goingnatural.it/scrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://goingnatural.it/scrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://goingnatural.it/scrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale/"
    dc:identifier="http://goingnatural.it/scrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale/"
    dc:title="Scrub labbra fai da te e non solo : tutte le opzioni per un esfoliante naturale"
    trackback:ping="http://goingnatural.it/scrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Archiviato in:<a href="http://goingnatural.it/category/bellezza-naturale/" rel="category tag">Bellezza Naturale</a></span> </p></footer></article><div class="author-box"><div class="left"><img alt='' src='http://1.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=200&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=400&amp;d=mm&amp;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></div><!-- .left --><div class="right"><h4 class="title">Daniela Ferrari</h4><p class="desc">Daniela è l'ideatrice di Going Natural, dove racconta la sua transizione verso una vita più sostenibile ed ecologica attraverso articoli sulla gravidanza, la cura naturale dei bambini e recensioni dei prodotti naturali/biologici che usa sia per sè e i suoi familiari che per la cura della casa.</p></div><!-- .right --><div class="cl"></div><div class="left"><p class="social"><a target=\"_blank\" href="http://goingnatural.it/">Sito</a> <a target=\"_blank\" href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?ref=hl">Facebook</a> <a target=\"_blank\" href="http://goingnatural">Twitter</a> <a target=\"_blank\" href="https://plus.google.com/u/0/112810147151588484565/posts">Google+</a> </div><!-- .left --></div><!-- .author-box --><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="http://goingnatural.it/cosmoprof-2017-un-tuffo-nelle-novita-green/" rel="prev">&#x000AB; Cosmoprof 2017 : un tuffo nelle novità green</a></div><div class="pagination-next alignright"></div></div>		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">I tuoi commenti sono benvenuti! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/scrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale/#respond" style="display:none;">Annulla risposta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&#038;postid=13854&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=I+tuoi+commenti+sono+benvenuti%21&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=4.3.2&#038;sig=bc08097aa8a1606b7ced1c499d14eafee937ed82#parent=http%3A%2F%2Fgoingnatural.it%2Fscrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-21" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.bellanaturale.it/" target="_blank" rel="nofollow"><img class="alignnone size-full wp-image-13529" src="http://goingnatural.it/wp-content/uploads/2017/01/bellanaturale-banner.jpg" alt="Bellanaturale Shop" width="300" height="280" /></a>
<a href="https://www.elchim.com/on-line-shop/" target="_blank" rel="nofollow"><img class="alignnone size-full wp-image-13529" src="http://goingnatural.it/wp-content/uploads/2017/03/elchim.jpg" alt="Emporio Natura Shop" width="300" height="250" /></a>
<a href="http://www.sorgentenatura.it/?pn=5180" title="Acquista Online" target="_blank"><img src="http://sorgentenatura.it/data/img/Banner_300_250_1.jpg" border="1" alt="Acquista Online su SorgenteNatura.it" /></a></div>
		</div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://goingnatural.it/" role="search"><meta itemprop="target" content="http://goingnatural.it/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Cerca in questo sito &#x2026;" /><input type="submit" value="Cerca"  /></form></div></section>
<section id="user-profile-2" class="widget user-profile"><div class="widget-wrap"><h4 class="widget-title widgettitle">Benvenuti!</h4>
<p><span class="alignleft"><img alt='' src='http://1.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=125&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=250&amp;d=mm&amp;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' /></span>Ciao a tutti, sono Daniela , in ordine cronologico, una donna / moglie / mamma lavoratrice che cerca ogni giorno, tra le mille peripezie della vita quotidiana, la propria strada verso uno stile di vita green.<br />
Volete essere miei compagni di viaggio?! <a class="pagelink" href="http://goingnatural.it/chi-sono/">Leggi tutto…</a></p>
</div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Dove mi trovi</h4>
<ul class="aligncenter"><li class="social-facebook"><a href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?" target="_blank">&#xe606;</a></li><li class="social-gplus"><a href="https://plus.google.com/+GoingnaturalIt/posts" target="_blank">&#xe60e;</a></li><li class="social-instagram"><a href="https://www.instagram.com/goingnatural.it/" target="_blank">&#xe600;</a></li><li class="social-pinterest"><a href="https://www.pinterest.com/going_natural/" target="_blank">&#xe605;</a></li><li class="social-rss"><a href="http://goingnatural.it/feed" target="_blank">&#xe60b;</a></li><li class="social-twitter"><a href="https://twitter.com/goingnatural" target="_blank">&#xe607;</a></li></ul></div></section>
<section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Newsletter</h4>
<p>Iscrivi alla newsletter per restare informato delle ultime novità</p>
			<form id="subscribeenews-ext-2" action="http://goingnatural.us8.list-manage.com/subscribe/post?u=36e55e749c8ad6ad94b5b2e21&amp;id=7e4c74f823" method="post"  target="_blank" onsubmit="if ( subbox1.value == 'First Name') { subbox1.value = ''; } if ( subbox2.value == 'Last Name') { subbox2.value = ''; }" name="enews-ext-2">
												<label for="subbox" class="screenread">E-Mail</label><input type="email" value="" id="subbox" placeholder="E-Mail" name="EMAIL" required="required" />
								<input type="submit" value="Vai" id="subbutton" />
			</form>
		</div></div></section>
<section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- ADV1 -->
<div id='div-gpt-ad-1422704462667-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422704462667-0'); });
</script>
</div>

<!-- ADV2 -->
<div id='div-gpt-ad-1422704462667-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422704462667-1'); });
</script>
</div></div>
		</div></section>
<section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Di cosa si parla qui</h4>
<label class="screen-reader-text" for="cat">Di cosa si parla qui</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="189">Bambino</option>
	<option class="level-1" value="227">&nbsp;&nbsp;&nbsp;Corredino</option>
	<option class="level-1" value="225">&nbsp;&nbsp;&nbsp;Giochi Ecologici</option>
	<option class="level-1" value="232">&nbsp;&nbsp;&nbsp;Igiene &amp; Cosmesi neonato</option>
	<option class="level-1" value="236">&nbsp;&nbsp;&nbsp;Libri per bambini</option>
	<option class="level-1" value="210">&nbsp;&nbsp;&nbsp;pannolini ecologici</option>
	<option class="level-1" value="259">&nbsp;&nbsp;&nbsp;pannolini lavabili</option>
	<option class="level-1" value="226">&nbsp;&nbsp;&nbsp;Svezzamento Naturale</option>
	<option class="level-0" value="4">Bellezza Naturale</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Accessori bellezza naturali</option>
	<option class="level-1" value="224">&nbsp;&nbsp;&nbsp;Cosmetici ecobio</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Aziende Cosmetiche</option>
	<option class="level-2" value="10">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Recensioni</option>
	<option class="level-0" value="6">Casa</option>
	<option class="level-1" value="223">&nbsp;&nbsp;&nbsp;Cucina Naturale</option>
	<option class="level-2" value="145">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alimenti Biologici</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Detersivi Ecologici</option>
	<option class="level-0" value="53">Collaborazioni</option>
	<option class="level-0" value="297">Fashion</option>
	<option class="level-0" value="82">Intervista all&#8217; &#8230;</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;&#8230; eco green beauty blogger</option>
	<option class="level-0" value="188">Mamma</option>
	<option class="level-1" value="235">&nbsp;&nbsp;&nbsp;Allattamento</option>
	<option class="level-1" value="234">&nbsp;&nbsp;&nbsp;Gravidanza</option>
	<option class="level-1" value="237">&nbsp;&nbsp;&nbsp;Puericoltura</option>
	<option class="level-0" value="293">Menù Settimanale</option>
	<option class="level-0" value="269">Metodo Montessori</option>
	<option class="level-0" value="93">Shopping</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;Abbigliamento Ecologico</option>
	<option class="level-1" value="94">&nbsp;&nbsp;&nbsp;Eventi &amp; Sagre</option>
	<option class="level-1" value="96">&nbsp;&nbsp;&nbsp;Libri</option>
	<option class="level-1" value="229">&nbsp;&nbsp;&nbsp;Negozi Bio</option>
	<option class="level-2" value="264">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bioprofumeria</option>
	<option class="level-0" value="272">smagliature</option>
	<option class="level-0" value="295">Viaggi</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://goingnatural.it/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section>
<section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- ADV3 -->
<div id='div-gpt-ad-1422704462667-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422704462667-2'); });
</script>
</div>

<!-- ADV4 -->
<div id='div-gpt-ad-1422704462667-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422704462667-3'); });
</script>
</div>

<div id="MjE3NTg2ODM="><a href="https://activate.bloglovin.com/profile/21758683"><img src="https://activate.bloglovin.com/common/images/badge1.png" width="200" height="92"/></a></div></div>
		</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="user-profile-3" class="widget user-profile"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ciao</h4>
<p><span class="alignright"><img alt='' src='http://1.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=85&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=170&amp;d=mm&amp;r=g 2x' class='avatar avatar-85 photo' height='85' width='85' /></span>Daniela è l'ideatrice di Going Natural, dove racconta la sua transizione verso una vita più sostenibile ed ecologica attraverso articoli sulla gravidanza, la cura naturale dei bambini e recensioni dei prodotti naturali/biologici che usa sia per sè e i suoi familiari che per la cura della casa. <a class="pagelink" href="http://goingnatural.it/chi-sono/">Leggi tutto…</a></p>
</div></section>
<section id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="http://upstory.it/t.aspx?pID=3720" height="0" width="0" style="display:none;visibility:hidden"></iframe></div>
		</div></section>
</div><div class="footer-widgets-2 widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Informazioni</h4>
<div class="menu-informazioni-container"><ul id="menu-informazioni" class="menu"><li id="menu-item-8046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8046"><a href="http://goingnatural.it/collaborazioni/" itemprop="url">Collaborazioni</a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="http://goingnatural.it/archivio/" itemprop="url">Archivio per categoria</a></li>
<li id="menu-item-8044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8044"><a href="http://goingnatural.it/sample-page/" itemprop="url">Disclaimer</a></li>
<li id="menu-item-8043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8043"><a href="http://goingnatural.it/informativa-trattamento-dati-personali/" itemprop="url">Informativa Privacy &#038; Cookies</a></li>
<li id="menu-item-8045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8045"><a href="http://goingnatural.it/sponsor-e-pubblicita/" itemprop="url">Sponsor e pubblicità</a></li>
</ul></div></div></section>
<section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Mi trovi anche qui</h4>
<ul class="aligncenter"><li class="social-email"><a href="mailto:goingnatural@virgilio.it" target="_blank">&#xe60d;</a></li><li class="social-facebook"><a href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?" target="_blank">&#xe606;</a></li><li class="social-gplus"><a href="https://plus.google.com/+GoingnaturalIt/posts" target="_blank">&#xe60e;</a></li><li class="social-pinterest"><a href="https://www.pinterest.com/going_natural/" target="_blank">&#xe605;</a></li><li class="social-rss"><a href="http://goingnatural.it/feed" target="_blank">&#xe60b;</a></li><li class="social-twitter"><a href="https://twitter.com/goingnatural" target="_blank">&#xe607;</a></li></ul></div></section>
</div><div class="footer-widgets-3 widget-area"><section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Le ultime dal blog</h4>
<article class="simple-grid one-third odd first post-13854 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale entry"><a href="http://goingnatural.it/scrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale/" title="Scrub labbra fai da te e non solo : tutte le opzioni per un esfoliante naturale" class="alignnone"><img width="320" height="320" src="http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra.jpg?resize=320%2C320" class="entry-image attachment-post" alt="scrub labbra" itemprop="image" srcset="http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra.jpg?resize=150%2C150 150w, http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra.jpg?resize=320%2C320 320w, http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra.jpg?zoom=2&amp;resize=320%2C320 640w, http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/scrub-labbra.jpg?zoom=3&amp;resize=320%2C320 960w" sizes="(max-width: 320px) 100vw, 320px" /></a></article><article class="simple-grid one-third post-13716 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale entry"><a href="http://goingnatural.it/cosmoprof-2017-un-tuffo-nelle-novita-green/" title="Cosmoprof 2017 : un tuffo nelle novità green" class="alignnone"><img width="320" height="320" src="http://i2.wp.com/goingnatural.it/wp-content/uploads/2017/03/cosmoprof-2017-ingresso.jpg?resize=320%2C320" class="entry-image attachment-post" alt="cosmoprof 2017 ingresso" itemprop="image" srcset="http://i2.wp.com/goingnatural.it/wp-content/uploads/2017/03/cosmoprof-2017-ingresso.jpg?resize=150%2C150 150w, http://i2.wp.com/goingnatural.it/wp-content/uploads/2017/03/cosmoprof-2017-ingresso.jpg?resize=320%2C320 320w, http://i2.wp.com/goingnatural.it/wp-content/uploads/2017/03/cosmoprof-2017-ingresso.jpg?zoom=2&amp;resize=320%2C320 640w, http://i2.wp.com/goingnatural.it/wp-content/uploads/2017/03/cosmoprof-2017-ingresso.jpg?zoom=3&amp;resize=320%2C320 960w" sizes="(max-width: 320px) 100vw, 320px" /></a></article><article class="simple-grid one-third odd post-13762 post type-post status-publish format-standard has-post-thumbnail category-mamma category-puericoltura tag-collaborazioni entry"><a href="http://goingnatural.it/i-bambini-devono-felici-non-farci-felici/" title="I bambini devono essere felici non farci felici : recensione libro" class="alignnone"><img width="320" height="320" src="http://i2.wp.com/goingnatural.it/wp-content/uploads/2017/03/i-bambini-devono-essere-felici-non-farci-felici.jpg?resize=320%2C320" class="entry-image attachment-post" alt="i bambini devono essere felici non farci felici" itemprop="image" srcset="http://i2.wp.com/goingnatural.it/wp-content/uploads/2017/03/i-bambini-devono-essere-felici-non-farci-felici.jpg?resize=150%2C150 150w, http://i2.wp.com/goingnatural.it/wp-content/uploads/2017/03/i-bambini-devono-essere-felici-non-farci-felici.jpg?resize=320%2C320 320w, http://i2.wp.com/goingnatural.it/wp-content/uploads/2017/03/i-bambini-devono-essere-felici-non-farci-felici.jpg?zoom=2&amp;resize=320%2C320 640w, http://i2.wp.com/goingnatural.it/wp-content/uploads/2017/03/i-bambini-devono-essere-felici-non-farci-felici.jpg?zoom=3&amp;resize=320%2C320 960w" sizes="(max-width: 320px) 100vw, 320px" /></a></article><article class="simple-grid one-third first post-13672 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale tag-collaborazioni tag-purobio-cosmetics entry"><a href="http://goingnatural.it/che-beleza-la-nuova-collezione-primaveraestate-2017-purobio-cosmetics/" title="Che Beleza  la nuova collezione primavera/estate 2017 puroBIO cosmetics !" class="alignnone"><img width="320" height="320" src="http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/purobio-cosmetics-beleza.jpg?resize=320%2C320" class="entry-image attachment-post" alt="purobio cosmetics beleza" itemprop="image" srcset="http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/purobio-cosmetics-beleza.jpg?resize=150%2C150 150w, http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/purobio-cosmetics-beleza.jpg?resize=320%2C320 320w, http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/purobio-cosmetics-beleza.jpg?zoom=2&amp;resize=320%2C320 640w, http://i0.wp.com/goingnatural.it/wp-content/uploads/2017/03/purobio-cosmetics-beleza.jpg?zoom=3&amp;resize=320%2C320 960w" sizes="(max-width: 320px) 100vw, 320px" /></a></article><article class="simple-grid one-third odd post-13713 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale entry"><a href="http://goingnatural.it/emporio-natura-esperienza-dacquisto-codice-sconto/" title="Emporio Natura : esperienza d&#8217;acquisto &#038; codice sconto !" class="alignnone"><img width="320" height="320" src="http://i2.wp.com/goingnatural.it/wp-content/uploads/2017/03/Emporio-natura-codice-sconto.jpg?resize=320%2C320" class="entry-image attachment-post" alt="Emporio natura codice sconto" itemprop="image" srcset="http://i2.wp.com/goingnatural.it/wp-content/uploads/2017/03/Emporio-natura-codice-sconto.jpg?resize=150%2C150 150w, http://i2.wp.com/goingnatural.it/wp-content/uploads/2017/03/Emporio-natura-codice-sconto.jpg?resize=320%2C320 320w, http://i2.wp.com/goingnatural.it/wp-content/uploads/2017/03/Emporio-natura-codice-sconto.jpg?zoom=2&amp;resize=320%2C320 640w, http://i2.wp.com/goingnatural.it/wp-content/uploads/2017/03/Emporio-natura-codice-sconto.jpg?zoom=3&amp;resize=320%2C320 960w" sizes="(max-width: 320px) 100vw, 320px" /></a></article><article class="simple-grid one-third post-13659 post type-post status-publish format-standard has-post-thumbnail category-bambino tag-post-sponsorizzato entry"><a href="http://goingnatural.it/fitoterapia-bambini-alla-scoperta-cristalfarma-junior/" title="Fitoterapia per bambini : alla scoperta di Cristalfarma Junior" class="alignnone"><img width="320" height="320" src="http://i1.wp.com/goingnatural.it/wp-content/uploads/2017/03/fitoterapia-per-bambini-cristalfarma.jpg?resize=320%2C320" class="entry-image attachment-post" alt="fitoterapia per bambini cristalfarma" itemprop="image" srcset="http://i1.wp.com/goingnatural.it/wp-content/uploads/2017/03/fitoterapia-per-bambini-cristalfarma.jpg?resize=150%2C150 150w, http://i1.wp.com/goingnatural.it/wp-content/uploads/2017/03/fitoterapia-per-bambini-cristalfarma.jpg?resize=320%2C320 320w, http://i1.wp.com/goingnatural.it/wp-content/uploads/2017/03/fitoterapia-per-bambini-cristalfarma.jpg?zoom=2&amp;resize=320%2C320 640w, http://i1.wp.com/goingnatural.it/wp-content/uploads/2017/03/fitoterapia-per-bambini-cristalfarma.jpg?zoom=3&amp;resize=320%2C320 960w" sizes="(max-width: 320px) 100vw, 320px" /></a></article></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2012&#x02013;2017 going Natural · Site by <a href="http://francescamarano.com" target="_blank" alt="Francesca Marano" title="Francesca Marano">Francesca Marano</a></p></div></footer></div><div id="cookie-law-info-bar"><span>Questo sito usa cookies, anche di terze parti, per migliorare l'esperienza di navigazione, compiere l'analisi statistica del sito e gestire la pubblicità. <a href="#" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button" >Accetto</a>
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.
Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="http://goingnatural.it/informativa-trattamento-dati-personali/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >clicca QUI</a>.
</span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<iframe src="http://upstory.it/t.aspx?pID=3720" height="0" width="0" style="display:none;visibility:hidden"></iframe>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29042033-2', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 4000    });  });</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/goingnatural.it\/scrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale\/":13854};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/scrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://goingnatural.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://goingnatural.it/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://goingnatural.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"http:\/\/goingnatural.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/localization/links/resources/links.js?ver=4.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"http:\/\/goingnatural.it\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='http://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/popovers/resources/popovers.js?ver=4.0.17'></script>
<script type='text/javascript' src='http://goingnatural.it/wp-includes/js/comment-reply.min.js?ver=0a0761a778ab6ae36ba9984966eb8395'></script>
<script type='text/javascript' src='http://goingnatural.it/wp-content/themes/foodiepro/assets/js/general.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://goingnatural.it/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://goingnatural.it/wp-includes/js/wp-embed.min.js?ver=0a0761a778ab6ae36ba9984966eb8395'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://goingnatural.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&postid=13854&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=I+tuoi+commenti+sono+benvenuti%21&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.3.2&sig=bc08097aa8a1606b7ced1c499d14eafee937ed82#parent=http%3A%2F%2Fgoingnatural.it%2Fscrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&postid=13854&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=I+tuoi+commenti+sono+benvenuti%21&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.3.2&sig=bc08097aa8a1606b7ced1c499d14eafee937ed82#parent=http%3A%2F%2Fgoingnatural.it%2Fscrub-labbra-fai-da-te-e-non-tutte-le-opzioni-per-un-esfoliante-naturale%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'45681902',post:'13854',tz:'1',srv:'goingnatural.it'} ]);
	_stq.push([ 'clickTrackerInit', '45681902', '13854' ]);
</script>
</body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: goingnatural.it @ 2017-03-28 21:18:33 by W3 Total Cache -->