<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- Social Warfare v4.2.1 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<meta property="og:description" content="“Macfrut inaugura un nuovo modo di fare fiera'. Le novità presentate all’Expo Dubai: International Cherry Symposium, Africa Days, Salone Spice & Herbes, Smart Agriculture e Tropical Fruit Congress. Emilia-Romagna Regione partner, Crédit Agricole Italia business partner “La diversità è la nostra forza”: questo il filo conduttore della nuova strategia fieristica. Macfrut, unica fiera di filiera per i professionisti dell’ortofrutta in rappresentanza di tutti gli anelli del settore dalla produzione al consumo, così presenta l’edizione numero 39 in programma al Rimini Expo Center dal 4 al 6 maggio 2022. Un’edizione che segna il punto di svolta di un nuovo modo di fare fiera non più basato solo sui">
<meta property="og:title" content="Macfrut, 4-6 maggio 2022: “La diversità è la nostra forza”. Le novità presentate all’Expo Dubai">
<meta property="article_publisher" content="https://www.facebook.com/goingnatural.it/">
<meta property="og:image" content="https://goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg">
<meta property="fb:app_id" content="529576650555031">
<meta property="og:type" content="article">
<meta property="og:url" content="https://goingnatural.it/macfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza/">
<meta property="og:site_name" content="Going Natural">
<meta property="article:published_time" content="2022-04-22T02:33:21+01:00">
<meta property="article:modified_time" content="2022-04-22T02:34:39+01:00">
<meta property="og:updated_time" content="2022-04-22T02:34:39+01:00">
<meta name="twitter:title" content="Macfrut, 4-6 maggio 2022: “La diversità è la nostra forza”. Le novità presentate all’Expo Dubai">
<meta name="twitter:description" content="“Macfrut inaugura un nuovo modo di fare fiera'. Le novità presentate all’Expo Dubai: International Cherry Symposium, Africa Days, Salone Spice & Herbes, Smart Agriculture e Tropical Fruit Congress. Emilia-Romagna Regione partner, Crédit Agricole Italia business partner “La diversità è la nostra forza”: questo il filo conduttore della nuova strategia fieristica. Macfrut, unica fiera di filiera per i professionisti dell’ortofrutta in rappresentanza di tutti gli anelli del settore dalla produzione al consumo, così presenta l’edizione numero 39 in programma al Rimini Expo Center dal 4 al 6 maggio 2022. Un’edizione che segna il punto di svolta di un nuovo modo di fare fiera non più basato solo sui">
<meta name="twitter:image" content="https://goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg">
<meta name="twitter:site" content="@goingnatural">
<meta name="twitter:creator" content="@goingnatural">
<meta name="twitter:card" content="summary_large_image">
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1");
		src:url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1#iefix") format("embedded-opentype"),
		url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1") format("woff"),
		url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.2.1") format("truetype"),
		url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.2.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.2.1 https://warfareplugins.com - END OF OUTPUT -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Rxk6m6vIZ0o2Z_p6ZkNWPCRX5-2jzHEILdP2hAenLbg" />
<meta name="yandex-verification" content="57b48902327ae7f6" />

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { bottom: 0; }
				.slide-excerpt { right: 0; }
				.flexslider { max-width: 680px; max-height: 350px; }
				.slide-image { max-height: 350px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Macfrut, 4-6 maggio 2022: “La diversità è la nostra forza”</title>
	<meta name="description" content="Macfrut inaugura un nuovo modo di fare fiera: è l&#039;unica per i professionisti dell’ortofrutta per tutti i settori, dalla produzione al consumo" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://goingnatural.it/macfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Macfrut, 4-6 maggio 2022: “La diversità è la nostra forza”" />
	<meta property="og:description" content="Macfrut inaugura un nuovo modo di fare fiera: è l&#039;unica per i professionisti dell’ortofrutta per tutti i settori, dalla produzione al consumo" />
	<meta property="og:url" content="https://goingnatural.it/macfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza/" />
	<meta property="og:site_name" content="Going Natural" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?ref=hl" />
	<meta property="article:published_time" content="2022-04-22T01:33:21+00:00" />
	<meta property="article:modified_time" content="2022-04-22T01:34:39+00:00" />
	<meta property="og:image" content="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?fit=1407%2C919&#038;ssl=1" />
	<meta property="og:image:width" content="1407" />
	<meta property="og:image:height" content="919" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Lorenzo Chierici">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="6 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Feed" href="https://goingnatural.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Feed dei commenti" href="https://goingnatural.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Macfrut, 4-6 maggio 2022: “La diversità è la nostra forza”. Le novità presentate all’Expo Dubai Feed dei commenti" href="https://goingnatural.it/macfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza/feed/" />
<!-- goingnatural.it is managing ads with Advanced Ads --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://goingnatural.it/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=e3beb7b1c40ee7074c95f9a8b39d6687' type='text/css' media='all' />
<link rel='stylesheet' id='foodie-pro-theme-css'  href='https://goingnatural.it/wp-content/themes/foodiepro/style.css?ver=2.1.1' type='text/css' media='all' />
<style id='foodie-pro-theme-inline-css' type='text/css'>
.top-cta, .enews-widget{background:#bcc987;}.genesis-nav-menu > li > a{color:#5c734f;}.genesis-nav-menu > li > a:hover, .genesis-nav-menu > .current-menu-item > a{color:#d45c37;}.top-cta, .enews-widget, .top-cta .widgettitle, .enews-widget .widgettitle{color:#333333;}a, .entry-meta a, .post-info a, .post-meta a, .site-footer a, .entry-content a{color:#bcc987;}a:hover, .entry-meta a:hover, .post-info a:hover, .post-meta a:hover, .site-footer a:hover{color:#d45c37;}.enews-widget input[type="submit"]{background:#594c44;}.enews-widget input[type="submit"]:hover{background:#5c734f;}.button:hover, button:hover, .enews-widget input[type="submit"]:hover{color:#ffffff;}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://goingnatural.it/wp-includes/css/dist/block-library/style.min.css?ver=e3beb7b1c40ee7074c95f9a8b39d6687' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://goingnatural.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://goingnatural.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://goingnatural.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css'  href='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/popovers/resources/popovers.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='foodie-pro-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600&#038;ver=2.1.1&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://goingnatural.it/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://goingnatural.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://goingnatural.it/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"t0k874fQNwJKQ","enabled":"all","ccpa":"auto","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://goingnatural.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="https://goingnatural.it/wp-json/" /><link rel="alternate" type="application/json" href="https://goingnatural.it/wp-json/wp/v2/posts/36678" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goingnatural.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goingnatural.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://goingnatural.it/?p=36678' />
<link rel="alternate" type="application/json+oembed" href="https://goingnatural.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoingnatural.it%2Fmacfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://goingnatural.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoingnatural.it%2Fmacfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//goingnatural.it/?wordfence_lh=1&hid=8477D1CAF561A0F00EAD83EACA089489');
</script><link rel="icon" href="https://goingnatural.it/wp-content/uploads/2015/05/favicon.ico" />
<link rel="pingback" href="https://goingnatural.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29042033-2', 'auto');
  ga('require', 'GTM-TH58JK5');
  ga('send', 'pageview');
</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-TH58JK5':true});</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/68087157/ADV1', [300, 250], 'div-gpt-ad-1422704462667-0').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV2', [300, 250], 'div-gpt-ad-1422704462667-1').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV3', [300, 250], 'div-gpt-ad-1422704462667-2').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV4', [300, 250], 'div-gpt-ad-1422704462667-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<meta name="p:domain_verify" content="aab37f2eb9719ba374f1d0bfb6274f17"/>
<!-- TradeDoubler site verification 2910414 -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1568487939847457'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1568487939847457&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=503'></script>
<!-- ######### Fine Head Script ################### --><style type="text/css">.site-header { background: url(https://goingnatural.it/wp-content/uploads/2015/05/GoingNatural-Rasterized1.png) no-repeat !important; }</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 't0k874fQNwJKQ', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->			<style type="text/css" id="wp-custom-css">
				/*
Personalizzazione Foodie Pro by Francesca Marano http://francescamarano.com
*/
body {
	font-family: 'Open Sans', Helvetica, Arial, sans-serif;
}

h1, h2, h3, h4, h5, h6 {
	text-transform: none;
	font-weight: 400;
}

h1.entry-title, .entry-title a {
	text-transform: uppercase;
	font-weight: 300;
}

a.more-link, .more-from-category a {
	background: #594C44;
	color: #ffffff;
}

a.more-link:hover, .more-from-category a:hover {
	background: #5C734F;
	color: #ffffff;
}

.more-from-category {
	background: transparent;
}

.more-from-category: hover {
	background: transparent;
}

.foodie-pro #genesis-responsive-slider h2 a {
	background: #594C44;
	color: #fff;
}

.foodie-pro #genesis-responsive-slider h2 a:hover {
	background: #5C734F;
	color: #fff;
}

/* sub menu */
.sub-menu a {
	background-color: #ffffff !important;
	color: #5C734F;
}

.sub-menu a:hover {
	background-color: #D45C37 !important;
	color: #ffffff !important;
}

h4 {
	color: #D45C37 !important;
}

.enews h4 {
	color: #333333 !important;
}

.simple-social-icons ul li a {
	color: #BCC987 !important;
}

.simple-social-icons ul li a:hover {
	color: #D45C37 !important;
}

.genesis-nav-menu .sub-menu {
	border-bottom: 5px solid #ffffff;
}

.genesis-nav-menu {
	border-bottom: 1px solid #5C734F;
	border-top: 1px solid #5C734F;
}

.author-box .avatar {
	border-radius: 50%;
}

.widget-area.recipes-top label.screen-reader-text {
	display: none;
}

.search-form input {
	padding: 5px;
}

/**/
.site-header {
	background-image: utr(http://natural.socialmediadoula.com/wp-content/uploads/2015/04/GoingNaturalLogo.png);
	background-position: center center !important;
	background-size: auto 90% !important;
}

/*@media only screen and (min-width:0px) and (max-width:568px) {
	.site-header {
		background-size: cover !important;
		background-image: utl(http://natural.socialmediadoula.com/wp-content/uploads/2015/04/GoingNaturalLogo.png);
	}
}*/			</style>
		</head>
<body class="post-template-default single single-post postid-36678 single-format-standard custom-header header-image header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible foodie-pro aa-prefix-going-">
<div class="site-container"><nav class="nav-primary" aria-label="Principale"><div class="wrap"><ul id="menu-page-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-8035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8035"><a href="https://goingnatural.it/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Home</span></a></li>
<li id="menu-item-7969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7969"><a href="https://goingnatural.it/chi-sono/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Chi sono &#038; Contatti</span></a></li>
<li id="menu-item-7970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7970"><a href="https://goingnatural.it/collaborazioni/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Collaborazioni</span></a></li>
<li id="menu-item-20810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20810"><a href="http://goingnaturalstore.it" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><span >Shop</span></a></li>
<li id="menu-item-7968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7968"><a href="https://goingnatural.it/sponsor-e-pubblicita/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Sponsor e pubblicità</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="going-header-destra" style="float: right; " id="going-823915014"><a href="https://www.3csalute.it/" target="_blank" data-wpel-link="external" rel="nofollow external noopener"><img loading="lazy" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/06/banner-3C-sito-Going-natural.gif?fit=300%2C300&#038;ssl=1" alt=""  width="300" height="300"   /></a></div><div class="going-header-sinistra" style="float: left; " id="going-1023952616"><a href="https://supermercatoifrutarol.it/" target="_blank" data-wpel-link="external" rel="nofollow external noopener"><img loading="lazy" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/01/I-FRUTAROL-BANNER.gif?fit=300%2C300&#038;ssl=1" alt=""  width="300" height="300"   /></a></div><div class="title-area"><p class="site-title"><a href="https://goingnatural.it/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Going Natural</a></p><p class="site-description">Scegli consapevole , vivi sostenibile</p></div></div></header><nav class="nav-secondary" aria-label="Secondario"><div class="wrap"><ul id="menu-category-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="https://goingnatural.it/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Home</span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="https://goingnatural.it/category/bellezza-naturale/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Bellezza</span></a>
<ul class="sub-menu">
	<li id="menu-item-6447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6447"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/aziende-cosmetiche/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Brands</span></a></li>
	<li id="menu-item-16482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16482"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-biologici-di-lusso/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Brands di lusso</span></a></li>
	<li id="menu-item-20300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20300"><a href="https://goingnatural.it/tag/k-beauty/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >K Beauty naturale</span></a></li>
	<li id="menu-item-6544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6544"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Recensioni</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6850"><a href="https://goingnatural.it/category/bellezza-naturale/accessori-bellezza/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Accessori</span></a></li>
		<li id="menu-item-16690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16690"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/capelli/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Cura dei capelli</span></a></li>
		<li id="menu-item-16691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16691"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/corpo/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Cura del corpo</span></a></li>
		<li id="menu-item-16694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16694"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/viso/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Cura del viso</span></a></li>
		<li id="menu-item-16692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16692"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/make-up/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Make up</span></a></li>
		<li id="menu-item-16693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16693"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/profumi/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Profumi</span></a></li>
	</ul>
</li>
	<li id="menu-item-6271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6271"><a href="https://goingnatural.it/category/intervista/blogger/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Green beauty bloggers</span></a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37"><a href="https://goingnatural.it/category/casa/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Casa</span></a>
<ul class="sub-menu">
	<li id="menu-item-25822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25822"><a href="https://goingnatural.it/category/casa/arredamento-e-design/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Arredamento e design</span></a></li>
	<li id="menu-item-6441" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6441"><a href="https://goingnatural.it/category/casa/cucina-naturale/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Cucina Naturale</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6567"><a href="https://goingnatural.it/category/casa/cucina-naturale/alimenti-biologici/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Alimenti Biologici</span></a></li>
	</ul>
</li>
	<li id="menu-item-2261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261"><a href="https://goingnatural.it/category/casa/detersivi-ecologici/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Detersivi ecologici</span></a></li>
	<li id="menu-item-9982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9982"><a href="https://goingnatural.it/category/menu-settimanale/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Menù Settimanale</span></a></li>
</ul>
</li>
<li id="menu-item-16673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16673"><a href="https://goingnatural.it/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Famiglia</span></a>
<ul class="sub-menu">
	<li id="menu-item-6548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6548"><a href="https://goingnatural.it/category/mamma/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Mamma</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6670"><a href="https://goingnatural.it/category/mamma/allattamento/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Allattamento</span></a></li>
		<li id="menu-item-6669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6669"><a href="https://goingnatural.it/category/mamma/gravidanza/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Gravidanza</span></a></li>
		<li id="menu-item-6680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6680"><a href="https://goingnatural.it/category/mamma/puericoltura/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Puericoltura</span></a></li>
	</ul>
</li>
	<li id="menu-item-20301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20301"><a href="https://goingnatural.it/category/neonato/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Prima Infanzia (0-2 anni)</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6662"><a href="https://goingnatural.it/category/neonato/corredino-neonato/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Corredino</span></a></li>
		<li id="menu-item-6668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6668"><a href="https://goingnatural.it/category/neonato/bagnetto-neonato/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Igiene &#038; Cosmesi</span></a></li>
		<li id="menu-item-6664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6664"><a href="https://goingnatural.it/category/neonato/svezzamento-naturale/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Svezzamento Naturale</span></a></li>
	</ul>
</li>
	<li id="menu-item-6547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6547"><a href="https://goingnatural.it/category/bambino/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Seconda Infanzia (3-6 anni)</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6663"><a href="https://goingnatural.it/category/bambino/giochi-ecologici-bambino/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Giochi Ecologici</span></a></li>
		<li id="menu-item-6671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="https://goingnatural.it/category/bambino/libri-per-bambini/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Libri per bambini</span></a></li>
	</ul>
</li>
	<li id="menu-item-21052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21052"><a href="https://goingnatural.it/category/terza-infanzia/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Terza Infanzia (7-11 anni)</span></a></li>
	<li id="menu-item-7730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7730"><a href="https://goingnatural.it/category/metodo-montessori/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Metodo Montessori</span></a></li>
</ul>
</li>
<li id="menu-item-30895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30895"><a href="https://goingnatural.it/category/salute/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Salute</span></a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-736"><a href="https://goingnatural.it/category/shopping/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Lifestyle</span></a>
<ul class="sub-menu">
	<li id="menu-item-6681" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6681"><a href="https://goingnatural.it/category/shopping/eventi-e-sagre/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Eventi &amp; Sagre</span></a></li>
	<li id="menu-item-6682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6682"><a href="https://goingnatural.it/category/shopping/libri-da-leggere/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Libri</span></a></li>
	<li id="menu-item-13135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13135"><a href="https://goingnatural.it/category/fashion/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Fashion</span></a></li>
	<li id="menu-item-6607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6607"><a href="https://goingnatural.it/category/shopping/negozi-bio/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Negozi Bio</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7466"><a href="https://goingnatural.it/category/shopping/negozi-bio/bioprofumeria/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Bioprofumeria</span></a></li>
	</ul>
</li>
	<li id="menu-item-12540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12540"><a href="https://goingnatural.it/category/viaggi/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Viaggi</span></a></li>
</ul>
</li>
<li id="menu-item-16675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16675"><a href="https://goingnatural.it/category/mobility/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Mobility</span></a>
<ul class="sub-menu">
	<li id="menu-item-16677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16677"><a href="https://goingnatural.it/category/mobility/auto-moto/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Auto &amp; Moto</span></a></li>
	<li id="menu-item-16678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16678"><a href="https://goingnatural.it/category/mobility/bici/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Bici</span></a></li>
	<li id="menu-item-16679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16679"><a href="https://goingnatural.it/category/mobility/trasporti/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Trasporti</span></a></li>
</ul>
</li>
<li id="menu-item-26355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26355"><a href="https://goingnatural.it/category/musica/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Music</span></a></li>
<li id="menu-item-16676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16676"><a href="https://goingnatural.it/category/tecno/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Tech</span></a></li>
<li id="menu-item-18985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18985"><a href="https://goingnatural.it/tag/zero-waste/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Zero Waste</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-36678 post type-post status-publish format-standard has-post-thumbnail category-cucina-naturale category-eventi-e-sagre category-shopping entry" aria-label="Macfrut, 4-6 maggio 2022: “La diversità è la nostra forza”. Le novità presentate all’Expo Dubai"><header class="entry-header"><div class="going-prima-articolo" id="going-1921726873"><a href="https://www.amazon.it/shop/influencer-5df918e4" target="_blank" data-wpel-link="external" rel="nofollow external noopener"><img loading="lazy" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?fit=1080%2C400&#038;ssl=1" alt=""  width="1080" height="400"   /></a></div><h1 class="entry-title">Macfrut, 4-6 maggio 2022: “La diversità è la nostra forza”. Le novità presentate all’Expo Dubai</h1>
<p class="entry-meta">Pubblicato il <time class="entry-time">22 Aprile 2022</time> da <span class="entry-author"><a href="https://goingnatural.it/author/lorenzo/" class="entry-author-link" rel="author noopener noreferrer" data-wpel-link="internal" target="_blank"><span class="entry-author-name">Lorenzo Chierici</span></a></span> · Ultima modifica: <time class="entry-modified-time">22 Aprile 2022</time></p></header><div class="single-thumbnail aligncenter fullwidth"><img width="1024" height="669" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?fit=1024%2C669&amp;ssl=1" class="attachment-large size-large" alt="Macfrut" loading="lazy" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?w=1407&amp;ssl=1 1407w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?resize=300%2C196&amp;ssl=1 300w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?resize=1024%2C669&amp;ssl=1 1024w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?resize=768%2C502&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="36684" data-permalink="https://goingnatural.it/macfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza/foto-gruppo/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?fit=1407%2C919&amp;ssl=1" data-orig-size="1407,919" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Macfrut" data-image-description="&lt;p&gt;Macfrut&lt;/p&gt;
" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?fit=1024%2C669&amp;ssl=1" /></div><div class="entry-content">
<p><strong>“Macfrut <strong>inaugura un nuovo modo di fare fiera&#8221;. Le novità presentate all’Expo Dubai: International Cherry Symposium, Africa Days, Salone Spice &amp; Herbes, Smart Agriculture e Tropical Fruit Congress. Emilia-Romagna Regione partner, Crédit Agricole Italia business partner</strong></strong></p>



<p>“<strong><em>La diversità è la nostra forza</em></strong>”: questo il filo conduttore della nuova strategia fieristica. <strong>Macfrut</strong>, <a href="https://www.macfrut.com/" data-wpel-link="external" target="_blank" rel="nofollow external noopener">unica fiera di filiera per i professionisti dell’ortofrutta in rappresentanza di tutti gli anelli del settore dalla produzione al consumo</a>, così presenta l’edizione numero 39 in programma al <strong>Rimini Expo Center dal 4 al 6 maggio 2022. </strong>Un’edizione che segna il <strong>punto di svolta di un</strong> <strong>nuovo modo di fare <a href="https://goingnatural.it/category/shopping/eventi-e-sagre/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">fiera</a></strong> non più basato solo sui grandi numeri (il perdurare del problema pandemico insegna), bensì sulla partecipazione a un evento che vuole essere unico in quanto sempre più specialistico ed esperienziale.</p>



<p>Tre gli assi portanti di questa&nbsp;<em>svolta</em>&nbsp;di Macfrut. Prima di tutto “<strong>Più&nbsp;<em>Business”</em></strong>, con incontri B2B sempre più programmati e inviti mirati a buyer italiani e internazionali, pianificati nei giorni precedenti la manifestazione.<strong>&nbsp;“Più&nbsp;<em>Conoscenza”,</em></strong>&nbsp;grazie ad una serie di eventi specialistici messi a punto con grande cura, per ogni&nbsp;<strong>area tematica</strong>, da un&nbsp;<strong>team di esperti.&nbsp;</strong><strong><em>“Experience”,&nbsp;</em></strong>per<em>&nbsp;</em>tuffarsi nel mondo dell’ortofrutta in modo nuovo, più attenti ai&nbsp;<strong>valori</strong>&nbsp;che ai volumi, alla ricerca delle tendenze e dei contenuti innovativi.&nbsp;</p>



<p>“L’edizione 2021 di Macfrut ci ha spinto a progettare un vero e proprio nuovo modo di fare fiera – spiega&nbsp;<strong>Renzo Piraccini</strong>, presidente di Macfrut – Il tempo dei grandi numeri forse è finito e comunque non lo giudichiamo poi così importante, e il successo dell’ultima edizione della nostra fiera ce lo ha confermato. Vogliamo organizzare per gli specialisti di ortofrutta un evento unico e imperdibile, che sia da stimolo agli operatori, che offra contatti di business ma anche la possibilità di toccare con mano il futuro. Così come siamo stati pionieri di una fiera digitale con Macfrut Digital, lo stesso vogliamo essere con Macfrut 2022”.</p>



<p><strong>Le novità di Macfrut 2022</strong><strong></strong></p>



<p>Tante sono le novità della 39esima edizione presentate questa mattina alla stampa all’<strong>Expo</strong>&nbsp;<strong>Dubai</strong>&nbsp;in collaborazione con la Regione Emilia-Romagna.</p>



<p>Simbolo dell’edizione 2022 sarà la&nbsp;<strong>ciliegia</strong>&nbsp;tanto da fare di Macfrut la capitale mondiale ospitando&nbsp;<strong>l’International Cherry Symposium</strong>. L’evento&nbsp;si compone di tanti appuntamenti: una due giorni di alta formazione nel Centro residenziale di Bertinoro (2 e 3 maggio); un Simposio mondiale sui temi chiave del ciliegio (mercato globale, sostenibilità, innovazione varietale, coperture) a Macfrut (4 maggio); un evento con i top player del settore sui trend di mercato e visite guidate nelle principali aziende del settore presenti a Macfrut (5 maggio); un tour tra i principali produttori di ciliegio per toccare con mano le innovazioni di prodotto (6 maggio).</p>



<p>Il focus internazionale è dedicato al Continente africano con gli&nbsp;<strong>Africa Days</strong>. Tra gli eventi in programma, gli Stati Generali dell’Ortofrutta che riuniscono nella prima giornata le voci di esperti, imprese e istituzioni su aspetti centrali per lo sviluppo del settore nei vari Stati africani. Il secondo giorno sarà dedicato alla cooperazione internazionale con la presentazione dei progetti di AICS (Agenzia Italiana per la cooperazione allo sviluppo) in Africa. Infine,&nbsp;focus su specifici Paesi per presentare imprese e opportunità sia a importatori internazionali sia a imprese europee esportatrici, che in Africa possono trovare un mercato ricettivo in grande sviluppo.</p>



<p>Africa Days sarà realizzato in collaborazione con il Ministero per gli Affari Esteri e la Cooperazione Internazionale, Aics, Ice-Agenzia, Unido e in partnership con Confindustria Assafrica &amp; Mediterraneo.</p>



<p>Un’altra grande novità è&nbsp;<strong>Spice &amp; Herbs Global Expo</strong>, il salone dedicato al mondo delle spezie, erbe officinali ed aromatiche. Evento unico nel panorama espositivo europeo, per un mercato che solo nel segmento delle spezie vale oltre 6 miliardi di dollari, il salone per la prima volta, focalizza l’attenzione su categorie di prodotti di estremo interesse per il mercato globale. Tre le proposte che fanno di Spice &amp; Herbs una sorta di fiera nella fiera: un’area espositiva con operatori da tutto il mondo; incontri di business con buyer internazionali; workshop tecnici con esperti da tutto il mondo. Collaborano con il Salone Cannamela per l’area delle spezie, Fippo (Federazione Italiana Produttori Piante Officinali) e Assoerbe per le erbe officinali, Unaproa (Unione Nazionale tra le Organizzazioni dei Produttori Ortofrutticoli, Agrumari e di Frutta in Guscio) per le aromatiche.&nbsp;</p>



<p>Torna il&nbsp;<strong>Tropical Fruit Congress</strong>&nbsp;giunto alla terza edizione. Coordinato da Ncx Drahorad, i riflettori saranno puntati sull’avocado, frutto esotico per eccellenza che negli ultimi anni ha registrato numeri in costante crescita con un incremento mondiale previsto del +4,8% fino al 2025.&nbsp;Il congresso approfondirà tendenze di mercato, consumi, commercio, tecnologie e strategie di vendita attraverso il coinvolgimento di esperti, buyer e produttori internazionali. Ad arricchire il tutto anche un’area espositiva tematica, workshop e networking.</p>



<p>Le novità digitali in pieno campo sono le protagoniste dell’area dinamica, proposta che fa di Macfrut un unicum nel panorama fieristico. È la “<strong><em>Smart Agriculture</em></strong>” con la sua rivoluzione 4.0 ad essere al centro dell’edizione 2022, testimoniata dalla presenza delle aziende leader che presentano in diretta le ultime novità in tema di agricoltura di precisione: droni, sensori, intelligenza artificiale, robot e apparati tecnologici specifici per l’agricoltura. A coordinare l’area sarà Rinova in collaborazione con Luciano Trentini.&nbsp;</p>



<p>Sempre nell’area dinamica grande spazio sarà dedicato a un altro dei temi centrali sul futuro dell’agricoltura: il risparmio idrico. L’acqua da tutti è considerato un bene primario come evidenzia&nbsp;<strong>Acquacampus</strong>&nbsp;che presenterà le più moderne tecnologie applicate alle risorse idriche in serra e in pieno campo. A realizzarlo è il CER (Canale Emiliano Romagnolo) insieme all’ANBI (Associazione Nazionale delle Bonifiche Italiane).</p>



<p>Sotto il segno delle conferme&nbsp;<strong>Biosolutions International Event</strong>, il Salone internazionale dedicato ai biostimolanti. Per rispondere alle esigenze del consumatore, le produzioni ortofrutticole dovranno fare un uso crescente di prodotti per difesa, nutrizione e biostimolazione di origine naturale. Da qui la centralità delle biosoluzioni presenti in un’area dedicata alle imprese a cui si aggiungono tavoli tecnici di confronto per gli operatori. Le innovazioni più significative verranno premiate nel Biosolutions Innovation Award.&nbsp;A coordinare l’area è Agri2000.</p>



<p><strong>Regione partner</strong>&nbsp;sarà&nbsp;<strong>l’Emilia-Romagna</strong>, territorio che&nbsp;rappresenta una delle aree produttive più importanti e dinamiche d’Italia, leader in Europa per le sue eccellenze con i suoi 44 prodotti certificati DOP e IGP. Le aziende emiliano romagnole e le loro produzioni saranno valorizzate all’interno della fiera con un’area espositiva, eventi e iniziative dedicate.</p>



<p>Confermata per il quarto anno la&nbsp;<strong>partnership tra Macfrut&nbsp;</strong>e<strong>&nbsp;</strong>il&nbsp;<strong>Gruppo Bancario</strong>&nbsp;<strong>Crédit Agricole Italia business partner&nbsp;</strong>della manifestazione fieristica di riferimento della filiera dell’ortofrutta.&nbsp;</p>



<p>In contemporanea a Macfrut (4-6 maggio) ci sarà il&nbsp;<strong>Poultry Forum</strong>, evento internazionale dedicato al settore avicolo. L’appuntamento promosso da Fieravicola, in collaborazione con Assoavi e Unaitalia, ospita una giornata dedicata al prodotto finito (4 maggio); una giornata di respiro internazionale in collaborazione con l’Associazione Avicola Euroasiatica (5 maggio); una sessione dedicata agli aspetti scientifici e tecnici con esperti da tutto il mondo (6 maggio) in collaborazione con WPSA, SIPA e ASIC.</p>
<div class="going-dopo-articolo-1" id="going-336228658"><a href="https://www.amazon.it/shop/influencer-5df918e4" target="_blank" data-wpel-link="external" rel="nofollow external noopener"><img loading="lazy" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?fit=1080%2C400&#038;ssl=1" alt=""  srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?w=1080&ssl=1 1080w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?resize=300%2C111&ssl=1 300w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?resize=768%2C284&ssl=1 768w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?resize=1024%2C379&ssl=1 1024w" sizes="(max-width: 1000px) 100vw, 1000px" width="1080" height="400"   /></a></div><div class="swp_social_panel swp_horizontal_panel swp_pill  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" data-post-id="36678" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="noreferrer noopener nofollow external" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fgoingnatural.it%2Fmacfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fgoingnatural.it%2Fmacfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza%2F" data-wpel-link="external"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="noreferrer noopener nofollow external" target="_blank" href="https://twitter.com/intent/tweet?text=Macfrut%2C+4-6+maggio+2022%3A+%E2%80%9CLa+diversit%C3%A0+%C3%A8+la+nostra+forza%E2%80%9D.+Le+novit%C3%A0+presentate+all%E2%80%99Expo+Dubai&amp;url=https%3A%2F%2Fgoingnatural.it%2Fmacfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza%2F&amp;via=goingnatural" data-link="https://twitter.com/intent/tweet?text=Macfrut%2C+4-6+maggio+2022%3A+%E2%80%9CLa+diversit%C3%A0+%C3%A8+la+nostra+forza%E2%80%9D.+Le+novit%C3%A0+presentate+all%E2%80%99Expo+Dubai&amp;url=https%3A%2F%2Fgoingnatural.it%2Fmacfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza%2F&amp;via=goingnatural" data-wpel-link="external"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="noreferrer noopener nofollow external" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fgoingnatural.it%2Fmacfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fgoingnatural.it%2Fmacfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza%2F" data-wpel-link="external"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div><div class="swp-content-locator"></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://goingnatural.it/macfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza/"
    dc:identifier="https://goingnatural.it/macfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza/"
    dc:title="Macfrut, 4-6 maggio 2022: “La diversità è la nostra forza”. Le novità presentate all’Expo Dubai"
    trackback:ping="https://goingnatural.it/macfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Archiviato in:<a href="https://goingnatural.it/category/casa/cucina-naturale/" rel="category tag noopener noreferrer" data-wpel-link="internal" target="_blank">Cucina Naturale</a>, <a href="https://goingnatural.it/category/shopping/eventi-e-sagre/" rel="category tag noopener noreferrer" data-wpel-link="internal" target="_blank">Eventi &amp; Sagre</a>, <a href="https://goingnatural.it/category/shopping/" rel="category tag noopener noreferrer" data-wpel-link="internal" target="_blank">Shopping</a></span> </p></footer></article><div class="author-box"><div class="left"><img alt='' src='https://secure.gravatar.com/avatar/99343dfa23d52187abb263d9af2bca6d?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99343dfa23d52187abb263d9af2bca6d?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/></div><!-- .left --><div class="right"><h4 class="title">Lorenzo Chierici</h4><p class="desc">Giornalista professionista, lavoro per testate locali e nazionali, marito di Daniela e padre di Chiara Amelia. Amo ciò che fa mia moglie, la sua passione per il bio, il mondo naturale e la qualità e quando posso do io mio modesto contributo al suo eccellente lavoro sul blog goingnatural.it. Buona lettura a tutti</p></div><!-- .right --><div class="cl"></div><div class="left"><p class="social"></div><!-- .left --></div><!-- .author-box --><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://goingnatural.it/renato-zero-lancia-atto-di-fede-un-ambizioso-progetto-bifronte-con-libro-e-doppio-cd/" rel="prev noopener noreferrer" data-wpel-link="internal" target="_blank"><span class="adjacent-post-link">&#xAB; Renato Zero lancia &#8220;Atto di fede&#8221;, un ambizioso progetto con libro e doppio cd</span></a></div><div class="pagination-next alignright"></div></div>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">I tuoi commenti sono benvenuti!					<small><a rel="nofollow noopener noreferrer" id="cancel-comment-reply-link" href="/macfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza/#respond" style="display:none;" data-wpel-link="internal" target="_blank">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&#038;postid=36678&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=I+tuoi+commenti+sono+benvenuti%21&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=af3ecc5b3dd9b53a2a3536e06d0a397647c29c3f#parent=https%3A%2F%2Fgoingnatural.it%2Fmacfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="noopener nofollow external" data-wpel-link="external">Scopri come i tuoi dati vengono elaborati</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria"><section id="text-21" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://www.nottidincanto.it/" target="_blank" rel="noopener nofollow external" data-wpel-link="external"><img loading="lazy" width="300" height="139" class="alignnone size-full wp-image-25487" style="float: left; border: 0px;" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/11/Banner-Notti-d-Incanto.jpg?h=139&#038;ssl=1" alt="notti d'incanto - come scegliere il materasso giusto" data-recalc-dims="1" /></a><br />
<a href="https://goingnatural.it/come-scegliere-il-materasso-giusto-guida-alla-scelta-tra-comodita-e-salute-con-notti-dincanto-nottidincanto/" target="_blank" rel="nofollow noopener noreferrer" data-wpel-link="internal"><img loading="lazy" class="alignnone size-full wp-image-25488" style="float: left; border: 0px;" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/Pulsante-notti-d-incanto.jpg?resize=300%2C30&#038;ssl=1" alt="notti d'incanto - come scegliere il materasso giusto" width="300" height="30" data-recalc-dims="1" /></a><br />
<a href="https://www.amazon.it/shop/influencer-5df918e4" target="_blank" rel="noopener nofollow external" data-wpel-link="external"><img class="alignnone size-full wp-image-25487" style="float: left; border: 0px;" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-piccolo.jpg?ssl=1" alt="goingnaturalshop" data-recalc-dims="1" /></a><br />
<a href="https://wbcosmetics.com/it/ref/daniela/?campaign=banner" target="_blank" rel="noopener nofollow external" data-wpel-link="external"><img class="alignnone size-full wp-image-25487" style="float: left; border: 0px;" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/02/world-of-beauty-codice-sconto-banner.jpg?ssl=1" alt="world of beauty codice sconto" data-recalc-dims="1" /></a></p>
</div>
		</div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://goingnatural.it/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cerca in questo sito web"><input class="search-form-submit" type="submit" value="Cerca"><meta content="https://goingnatural.it/?s={s}"></form></div></section>
<section id="user-profile-2" class="widget user-profile"><div class="widget-wrap"><h4 class="widget-title widgettitle">Benvenuti!</h4>
<p><span class="alignleft"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=125&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=250&#038;d=mm&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' loading='lazy'/></span>Ciao a tutti, sono Daniela , in ordine cronologico, una donna / moglie / mamma lavoratrice che cerca ogni giorno, tra le mille peripezie della vita quotidiana, la propria strada verso uno stile di vita green.<br />
Volete essere miei compagni di viaggio?! <a class="pagelink" href="https://goingnatural.it/chi-sono/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Leggi tutto…</a></p>
</div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Dove mi trovi</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+GoingnaturalIt/posts" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-2"><title id="social-gplus-2">Google+</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/goingnatural.it/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-instagram" aria-labelledby="social-instagram-2"><title id="social-instagram-2">Instagram</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="https://www.pinterest.com/going_natural/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-2"><title id="social-pinterest-2">Pinterest</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://goingnatural.it/feed" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><svg role="img" class="social-rss" aria-labelledby="social-rss-2"><title id="social-rss-2">RSS</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/goingnatural" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Newsletter</h4>
<p>Iscrivi alla newsletter per restare informato delle ultime novità</p>
			<form id="subscribeenews-ext-2" action="https://goingnatural.us8.list-manage.com/subscribe/post?u=36e55e749c8ad6ad94b5b2e21&amp;id=7e4c74f823" method="post"
				 target="_blank" 				name="enews-ext-2"
			>
												<input type="email" value="" id="subbox" aria-label="E-Mail" placeholder="E-Mail" name="EMAIL"
																																			required="required" />
								<input type="submit" value="Vai" id="subbutton" />
			</form>
		</div></div></section>
<section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Di cosa si parla qui</h4>
<form action="https://goingnatural.it" method="get"><label class="screen-reader-text" for="cat">Di cosa si parla qui</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="189">Bambino</option>
	<option class="level-1" value="225">&nbsp;&nbsp;&nbsp;Giochi Ecologici</option>
	<option class="level-1" value="236">&nbsp;&nbsp;&nbsp;Libri per bambini</option>
	<option class="level-0" value="4">Bellezza Naturale</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Accessori bellezza naturali</option>
	<option class="level-1" value="299">&nbsp;&nbsp;&nbsp;Cosmetici biologici di lusso</option>
	<option class="level-1" value="224">&nbsp;&nbsp;&nbsp;Cosmetici ecobio</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Brands</option>
	<option class="level-2" value="10">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Recensioni</option>
	<option class="level-3" value="310">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Capelli</option>
	<option class="level-3" value="311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Make up</option>
	<option class="level-3" value="312">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Profumi</option>
	<option class="level-3" value="308">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Viso</option>
	<option class="level-0" value="6">Casa</option>
	<option class="level-1" value="345">&nbsp;&nbsp;&nbsp;Arredamento e design</option>
	<option class="level-1" value="223">&nbsp;&nbsp;&nbsp;Cucina Naturale</option>
	<option class="level-2" value="145">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alimenti Biologici</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Detersivi Ecologici</option>
	<option class="level-0" value="53">Collaborazioni</option>
	<option class="level-0" value="297">Fashion</option>
	<option class="level-0" value="82">Intervista all&#8217; &#8230;</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;&#8230; eco green beauty blogger</option>
	<option class="level-0" value="188">Mamma</option>
	<option class="level-1" value="235">&nbsp;&nbsp;&nbsp;Allattamento</option>
	<option class="level-1" value="234">&nbsp;&nbsp;&nbsp;Gravidanza</option>
	<option class="level-1" value="237">&nbsp;&nbsp;&nbsp;Puericoltura</option>
	<option class="level-0" value="293">Menù Settimanale</option>
	<option class="level-0" value="269">Metodo Montessori</option>
	<option class="level-0" value="302">Mobility</option>
	<option class="level-1" value="303">&nbsp;&nbsp;&nbsp;Auto &amp; Moto</option>
	<option class="level-1" value="305">&nbsp;&nbsp;&nbsp;Trasporti</option>
	<option class="level-0" value="350">Music</option>
	<option class="level-0" value="332">Neonato (0-3 anni)</option>
	<option class="level-1" value="227">&nbsp;&nbsp;&nbsp;Corredino</option>
	<option class="level-1" value="232">&nbsp;&nbsp;&nbsp;Igiene &amp; Cosmesi neonato</option>
	<option class="level-1" value="210">&nbsp;&nbsp;&nbsp;pannolini ecologici</option>
	<option class="level-1" value="259">&nbsp;&nbsp;&nbsp;pannolini lavabili</option>
	<option class="level-1" value="226">&nbsp;&nbsp;&nbsp;Svezzamento Naturale</option>
	<option class="level-0" value="379">Salute</option>
	<option class="level-0" value="93">Shopping</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;Abbigliamento Ecologico</option>
	<option class="level-1" value="94">&nbsp;&nbsp;&nbsp;Eventi &amp; Sagre</option>
	<option class="level-1" value="96">&nbsp;&nbsp;&nbsp;Libri</option>
	<option class="level-1" value="229">&nbsp;&nbsp;&nbsp;Negozi Bio</option>
	<option class="level-2" value="264">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bioprofumeria</option>
	<option class="level-0" value="272">smagliature</option>
	<option class="level-0" value="301">Tecnologia</option>
	<option class="level-1" value="306">&nbsp;&nbsp;&nbsp;App</option>
	<option class="level-1" value="307">&nbsp;&nbsp;&nbsp;Piccoli elettrodomestici</option>
	<option class="level-0" value="336">Terza Infanzia (7-11 anni)</option>
	<option class="level-0" value="295">Viaggi</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></section>
<section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- ADV3 -->
<div id='div-gpt-ad-1422704462667-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422704462667-2'); });
</script>
</div>

<!-- ADV4 -->
<div id='div-gpt-ad-1422704462667-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422704462667-3'); });
</script>
</div>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="user-profile-3" class="widget user-profile"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ciao</h4>
<p><span class="alignright"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=85&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=170&#038;d=mm&#038;r=g 2x' class='avatar avatar-85 photo' height='85' width='85' loading='lazy'/></span>Daniela è l'ideatrice di Going Natural, dove racconta la sua transizione verso una vita più sostenibile ed ecologica attraverso articoli sulla gravidanza, la cura naturale dei bambini e recensioni dei prodotti naturali/biologici che usa sia per sè e i suoi familiari che per la cura della casa. <a class="pagelink" href="https://goingnatural.it/chi-sono/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Leggi tutto…</a></p>
</div></section>
<section id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="https://upstory.it/t.aspx?pID=3720" style="display:none;visibility:hidden"></iframe></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Informazioni</h4>
<div class="menu-informazioni-container"><ul id="menu-informazioni" class="menu"><li id="menu-item-8046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8046"><a href="https://goingnatural.it/collaborazioni/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Collaborazioni</a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://goingnatural.it/archivio/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Archivio per categoria</a></li>
<li id="menu-item-8044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8044"><a href="https://goingnatural.it/sample-page/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Disclaimer</a></li>
<li id="menu-item-8043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8043"><a href="https://goingnatural.it/informativa-trattamento-dati-personali/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Informativa Privacy &#038; Cookies</a></li>
<li id="menu-item-8045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8045"><a href="https://goingnatural.it/sponsor-e-pubblicita/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Sponsor e pubblicità</a></li>
</ul></div></div></section>
<section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Mi trovi anche qui</h4>
<ul class="aligncenter"><li class="ssi-email"><a href="mailto:daniela@goingnatural.it" ><svg role="img" class="social-email" aria-labelledby="social-email-3"><title id="social-email-3">Email</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-3"><title id="social-facebook-3">Facebook</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+GoingnaturalIt/posts" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-3"><title id="social-gplus-3">Google+</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/goingnatural.it/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-instagram" aria-labelledby="social-instagram-3"><title id="social-instagram-3">Instagram</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="https://www.pinterest.com/going_natural/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-3"><title id="social-pinterest-3">Pinterest</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://goingnatural.it/feed" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><svg role="img" class="social-rss" aria-labelledby="social-rss-3"><title id="social-rss-3">RSS</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/goingnatural" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-3"><title id="social-twitter-3">Twitter</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Le ultime dal blog</h4>
<article class="simple-grid one-third odd first post-33632 post type-post status-publish format-standard has-post-thumbnail sticky category-musica entry" aria-label="Gianni Morandi a Sanremo con “Apri tutte le porte”: &#8220;Farà tornare il sole nelle nostre vite&#8221;"><a href="https://goingnatural.it/gianni-morandi-torna-a-sanremo-con-apri-tutte-le-porte/" title="Gianni Morandi a Sanremo con “Apri tutte le porte”: &#8220;Farà tornare il sole nelle nostre vite&#8221;" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/01/Gianni-Morandi-27-scaled.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/01/Gianni-Morandi-27-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/01/Gianni-Morandi-27-scaled.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/01/Gianni-Morandi-27-scaled.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/01/Gianni-Morandi-27-scaled.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33635" data-permalink="https://goingnatural.it/gianni-morandi-torna-a-sanremo-con-apri-tutte-le-porte/gianni-morandi-27/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/01/Gianni-Morandi-27-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1501182233&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gianni-Morandi-27" data-image-description="" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/01/Gianni-Morandi-27-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/01/Gianni-Morandi-27-scaled.jpg?fit=1024%2C683&amp;ssl=1" /></a></article><article class="simple-grid one-third post-33600 post type-post status-publish format-standard has-post-thumbnail sticky category-musica entry" aria-label="2021 in musica, dai trionfi dei Maneskin alla scomparsa di Battiato, Milva e Raul Casadei"><a href="https://goingnatural.it/2021-in-musica-dai-trionfi-dei-maneskin-alla-scomparsa-di-battiato-milva-e-raul-casadei/" title="2021 in musica, dai trionfi dei Maneskin alla scomparsa di Battiato, Milva e Raul Casadei" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/01/Måneskin-2021-in-musica-scaled.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/01/Måneskin-2021-in-musica-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/01/Måneskin-2021-in-musica-scaled.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/01/Måneskin-2021-in-musica-scaled.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/01/Måneskin-2021-in-musica-scaled.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33606" data-permalink="https://goingnatural.it/2021-in-musica-dai-trionfi-dei-maneskin-alla-scomparsa-di-battiato-milva-e-raul-casadei/ma%cc%8aneskin-2021-in-musica/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/01/Måneskin-2021-in-musica-scaled.jpg?fit=2560%2C2194&amp;ssl=1" data-orig-size="2560,2194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Måneskin-2021-in-musica" data-image-description="" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/01/Måneskin-2021-in-musica-scaled.jpg?fit=300%2C257&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/01/Måneskin-2021-in-musica-scaled.jpg?fit=1024%2C878&amp;ssl=1" /></a></article><article class="simple-grid one-third odd post-33406 post type-post status-publish format-standard has-post-thumbnail sticky category-salute tag-3c-salute tag-post-sponsorizzato entry" aria-label="Ecografia: un esame non invasivo che può salvare la vita. Ne parliamo col dottor Reggiani del Poliambulatorio 3C Salute"><a href="https://goingnatural.it/ecografia-un-esame-non-invasivo-che-puo-salvare-la-vita-ne-parliamo-col-dotto-giancarlo-reggiani-di-3c-salute/" title="Ecografia: un esame non invasivo che può salvare la vita. Ne parliamo col dottor Reggiani del Poliambulatorio 3C Salute" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/12/Ecografia-dott-giancarlo-reggiani.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/12/Ecografia-dott-giancarlo-reggiani.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/12/Ecografia-dott-giancarlo-reggiani.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/12/Ecografia-dott-giancarlo-reggiani.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/12/Ecografia-dott-giancarlo-reggiani.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33411" data-permalink="https://goingnatural.it/ecografia-un-esame-non-invasivo-che-puo-salvare-la-vita-ne-parliamo-col-dotto-giancarlo-reggiani-di-3c-salute/ecografia-dott-giancarlo-reggiani/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/12/Ecografia-dott-giancarlo-reggiani.jpg?fit=1282%2C720&amp;ssl=1" data-orig-size="1282,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ecografia-dott-giancarlo-reggiani" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/12/Ecografia-dott-giancarlo-reggiani.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/12/Ecografia-dott-giancarlo-reggiani.jpg?fit=1024%2C575&amp;ssl=1" /></a></article><article class="simple-grid one-third first post-33381 post type-post status-publish format-standard has-post-thumbnail sticky category-salute tag-3c-salute tag-post-sponsorizzato entry" aria-label="Oculistica. Diagnostica e microchirurgia oculare hanno fatto passi da gigante"><a href="https://goingnatural.it/oculistica-diagnostica-e-microchirurgia-oculare-hanno-fatto-passi-da-gigante/" title="Oculistica. Diagnostica e microchirurgia oculare hanno fatto passi da gigante" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/12/Oculistica-il-dottor-Antonio-Moramarco-3C-Salute-e1640182711649.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="Oculistica-il-dottor-Antonio-Moramarco-3C-Salute" loading="lazy" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/12/Oculistica-il-dottor-Antonio-Moramarco-3C-Salute-e1640182711649.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/12/Oculistica-il-dottor-Antonio-Moramarco-3C-Salute-e1640182711649.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/12/Oculistica-il-dottor-Antonio-Moramarco-3C-Salute-e1640182711649.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/12/Oculistica-il-dottor-Antonio-Moramarco-3C-Salute-e1640182711649.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33400" data-permalink="https://goingnatural.it/oculistica-diagnostica-e-microchirurgia-oculare-hanno-fatto-passi-da-gigante/oculistica-il-dottor-antonio-moramarco-3c-salute/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/12/Oculistica-il-dottor-Antonio-Moramarco-3C-Salute-e1640182711649.jpg?fit=1122%2C608&amp;ssl=1" data-orig-size="1122,608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oculistica-il-dottor-Antonio-Moramarco-3C-Salute" data-image-description="&lt;p&gt;Oculistica-il-dottor-Antonio-Moramarco-3C-Salute&lt;/p&gt;
" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/12/Oculistica-il-dottor-Antonio-Moramarco-3C-Salute-e1640182711649.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/12/Oculistica-il-dottor-Antonio-Moramarco-3C-Salute-e1640182711649.jpg?fit=1024%2C555&amp;ssl=1" /></a></article><article class="simple-grid one-third odd post-31838 post type-post status-publish format-standard has-post-thumbnail sticky category-salute tag-3c-salute tag-post-sponsorizzato entry" aria-label="Dottor Vecchiati &#8211; 3C Salute. Patologie cardiovascolari: come ridurre il rischio di ammalarsi"><a href="https://goingnatural.it/dottor-vecchiati-3c-salute-patologie-cardiovascolari-come-ridurre-il-rischio-di-ammalarsi/" title="Dottor Vecchiati &#8211; 3C Salute. Patologie cardiovascolari: come ridurre il rischio di ammalarsi" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/10/cover-vecchiati.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="dottro Vecchiati - 3C Salute" loading="lazy" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/10/cover-vecchiati.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/10/cover-vecchiati.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/10/cover-vecchiati.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/10/cover-vecchiati.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="31847" data-permalink="https://goingnatural.it/dottor-vecchiati-3c-salute-patologie-cardiovascolari-come-ridurre-il-rischio-di-ammalarsi/cover-vecchiati/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/10/cover-vecchiati.jpg?fit=1200%2C674&amp;ssl=1" data-orig-size="1200,674" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dottro Vecchiati &#8211; 3C Salute" data-image-description="&lt;p&gt;dottro Vecchiati &#8211; 3C Salute&lt;/p&gt;
" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/10/cover-vecchiati.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/10/cover-vecchiati.jpg?fit=1024%2C575&amp;ssl=1" /></a></article><article class="simple-grid one-third post-30898 post type-post status-publish format-standard has-post-thumbnail sticky category-salute tag-3c-salute tag-post-sponsorizzato entry" aria-label="Agopuntura, omeopatia, medicina estetica e terapie dietologiche. Ne parliamo con la dott.ssa Rossella Burzi del Centro 3C Salute"><a href="https://goingnatural.it/agopuntura-omeopatia-medicina-estetica-e-terapie-dietologiche-ne-parliamo-con-la-dottoressa-rossella-burzi/" title="Agopuntura, omeopatia, medicina estetica e terapie dietologiche. Ne parliamo con la dott.ssa Rossella Burzi del Centro 3C Salute" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/05/Intervista_Dott.ssa-Burzi.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="agopuntura, Poliambulatorio 3C Salute, omotossicologia, terapie dietologiche, diete, medicina estetica" loading="lazy" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/05/Intervista_Dott.ssa-Burzi.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/05/Intervista_Dott.ssa-Burzi.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/05/Intervista_Dott.ssa-Burzi.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/05/Intervista_Dott.ssa-Burzi.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="30938" data-permalink="https://goingnatural.it/agopuntura-omeopatia-medicina-estetica-e-terapie-dietologiche-ne-parliamo-con-la-dottoressa-rossella-burzi/intervista_dott-ssa-burzi/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/05/Intervista_Dott.ssa-Burzi.jpg?fit=1282%2C722&amp;ssl=1" data-orig-size="1282,722" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Intervista_Dott.ssa-Burzi" data-image-description="&lt;p&gt;agopuntura, Poliambulatorio 3C Salute, omotossicologia, terapie dietologiche, diete, medicina estetica&lt;/p&gt;
" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/05/Intervista_Dott.ssa-Burzi.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/05/Intervista_Dott.ssa-Burzi.jpg?fit=1024%2C577&amp;ssl=1" /></a></article><article class="simple-grid one-third odd first post-25462 post type-post status-publish format-standard has-post-thumbnail sticky category-arredamento-e-design category-casa tag-come-scegliere-il-materasso tag-post-sponsorizzato entry" aria-label="Come scegliere il materasso giusto tra comodità e salute : ecco la guida che ti serve"><a href="https://goingnatural.it/come-scegliere-il-materasso-giusto-guida-alla-scelta-tra-comodita-e-salute-con-notti-dincanto-nottidincanto/" title="Come scegliere il materasso giusto tra comodità e salute : ecco la guida che ti serve" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="come scegliere il materasso giusto" loading="lazy" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="25484" data-permalink="https://goingnatural.it/come-scegliere-il-materasso-giusto-guida-alla-scelta-tra-comodita-e-salute-con-notti-dincanto-nottidincanto/come-scegliere-il-materasso-giusto/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="come scegliere il materasso giusto" data-image-description="" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?fit=1024%2C678&amp;ssl=1" /></a></article><article class="simple-grid one-third post-36678 post type-post status-publish format-standard has-post-thumbnail category-cucina-naturale category-eventi-e-sagre category-shopping entry" aria-label="Macfrut, 4-6 maggio 2022: “La diversità è la nostra forza”. Le novità presentate all’Expo Dubai"><a href="https://goingnatural.it/macfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza/" title="Macfrut, 4-6 maggio 2022: “La diversità è la nostra forza”. Le novità presentate all’Expo Dubai" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="Macfrut" loading="lazy" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="36684" data-permalink="https://goingnatural.it/macfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza/foto-gruppo/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?fit=1407%2C919&amp;ssl=1" data-orig-size="1407,919" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Macfrut" data-image-description="&lt;p&gt;Macfrut&lt;/p&gt;
" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?fit=1024%2C669&amp;ssl=1" /></a></article><article class="simple-grid one-third odd post-36669 post type-post status-publish format-standard has-post-thumbnail category-musica entry" aria-label="Renato Zero lancia &#8220;Atto di fede&#8221;, un ambizioso progetto con libro e doppio cd"><a href="https://goingnatural.it/renato-zero-lancia-atto-di-fede-un-ambizioso-progetto-bifronte-con-libro-e-doppio-cd/" title="Renato Zero lancia &#8220;Atto di fede&#8221;, un ambizioso progetto con libro e doppio cd" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Renato-Zero-35-ph-Roberto-Rocco-scaled.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="Renato Zero" loading="lazy" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Renato-Zero-35-ph-Roberto-Rocco-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Renato-Zero-35-ph-Roberto-Rocco-scaled.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Renato-Zero-35-ph-Roberto-Rocco-scaled.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Renato-Zero-35-ph-Roberto-Rocco-scaled.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="36674" data-permalink="https://goingnatural.it/renato-zero-lancia-atto-di-fede-un-ambizioso-progetto-bifronte-con-libro-e-doppio-cd/renato-zero-35-ph-roberto-rocco/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Renato-Zero-35-ph-Roberto-Rocco-scaled.jpg?fit=2535%2C2560&amp;ssl=1" data-orig-size="2535,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Renato Zero &#8211; Roberto Rocco" data-image-description="&lt;p&gt;Renato Zero&lt;/p&gt;
" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Renato-Zero-35-ph-Roberto-Rocco-scaled.jpg?fit=297%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Renato-Zero-35-ph-Roberto-Rocco-scaled.jpg?fit=1014%2C1024&amp;ssl=1" /></a></article><article class="simple-grid one-third first post-35244 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale entry" aria-label="Beauty routine &#038; crema miracolosa per couperose o rosacea : tutte le dritte"><a href="https://goingnatural.it/crema-miracolosa-per-couperose-o-rosacea-tutte-le-dritte/" title="Beauty routine &#038; crema miracolosa per couperose o rosacea : tutte le dritte" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/03/crema-miracolosa-per-rosacea.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="crema miracolosa per rosacea" loading="lazy" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/03/crema-miracolosa-per-rosacea.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/03/crema-miracolosa-per-rosacea.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/03/crema-miracolosa-per-rosacea.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/03/crema-miracolosa-per-rosacea.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="35259" data-permalink="https://goingnatural.it/crema-miracolosa-per-couperose-o-rosacea-tutte-le-dritte/crema-miracolosa-per-rosacea/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/03/crema-miracolosa-per-rosacea.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crema-miracolosa-per-rosacea" data-image-description="" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/03/crema-miracolosa-per-rosacea.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/03/crema-miracolosa-per-rosacea.jpg?fit=1024%2C678&amp;ssl=1" /></a></article><article class="simple-grid one-third odd post-35603 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale tag-cien tag-lidl entry" aria-label="Cien Bio Antioxidant e Antipollution : tutto quello che c&#8217;è da sapere"><a href="https://goingnatural.it/cien-bio-antioxidant-e-antipollution-tutto-quello-che-ce-da-sapere/" title="Cien Bio Antioxidant e Antipollution : tutto quello che c&#8217;è da sapere" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/03/cien-bio-lidl-gamma-completa.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="Cien Bio Lidl gamma completa" loading="lazy" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/03/cien-bio-lidl-gamma-completa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/03/cien-bio-lidl-gamma-completa.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/03/cien-bio-lidl-gamma-completa.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/03/cien-bio-lidl-gamma-completa.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="35605" data-permalink="https://goingnatural.it/cien-bio-antioxidant-e-antipollution-tutto-quello-che-ce-da-sapere/cien-bio-lidl-gamma-completa/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/03/cien-bio-lidl-gamma-completa.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cien-bio-lidl-gamma-completa" data-image-description="" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/03/cien-bio-lidl-gamma-completa.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/03/cien-bio-lidl-gamma-completa.jpg?fit=1024%2C678&amp;ssl=1" /></a></article><article class="simple-grid one-third post-34636 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale entry" aria-label="World of Beauty &#038; i cosmeceutici a base di ingredienti naturali"><a href="https://goingnatural.it/world-of-beauty-i-cosmeceutici-a-base-di-ingredienti-naturali/" title="World of Beauty &#038; i cosmeceutici a base di ingredienti naturali" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/02/world-of-beauty-codice-sconto2.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="world of beauty cosmeceutici" loading="lazy" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/02/world-of-beauty-codice-sconto2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/02/world-of-beauty-codice-sconto2.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/02/world-of-beauty-codice-sconto2.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/02/world-of-beauty-codice-sconto2.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="34653" data-permalink="https://goingnatural.it/world-of-beauty-i-cosmeceutici-a-base-di-ingredienti-naturali/world-of-beauty-codice-sconto2/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/02/world-of-beauty-codice-sconto2.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cosmeceutici world of beauty" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/02/world-of-beauty-codice-sconto2.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/02/world-of-beauty-codice-sconto2.jpg?fit=1024%2C678&amp;ssl=1" /></a></article><article class="simple-grid one-third odd first post-34590 post type-post status-publish format-standard has-post-thumbnail category-musica entry" aria-label="Giusy Ferreri, arriva il nuovo album “Cortometraggi” dal 18 febbraio"><a href="https://goingnatural.it/giusy-ferreri-arriva-il-nuovo-album-cortometraggi-il-18-febbraio/" title="Giusy Ferreri, arriva il nuovo album “Cortometraggi” dal 18 febbraio" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/02/Giusy-Ferreri-34-ph-Cosimo-Buccolieri.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="Giusy Ferreri" loading="lazy" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/02/Giusy-Ferreri-34-ph-Cosimo-Buccolieri.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/02/Giusy-Ferreri-34-ph-Cosimo-Buccolieri.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/02/Giusy-Ferreri-34-ph-Cosimo-Buccolieri.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/02/Giusy-Ferreri-34-ph-Cosimo-Buccolieri.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="34597" data-permalink="https://goingnatural.it/giusy-ferreri-arriva-il-nuovo-album-cortometraggi-il-18-febbraio/giusy-ferreri-34-ph-cosimo-buccolieri/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/02/Giusy-Ferreri-34-ph-Cosimo-Buccolieri.jpg?fit=1254%2C1882&amp;ssl=1" data-orig-size="1254,1882" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Giusy Ferreri" data-image-description="&lt;p&gt;Giusy Ferreri&lt;/p&gt;
" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/02/Giusy-Ferreri-34-ph-Cosimo-Buccolieri.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/02/Giusy-Ferreri-34-ph-Cosimo-Buccolieri.jpg?fit=682%2C1024&amp;ssl=1" /></a></article></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2012&#x02013;2022 going Natural · Site by <a href="http://francescamarano.com" target="_blank" title="Francesca Marano" data-wpel-link="external" rel="nofollow external noopener">Francesca Marano</a></p></div></footer></div><div class="container container-choice-footer-msg"><div class="container-inside"><div id="choice-footer-msg" class="choice-footer-msg"></div></div></div><iframe src="https://upstory.it/t.aspx?pID=3720" height="0" width="0" style="display:none;visibility:hidden"></iframe><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 4000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #ffffff !important; border-radius: 36px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #ffffff !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #ffffff !important; } #simple-social-icons-3 ul li a, #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #ffffff !important; border-radius: 36px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #ffffff !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-3 ul li a:focus { outline: 1px dotted #ffffff !important; }</style><script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"36678","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.2.1' id='social_warfare_script-js'></script>
<script type='text/javascript' id='easyazonpro-localize-links-js-extra'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/localization/links/resources/links.js?ver=4.0.17' id='easyazonpro-localize-links-js'></script>
<script type='text/javascript' id='easyazonpro-popovers-js-extra'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/popovers/resources/popovers.js?ver=4.0.17' id='easyazonpro-popovers-js'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/comment-reply.min.js?ver=e3beb7b1c40ee7074c95f9a8b39d6687' id='comment-reply-js'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/themes/foodiepro/assets/js/general.js?ver=1.0.0' id='foodie-pro-general-js'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/wp-embed.min.js?ver=e3beb7b1c40ee7074c95f9a8b39d6687' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://goingnatural.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type="text/javascript"> var swp_nonce = "657d65b315";var swpFloatBeforeContent = false; var swp_ajax_url = "https://goingnatural.it/wp-admin/admin-ajax.php"; var swp_post_id = "36678";var swpClickTracking = false; swpPinIt={"enabled":false}; document.addEventListener("DOMContentLoaded", function() { var swpButtonsExist = document.getElementsByClassName( "swp_social_panel" ).length > 0; if (swpButtonsExist) { swp_admin_ajax = "https://goingnatural.it/wp-admin/admin-ajax.php"; swp_post_id=36678; swp_post_url= "https://goingnatural.it/macfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza/"; swp_post_recovery_url = "http://goingnatural.it/macfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza/"; socialWarfare.fetchFacebookShares(); } }); </script>
		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&postid=36678&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=I+tuoi+commenti+sono+benvenuti%21&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=af3ecc5b3dd9b53a2a3536e06d0a397647c29c3f#parent=https%3A%2F%2Fgoingnatural.it%2Fmacfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&postid=36678&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=I+tuoi+commenti+sono+benvenuti%21&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=af3ecc5b3dd9b53a2a3536e06d0a397647c29c3f#parent=https%3A%2F%2Fgoingnatural.it%2Fmacfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202217.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'45681902',post:'36678',tz:'1',srv:'goingnatural.it'} ]);
	_stq.push([ 'clickTrackerInit', '45681902', '36678' ]);
</script>
</body></html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1650901647 -->