<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- Social Warfare v4.2.1 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<meta property="og:description" content="L'uomo che piantava gli alberi è il celebre romanzo breve di Jean Giono , un inno d'amore per la natura e un'ode alla perseveranza dell'uomo e ai grandi risultati che può ottenere. Vi va di scoprirlo assieme? Pubblicato per la prima volta nel 1953, L'uomo che piantava gli alberi , nell'edizione italiana non supera le 3.500 parole ma è uno di quei libri che quando li leggi non li dimentichi più. Riassunto de L'uomo che piantava gli alberi La storia ha inizio nel 1910 con il racconto in prima persona del protagonista che fa un'escursione in una zona di montagna">
<meta property="og:title" content="L'uomo che piantava gli alberi : edizioni , film , riassunto e scheda didattica">
<meta property="article_publisher" content="https://www.facebook.com/goingnatural.it/">
<meta property="og:image" content="https://goingnatural.it/wp-content/uploads/2022/05/MIM2013-l-uomo-che-piantava-gli-alberi.jpg">
<meta property="fb:app_id" content="529576650555031">
<meta property="og:type" content="article">
<meta property="og:url" content="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/">
<meta property="og:site_name" content="Going Natural">
<meta property="article:published_time" content="2022-07-18T07:00:00+01:00">
<meta property="article:modified_time" content="2022-07-17T09:15:46+01:00">
<meta property="og:updated_time" content="2022-07-17T09:15:46+01:00">
<meta name="twitter:title" content="L'uomo che piantava gli alberi : edizioni , film , riassunto e scheda didattica">
<meta name="twitter:description" content="L'uomo che piantava gli alberi è il celebre romanzo breve di Jean Giono , un inno d'amore per la natura e un'ode alla perseveranza dell'uomo e ai grandi risultati che può ottenere. Vi va di scoprirlo assieme? Pubblicato per la prima volta nel 1953, L'uomo che piantava gli alberi , nell'edizione italiana non supera le 3.500 parole ma è uno di quei libri che quando li leggi non li dimentichi più. Riassunto de L'uomo che piantava gli alberi La storia ha inizio nel 1910 con il racconto in prima persona del protagonista che fa un'escursione in una zona di montagna">
<meta name="twitter:image" content="https://goingnatural.it/wp-content/uploads/2022/05/MIM2013-l-uomo-che-piantava-gli-alberi.jpg">
<meta name="twitter:site" content="@goingnatural">
<meta name="twitter:creator" content="@goingnatural">
<meta name="twitter:card" content="summary_large_image">
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1");
		src:url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1#iefix") format("embedded-opentype"),
		url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1") format("woff"),
		url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.2.1") format("truetype"),
		url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.2.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.2.1 https://warfareplugins.com - END OF OUTPUT -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Rxk6m6vIZ0o2Z_p6ZkNWPCRX5-2jzHEILdP2hAenLbg" />
<meta name="yandex-verification" content="57b48902327ae7f6" />

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { bottom: 0; }
				.slide-excerpt { right: 0; }
				.flexslider { max-width: 680px; max-height: 350px; }
				.slide-image { max-height: 350px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L&#039;uomo che piantava gli alberi : edizioni , film , riassunto e scheda didattica</title>
	<meta name="description" content="Tutto quello che c&#039;è da sapere su L&#039;uomo che piantava gli alberi : guida ad edizioni ed illustratori, film, riassunto e schede didattiche" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L&#039;uomo che piantava gli alberi : edizioni , film , riassunto e scheda didattica" />
	<meta property="og:description" content="Tutto quello che c&#039;è da sapere su L&#039;uomo che piantava gli alberi : guida ad edizioni ed illustratori, film, riassunto e schede didattiche" />
	<meta property="og:url" content="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/" />
	<meta property="og:site_name" content="Going Natural" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?ref=hl" />
	<meta property="article:author" content="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?ref=hl" />
	<meta property="article:published_time" content="2022-07-18T06:00:00+00:00" />
	<meta property="article:modified_time" content="2022-07-17T08:15:46+00:00" />
	<meta property="og:image" content="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/MIM2013-l-uomo-che-piantava-gli-alberi.jpg?fit=1080%2C715&#038;ssl=1" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="715" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Daniela Ferrari">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="11 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://goingnatural.it/#website","url":"https://goingnatural.it/","name":"Going Natural","description":"Scegli consapevole , vivi sostenibile","publisher":{"@id":"https://goingnatural.it/#/schema/person/51d6a453e67454f22b6f70131ddebbdc"},"potentialAction":[{"@type":"SearchAction","target":"https://goingnatural.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/MIM2013-l-uomo-che-piantava-gli-alberi.jpg?fit=1080%2C715&ssl=1","width":1080,"height":715,"caption":"l'umo che piantava gli alberi"},{"@type":"WebPage","@id":"https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/#webpage","url":"https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/","name":"L'uomo che piantava gli alberi : edizioni , film , riassunto e scheda didattica","isPartOf":{"@id":"https://goingnatural.it/#website"},"primaryImageOfPage":{"@id":"https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/#primaryimage"},"datePublished":"2022-07-18T06:00:00+00:00","dateModified":"2022-07-17T08:15:46+00:00","description":"Tutto quello che c'\u00e8 da sapere su L'uomo che piantava gli alberi : guida ad edizioni ed illustratori, film, riassunto e schede didattiche","breadcrumb":{"@id":"https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/"]}]},{"@type":"BreadcrumbList","@id":"https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://goingnatural.it/","url":"https://goingnatural.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://goingnatural.it/category/terza-infanzia/","url":"https://goingnatural.it/category/terza-infanzia/","name":"Terza Infanzia (7-11 anni)"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/","url":"https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/","name":"L&#8217;uomo che piantava gli alberi : edizioni , film , riassunto e scheda didattica"}}]},{"@type":"Article","@id":"https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/#article","isPartOf":{"@id":"https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/#webpage"},"author":{"@id":"https://goingnatural.it/#/schema/person/51d6a453e67454f22b6f70131ddebbdc"},"headline":"L&#8217;uomo che piantava gli alberi : edizioni , film , riassunto e scheda didattica","datePublished":"2022-07-18T06:00:00+00:00","dateModified":"2022-07-17T08:15:46+00:00","mainEntityOfPage":{"@id":"https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/#webpage"},"commentCount":0,"publisher":{"@id":"https://goingnatural.it/#/schema/person/51d6a453e67454f22b6f70131ddebbdc"},"image":{"@id":"https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/#primaryimage"},"articleSection":"Libri,Terza Infanzia (7-11 anni)","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://goingnatural.it/#/schema/person/51d6a453e67454f22b6f70131ddebbdc","name":"Daniela Ferrari","image":{"@type":"ImageObject","@id":"https://goingnatural.it/#personlogo","inLanguage":"it-IT","url":"https://i2.wp.com/goingnatural.it/wp-content/uploads/2012/08/Daniela-Ferrari-1.jpg?fit=500%2C586&ssl=1","width":500,"height":586,"caption":"Daniela Ferrari"},"logo":{"@id":"https://goingnatural.it/#personlogo"},"description":"Daniela \u00e8 l'ideatrice di Going Natural, dove racconta la sua transizione verso una vita pi\u00f9 sostenibile ed ecologica attraverso articoli sulla gravidanza, la cura naturale dei bambini e recensioni dei prodotti naturali/biologici che usa sia per s\u00e8 e i suoi familiari che per la cura della casa.","sameAs":["https://goingnatural.it/","https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?ref=hl","https://twitter.com/goingnatural"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Feed" href="https://goingnatural.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Feed dei commenti" href="https://goingnatural.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; L&#8217;uomo che piantava gli alberi : edizioni , film , riassunto e scheda didattica Feed dei commenti" href="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/feed/" />
<!-- goingnatural.it is managing ads with Advanced Ads --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://goingnatural.it/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=e3beb7b1c40ee7074c95f9a8b39d6687' type='text/css' media='all' />
<link rel='stylesheet' id='foodie-pro-theme-css'  href='https://goingnatural.it/wp-content/themes/foodiepro/style.css?ver=2.1.1' type='text/css' media='all' />
<style id='foodie-pro-theme-inline-css' type='text/css'>
.top-cta, .enews-widget{background:#bcc987;}.genesis-nav-menu > li > a{color:#5c734f;}.genesis-nav-menu > li > a:hover, .genesis-nav-menu > .current-menu-item > a{color:#d45c37;}.top-cta, .enews-widget, .top-cta .widgettitle, .enews-widget .widgettitle{color:#333333;}a, .entry-meta a, .post-info a, .post-meta a, .site-footer a, .entry-content a{color:#bcc987;}a:hover, .entry-meta a:hover, .post-info a:hover, .post-meta a:hover, .site-footer a:hover{color:#d45c37;}.enews-widget input[type="submit"]{background:#594c44;}.enews-widget input[type="submit"]:hover{background:#5c734f;}.button:hover, button:hover, .enews-widget input[type="submit"]:hover{color:#ffffff;}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://goingnatural.it/wp-includes/css/dist/block-library/style.min.css?ver=e3beb7b1c40ee7074c95f9a8b39d6687' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://goingnatural.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://goingnatural.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://goingnatural.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css'  href='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/popovers/resources/popovers.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='foodie-pro-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600&#038;ver=2.1.1&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://goingnatural.it/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://goingnatural.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://goingnatural.it/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"t0k874fQNwJKQ","enabled":"all","ccpa":"auto","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://goingnatural.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="https://goingnatural.it/wp-json/" /><link rel="alternate" type="application/json" href="https://goingnatural.it/wp-json/wp/v2/posts/37300" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goingnatural.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goingnatural.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://goingnatural.it/?p=37300' />
<link rel="alternate" type="application/json+oembed" href="https://goingnatural.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoingnatural.it%2Fl-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://goingnatural.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoingnatural.it%2Fl-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//goingnatural.it/?wordfence_lh=1&hid=A1C8A131F722C30AE69B1CD0D49453B9');
</script><link rel="icon" href="https://goingnatural.it/wp-content/uploads/2015/05/favicon.ico" />
<link rel="pingback" href="https://goingnatural.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29042033-2', 'auto');
  ga('require', 'GTM-TH58JK5');
  ga('send', 'pageview');
</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-TH58JK5':true});</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/68087157/ADV1', [300, 250], 'div-gpt-ad-1422704462667-0').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV2', [300, 250], 'div-gpt-ad-1422704462667-1').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV3', [300, 250], 'div-gpt-ad-1422704462667-2').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV4', [300, 250], 'div-gpt-ad-1422704462667-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<meta name="p:domain_verify" content="aab37f2eb9719ba374f1d0bfb6274f17"/>
<!-- TradeDoubler site verification 2910414 -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1568487939847457'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1568487939847457&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=503'></script>
<!-- ######### Fine Head Script ################### --><style type="text/css">.site-header { background: url(https://goingnatural.it/wp-content/uploads/2015/05/GoingNatural-Rasterized1.png) no-repeat !important; }</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 't0k874fQNwJKQ', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->			<style type="text/css" id="wp-custom-css">
				/*
Personalizzazione Foodie Pro by Francesca Marano http://francescamarano.com
*/
body {
	font-family: 'Open Sans', Helvetica, Arial, sans-serif;
}

h1, h2, h3, h4, h5, h6 {
	text-transform: none;
	font-weight: 400;
}

h1.entry-title, .entry-title a {
	text-transform: uppercase;
	font-weight: 300;
}

a.more-link, .more-from-category a {
	background: #594C44;
	color: #ffffff;
}

a.more-link:hover, .more-from-category a:hover {
	background: #5C734F;
	color: #ffffff;
}

.more-from-category {
	background: transparent;
}

.more-from-category: hover {
	background: transparent;
}

.foodie-pro #genesis-responsive-slider h2 a {
	background: #594C44;
	color: #fff;
}

.foodie-pro #genesis-responsive-slider h2 a:hover {
	background: #5C734F;
	color: #fff;
}

/* sub menu */
.sub-menu a {
	background-color: #ffffff !important;
	color: #5C734F;
}

.sub-menu a:hover {
	background-color: #D45C37 !important;
	color: #ffffff !important;
}

h4 {
	color: #D45C37 !important;
}

.enews h4 {
	color: #333333 !important;
}

.simple-social-icons ul li a {
	color: #BCC987 !important;
}

.simple-social-icons ul li a:hover {
	color: #D45C37 !important;
}

.genesis-nav-menu .sub-menu {
	border-bottom: 5px solid #ffffff;
}

.genesis-nav-menu {
	border-bottom: 1px solid #5C734F;
	border-top: 1px solid #5C734F;
}

.author-box .avatar {
	border-radius: 50%;
}

.widget-area.recipes-top label.screen-reader-text {
	display: none;
}

.search-form input {
	padding: 5px;
}

/**/
.site-header {
	background-image: utr(http://natural.socialmediadoula.com/wp-content/uploads/2015/04/GoingNaturalLogo.png);
	background-position: center center !important;
	background-size: auto 90% !important;
}

/*@media only screen and (min-width:0px) and (max-width:568px) {
	.site-header {
		background-size: cover !important;
		background-image: utl(http://natural.socialmediadoula.com/wp-content/uploads/2015/04/GoingNaturalLogo.png);
	}
}*/			</style>
		</head>
<body class="post-template-default single single-post postid-37300 single-format-standard custom-header header-image header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible foodie-pro aa-prefix-going-">
<div class="site-container"><nav class="nav-primary" aria-label="Principale"><div class="wrap"><ul id="menu-page-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-8035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8035"><a href="https://goingnatural.it/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Home</span></a></li>
<li id="menu-item-7969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7969"><a href="https://goingnatural.it/chi-sono/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Chi sono &#038; Contatti</span></a></li>
<li id="menu-item-7970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7970"><a href="https://goingnatural.it/collaborazioni/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Collaborazioni</span></a></li>
<li id="menu-item-20810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20810"><a href="http://goingnaturalstore.it" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><span >Shop</span></a></li>
<li id="menu-item-7968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7968"><a href="https://goingnatural.it/sponsor-e-pubblicita/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Sponsor e pubblicità</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="going-header-destra" style="float: right; " id="going-1118321160"><a href="https://www.3csalute.it/" target="_blank" data-wpel-link="external" rel="nofollow external noopener"><img loading="lazy" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/06/banner-3C-sito-Going-natural.gif?fit=300%2C300&#038;ssl=1" alt=""  width="300" height="300"   /></a></div><div class="going-header-sinistra" style="float: left; " id="going-1244697320"><a href="https://supermercatoifrutarol.it/" target="_blank" data-wpel-link="external" rel="nofollow external noopener"><img loading="lazy" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/01/I-FRUTAROL-BANNER.gif?fit=300%2C300&#038;ssl=1" alt=""  width="300" height="300"   /></a></div><div class="title-area"><p class="site-title"><a href="https://goingnatural.it/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Going Natural</a></p><p class="site-description">Scegli consapevole , vivi sostenibile</p></div></div></header><nav class="nav-secondary" aria-label="Secondario"><div class="wrap"><ul id="menu-category-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="https://goingnatural.it/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Home</span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="https://goingnatural.it/category/bellezza-naturale/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Bellezza</span></a>
<ul class="sub-menu">
	<li id="menu-item-6447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6447"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/aziende-cosmetiche/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Brands</span></a></li>
	<li id="menu-item-16482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16482"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-biologici-di-lusso/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Brands di lusso</span></a></li>
	<li id="menu-item-20300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20300"><a href="https://goingnatural.it/tag/k-beauty/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >K Beauty naturale</span></a></li>
	<li id="menu-item-6544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6544"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Recensioni</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6850"><a href="https://goingnatural.it/category/bellezza-naturale/accessori-bellezza/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Accessori</span></a></li>
		<li id="menu-item-16690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16690"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/capelli/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Cura dei capelli</span></a></li>
		<li id="menu-item-16691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16691"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/corpo/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Cura del corpo</span></a></li>
		<li id="menu-item-16694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16694"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/viso/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Cura del viso</span></a></li>
		<li id="menu-item-16692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16692"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/make-up/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Make up</span></a></li>
		<li id="menu-item-16693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16693"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/profumi/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Profumi</span></a></li>
	</ul>
</li>
	<li id="menu-item-6271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6271"><a href="https://goingnatural.it/category/intervista/blogger/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Green beauty bloggers</span></a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="https://goingnatural.it/category/casa/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Casa</span></a>
<ul class="sub-menu">
	<li id="menu-item-25822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25822"><a href="https://goingnatural.it/category/casa/arredamento-e-design/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Arredamento e design</span></a></li>
	<li id="menu-item-6441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6441"><a href="https://goingnatural.it/category/casa/cucina-naturale/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Cucina Naturale</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6567"><a href="https://goingnatural.it/category/casa/cucina-naturale/alimenti-biologici/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Alimenti Biologici</span></a></li>
	</ul>
</li>
	<li id="menu-item-2261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261"><a href="https://goingnatural.it/category/casa/detersivi-ecologici/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Detersivi ecologici</span></a></li>
	<li id="menu-item-9982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9982"><a href="https://goingnatural.it/category/menu-settimanale/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Menù Settimanale</span></a></li>
</ul>
</li>
<li id="menu-item-16673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16673"><a href="https://goingnatural.it/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Famiglia</span></a>
<ul class="sub-menu">
	<li id="menu-item-6548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6548"><a href="https://goingnatural.it/category/mamma/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Mamma</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6670"><a href="https://goingnatural.it/category/mamma/allattamento/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Allattamento</span></a></li>
		<li id="menu-item-6669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6669"><a href="https://goingnatural.it/category/mamma/gravidanza/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Gravidanza</span></a></li>
		<li id="menu-item-6680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6680"><a href="https://goingnatural.it/category/mamma/puericoltura/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Puericoltura</span></a></li>
	</ul>
</li>
	<li id="menu-item-20301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20301"><a href="https://goingnatural.it/category/neonato/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Prima Infanzia (0-2 anni)</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6662"><a href="https://goingnatural.it/category/neonato/corredino-neonato/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Corredino</span></a></li>
		<li id="menu-item-6668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6668"><a href="https://goingnatural.it/category/neonato/bagnetto-neonato/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Igiene &#038; Cosmesi</span></a></li>
		<li id="menu-item-6664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6664"><a href="https://goingnatural.it/category/neonato/svezzamento-naturale/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Svezzamento Naturale</span></a></li>
	</ul>
</li>
	<li id="menu-item-6547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6547"><a href="https://goingnatural.it/category/bambino/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Seconda Infanzia (3-6 anni)</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6663"><a href="https://goingnatural.it/category/bambino/giochi-ecologici-bambino/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Giochi Ecologici</span></a></li>
		<li id="menu-item-6671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="https://goingnatural.it/category/bambino/libri-per-bambini/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Libri per bambini</span></a></li>
	</ul>
</li>
	<li id="menu-item-21052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21052"><a href="https://goingnatural.it/category/terza-infanzia/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Terza Infanzia (7-11 anni)</span></a></li>
	<li id="menu-item-7730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7730"><a href="https://goingnatural.it/category/metodo-montessori/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Metodo Montessori</span></a></li>
</ul>
</li>
<li id="menu-item-30895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30895"><a href="https://goingnatural.it/category/salute/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Salute</span></a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-736"><a href="https://goingnatural.it/category/shopping/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Lifestyle</span></a>
<ul class="sub-menu">
	<li id="menu-item-6681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6681"><a href="https://goingnatural.it/category/shopping/eventi-e-sagre/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Eventi &amp; Sagre</span></a></li>
	<li id="menu-item-6682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6682"><a href="https://goingnatural.it/category/shopping/libri-da-leggere/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Libri</span></a></li>
	<li id="menu-item-13135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13135"><a href="https://goingnatural.it/category/fashion/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Fashion</span></a></li>
	<li id="menu-item-6607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6607"><a href="https://goingnatural.it/category/shopping/negozi-bio/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Negozi Bio</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7466"><a href="https://goingnatural.it/category/shopping/negozi-bio/bioprofumeria/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Bioprofumeria</span></a></li>
	</ul>
</li>
	<li id="menu-item-12540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12540"><a href="https://goingnatural.it/category/viaggi/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Viaggi</span></a></li>
</ul>
</li>
<li id="menu-item-16675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16675"><a href="https://goingnatural.it/category/mobility/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Mobility</span></a>
<ul class="sub-menu">
	<li id="menu-item-16677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16677"><a href="https://goingnatural.it/category/mobility/auto-moto/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Auto &amp; Moto</span></a></li>
	<li id="menu-item-16678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16678"><a href="https://goingnatural.it/category/mobility/bici/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Bici</span></a></li>
	<li id="menu-item-16679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16679"><a href="https://goingnatural.it/category/mobility/trasporti/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Trasporti</span></a></li>
</ul>
</li>
<li id="menu-item-26355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26355"><a href="https://goingnatural.it/category/musica/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Music</span></a></li>
<li id="menu-item-16676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16676"><a href="https://goingnatural.it/category/tecno/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Tech</span></a></li>
<li id="menu-item-18985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18985"><a href="https://goingnatural.it/tag/zero-waste/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Zero Waste</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-37300 post type-post status-publish format-standard has-post-thumbnail category-libri-da-leggere category-terza-infanzia entry" aria-label="L&#8217;uomo che piantava gli alberi : edizioni , film , riassunto e scheda didattica"><header class="entry-header"><div class="going-prima-articolo" id="going-596949522"><a href="https://www.amazon.it/shop/influencer-5df918e4" target="_blank" data-wpel-link="external" rel="nofollow external noopener"><img loading="lazy" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?fit=1080%2C400&#038;ssl=1" alt=""  width="1080" height="400"   /></a></div><h1 class="entry-title">L&#8217;uomo che piantava gli alberi : edizioni , film , riassunto e scheda didattica</h1>
<p class="entry-meta">Pubblicato il <time class="entry-time">18 Luglio 2022</time> da <span class="entry-author"><a href="https://goingnatural.it/author/goingnatural/" class="entry-author-link" rel="author noopener noreferrer" data-wpel-link="internal" target="_blank"><span class="entry-author-name">Daniela Ferrari</span></a></span> · Ultima modifica: <time class="entry-modified-time">17 Luglio 2022</time></p></header><div class="single-thumbnail aligncenter fullwidth"><img width="1024" height="678" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/MIM2013-l-uomo-che-piantava-gli-alberi.jpg?fit=1024%2C678&amp;ssl=1" class="attachment-large size-large" alt="l&#039;umo che piantava gli alberi" loading="lazy" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/MIM2013-l-uomo-che-piantava-gli-alberi.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/MIM2013-l-uomo-che-piantava-gli-alberi.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/MIM2013-l-uomo-che-piantava-gli-alberi.jpg?resize=1024%2C678&amp;ssl=1 1024w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/MIM2013-l-uomo-che-piantava-gli-alberi.jpg?resize=768%2C508&amp;ssl=1 768w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/MIM2013-l-uomo-che-piantava-gli-alberi.jpg?resize=680%2C450&amp;ssl=1 680w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="37436" data-permalink="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/mim2013-l-uomo-che-piantava-gli-alberi/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/MIM2013-l-uomo-che-piantava-gli-alberi.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MIM2013-l-uomo-che-piantava-gli-alberi" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/MIM2013-l-uomo-che-piantava-gli-alberi.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/MIM2013-l-uomo-che-piantava-gli-alberi.jpg?fit=1024%2C678&amp;ssl=1" /></div><div class="entry-content">
<p><em><strong>L&#8217;uomo che piantava gli alberi</strong> è il celebre romanzo breve di Jean Giono , un inno d&#8217;amore per la natura e un&#8217;ode alla perseveranza dell&#8217;uomo e ai grandi risultati che può ottenere. Vi va di scoprirlo assieme?</em></p>



<p>Pubblicato per la prima volta nel 1953, <em>L&#8217;uomo che piantava gli alberi</em> , nell&#8217;edizione italiana non supera le 3.500 parole ma è uno di quei libri che quando li leggi non li dimentichi più. </p>



<h3>Riassunto de <em>L&#8217;uomo che piantava gli alberi</em></h3>



<p>La storia ha inizio nel 1910 con il racconto in prima persona del protagonista che fa un&#8217;escursione in una zona di montagna sconosciuta ai turisti, tra i 1200 e i 1300 metri di altitudine, dove le Alpi penetrano in Provenza.</p>



<p>In quei luoghi silenzio, vento freddo, solitudine e aridità regnano incontrastati. Si scorgono solo i resti di un vecchio villaggio abbandonato, privo di acqua, con case diroccate e un campanile crollato. L&#8217;unica vegetazione presente è la lavanda selvatica.</p>



<p>Sono zone prive della speranza di riscatto umano e sociale, ma l&#8217;io narrante incontra un uomo che si distingue: un pastore cinquantenne, Elzéard Bouffier, un tempo residente in una fattoria con moglie e un figlio, entrambi morti. </p>



<figure class="wp-block-image size-full is-style-default"><a href="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/07/uomo-che-piantava-gli-alberi.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="38380" data-permalink="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/uomo-che-piantava-gli-alberi/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/07/uomo-che-piantava-gli-alberi.jpg?fit=637%2C476&amp;ssl=1" data-orig-size="637,476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="uomo-che-piantava-gli-alberi" data-image-description="" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/07/uomo-che-piantava-gli-alberi.jpg?fit=300%2C224&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/07/uomo-che-piantava-gli-alberi.jpg?fit=637%2C476&amp;ssl=1" loading="lazy" width="637" height="476" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/07/uomo-che-piantava-gli-alberi.jpg?resize=637%2C476&#038;ssl=1" alt="uomo che piantava gli alberi" class="wp-image-38380" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/07/uomo-che-piantava-gli-alberi.jpg?w=637&amp;ssl=1 637w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/07/uomo-che-piantava-gli-alberi.jpg?resize=300%2C224&amp;ssl=1 300w" sizes="(max-width: 637px) 100vw, 637px" data-recalc-dims="1" /></a></figure>



<p>Rimasto solo, l’uomo non ha ceduto alla disperazione e al dolore, ma ha deciso di reagire andando a vivere in solitudine in quella zona di montagna, con un obiettivo da perseguire: piantare 100 ghiande di quercia al giorno in quel vasto terreno arido per riportarlo alla vita. A seguire faggi e betulle.</p>



<p>Si dedica a quel compito da tempo.</p>



<blockquote class="wp-block-quote"><p>Da tre anni piantava alberi in quella solitudine. Ne aveva piantati centomila. Di centomila, ne erano spuntati ventimila. Di quei ventimila, contava di perderne ancora la metà, a causa dei roditori, o di tutto quel che c’è di imprevedibile nei disegni della Provvidenza. Restavano diecimila querce che sarebbero cresciute in quel posto dove prima non c’era nulla. </p></blockquote>



<p>I due si salutano e l’escursionista per anni non fa ritorno alla valle: l&#8217;anno seguente scoppia la prima guerra mondiale e l’uomo è impegnato al fronte per cinque anni. </p>



<p>Quando ritorna in Provenza sono gli anni Venti,  il pastore è diventato apicoltore e ghiande, betulle e faggi sono diventati alberelli che formano una foresta della lunghezza di 11 chilometri. Tutt&#8217;attorno, grazie ad una reazione a catena, sta tornando la vita grazie all&#8217;acqua che è tornata a scorrere in ruscelli che erano secchi da decenni.</p>



<p>Tra il 1920 e il 1939 il narratore non lascia mai passare più di un&#8217;anno senza andare a trovare Elzéard Bouffier assistendo così al progressivo successo della sua impresa. Grazie al suo meticoloso lavoro quotidiano nasce nuova vita: la zona, vasta oltre 30 km, rinasce grazie a lui.</p>



<p>Peccato che la sua opera sia beffardamente incompresa dalle istituzioni che credono che quella grande foresta sia sorta “naturalmente” ma a lui fortunatamente non importa.</p>



<p>La sua foresta supera quasi indenne anche la seconda guerra mondiale, essendo troppo fuori mano perchè ci sia una qualche convenienza economica ad abbatterne gli alberi.</p>



<p>Il narratore torna a trovare Elzéard Bouffier nel giugno del 1945 rimanendo stupito dai cambiamenti del luogo: oltre 10.000 persone sono andate a vivere in quelle zone che sono ora oggetto di un nuovo sviluppo sociale, turistico ed economico. </p>



<p>Tutte devono la loro felicità a Elzéard Bouffier ma ignorano il fatto che sia lui l&#8217;autore di quella rinascita. Elzéard Bouffier muore serenamente nel 1947 essendo riuscito a portare a buon fine un&#8217;opera degna di Dio.</p>



<h3>Le varie edizioni de <em>L&#8217;uomo che piantava gli alberi</em></h3>



<p>Visto il grande e meritato successo avuto negli anni da <em>L&#8217;uomo che piantava gli alberi</em> , varie sono le edizioni Salani in cui è possibile leggerlo. </p>



<p>Provo qui a riepilogarle tutte. </p>



<h4>Edizione illustrata da Simona Mulazzani (1997 e successive)</h4>



<p>La prima edizione che vede L&#8217;uomo che piantava gli alberi arrivare anche in Italia è quella arricchita dalle illustrazioni di Simona Mulazzani.</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/goingnatural.it\/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-simona-mulazzani.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="37313" data-permalink="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/l-uomo-che-piantava-gli-alberi-simona-mulazzani/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-simona-mulazzani.jpg?fit=536%2C409&amp;ssl=1" data-orig-size="536,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="l-uomo-che-piantava-gli-alberi-simona-mulazzani" data-image-description="" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-simona-mulazzani.jpg?fit=300%2C229&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-simona-mulazzani.jpg?fit=536%2C409&amp;ssl=1" loading="lazy" width="536" height="409" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-simona-mulazzani.jpg?resize=536%2C409&#038;ssl=1" alt="" data-id="37313" data-full-url="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-simona-mulazzani.jpg?resize=536%2C409&#038;ssl=1" data-link="https://goingnatural.it/?attachment_id=37313" class="wp-image-37313" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-simona-mulazzani.jpg?w=536&amp;ssl=1 536w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-simona-mulazzani.jpg?resize=300%2C229&amp;ssl=1 300w" sizes="(max-width: 536px) 100vw, 536px" data-recalc-dims="1" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-silvia-mulazzani-1.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="37314" data-permalink="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/l-uomo-che-piantava-gli-alberi-silvia-mulazzani-1/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-silvia-mulazzani-1.jpg?fit=536%2C406&amp;ssl=1" data-orig-size="536,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="l-uomo-che-piantava-gli-alberi-silvia-mulazzani-1" data-image-description="" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-silvia-mulazzani-1.jpg?fit=300%2C227&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-silvia-mulazzani-1.jpg?fit=536%2C406&amp;ssl=1" loading="lazy" width="536" height="406" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-silvia-mulazzani-1.jpg?resize=536%2C406&#038;ssl=1" alt="" data-id="37314" data-full-url="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-silvia-mulazzani-1.jpg?resize=536%2C406&#038;ssl=1" data-link="https://goingnatural.it/?attachment_id=37314" class="wp-image-37314" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-silvia-mulazzani-1.jpg?w=536&amp;ssl=1 536w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-silvia-mulazzani-1.jpg?resize=300%2C227&amp;ssl=1 300w" sizes="(max-width: 536px) 100vw, 536px" data-recalc-dims="1" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-silvia-mulazzani-2.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="37315" data-permalink="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/l-uomo-che-piantava-gli-alberi-silvia-mulazzani-2/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-silvia-mulazzani-2.jpg?fit=536%2C402&amp;ssl=1" data-orig-size="536,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="l-uomo-che-piantava-gli-alberi-silvia-mulazzani-2" data-image-description="" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-silvia-mulazzani-2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-silvia-mulazzani-2.jpg?fit=536%2C402&amp;ssl=1" loading="lazy" width="536" height="402" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-silvia-mulazzani-2.jpg?resize=536%2C402&#038;ssl=1" alt="" data-id="37315" data-full-url="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-silvia-mulazzani-2.jpg?resize=536%2C402&#038;ssl=1" data-link="https://goingnatural.it/?attachment_id=37315" class="wp-image-37315" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-silvia-mulazzani-2.jpg?w=536&amp;ssl=1 536w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-silvia-mulazzani-2.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 536px) 100vw, 536px" data-recalc-dims="1" /></a></figure></li></ul></figure>



<p>Il suo tratto a matita, in bianco e nero, si integra armoniosamente con il testo scritto con l&#8217;intento di richiamare l&#8217;armonia tra uomo e natura che sottende tutto questo romanzo breve.</p>



<p>Questa versione illustrata del romanzo è indubbiamente quella maggiormente diffusa e ri-pubblicata in Italia.</p>



<p>Disponibile su Macrolibrarsi sia in versiona cartonata (<a href="https://www.macrolibrarsi.it/libri/__l-uomo-che-piantava-gli-alberi.php?pn=3315" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">qui</a>) che con copertina flessibile (<a href="https://www.macrolibrarsi.it/libri/__l_uomo_che_piantava_gli_alberi.php?pn=3315" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">qui</a>).</p>



<h4>Edizione illustrata da Joëlle Jolivet (2010)</h4>



<figure class="wp-block-gallery columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/goingnatural.it\/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up-1-1024x702.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="37325" data-permalink="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/l-uomo-che-piantava-gli-alberi-pop-up-1/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up-1.jpg?fit=1080%2C740&amp;ssl=1" data-orig-size="1080,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="l-uomo-che-piantava-gli-alberi-pop-up-1" data-image-description="" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up-1.jpg?fit=300%2C206&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up-1.jpg?fit=1024%2C702&amp;ssl=1" loading="lazy" width="1024" height="702" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up-1.jpg?resize=1024%2C702&#038;ssl=1" alt="" data-id="37325" data-link="https://goingnatural.it/?attachment_id=37325" class="wp-image-37325" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up-1.jpg?resize=1024%2C702&amp;ssl=1 1024w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up-1.jpg?resize=300%2C206&amp;ssl=1 300w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up-1.jpg?resize=768%2C526&amp;ssl=1 768w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up-1.jpg?w=1080&amp;ssl=1 1080w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up-0.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="37327" data-permalink="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/l-uomo-che-piantava-gli-alberi-pop-up-0/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up-0.jpg?fit=536%2C399&amp;ssl=1" data-orig-size="536,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="l-uomo-che-piantava-gli-alberi-pop-up-0" data-image-description="" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up-0.jpg?fit=300%2C223&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up-0.jpg?fit=536%2C399&amp;ssl=1" loading="lazy" width="536" height="399" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up-0.jpg?resize=536%2C399&#038;ssl=1" alt="" data-id="37327" data-full-url="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up-0.jpg?resize=536%2C399&#038;ssl=1" data-link="https://goingnatural.it/?attachment_id=37327" class="wp-image-37327" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up-0.jpg?w=536&amp;ssl=1 536w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up-0.jpg?resize=300%2C223&amp;ssl=1 300w" sizes="(max-width: 536px) 100vw, 536px" data-recalc-dims="1" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up-1024x707.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="37324" data-permalink="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/l-uomo-che-piantava-gli-alberi-pop-up/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up.jpg?fit=1080%2C746&amp;ssl=1" data-orig-size="1080,746" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="l-uomo-che-piantava-gli-alberi-pop-up" data-image-description="" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up.jpg?fit=300%2C207&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up.jpg?fit=1024%2C707&amp;ssl=1" loading="lazy" width="1024" height="707" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up.jpg?resize=1024%2C707&#038;ssl=1" alt="" data-id="37324" data-link="https://goingnatural.it/?attachment_id=37324" class="wp-image-37324" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up.jpg?resize=1024%2C707&amp;ssl=1 1024w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up.jpg?resize=300%2C207&amp;ssl=1 300w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up.jpg?resize=768%2C530&amp;ssl=1 768w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-pop-up.jpg?w=1080&amp;ssl=1 1080w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></a></figure></li></ul></figure>



<p>Molto bella e suggestiva l&#8217;edizione da collezione illustrata da Joëlle Jolivet che è quella che ho scelto di acquistare io.</p>



<p>Al suo interno il testo è affiancato da immagini a colori ed impreziosito da due splendidi pop-up che restituiscono in tre dimensioni il paesaggio del racconto, prima e dopo la sua meravigliosa trasformazione.</p>



<p>E&#8217; un po&#8217; più difficile da trovare ora ma ce ne sono ancora copie in giro. Disponibile su <a href="https://amzn.to/3cq4iji" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Amazon</a> e <a href="https://www.macrolibrarsi.it/libri/__l-uomo-che-piantava-gli-alberi-libro.php?pn=3315" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Macrolibrarsi</a>.</p>



<h4>Edizione illustrata da Tullio Pericoli (2012)</h4>



<figure class="wp-block-image size-full"><a href="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/tullio-pericoli-l-uomo-che-piantava-gli-alberi.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="37456" data-permalink="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/tullio-pericoli-l-uomo-che-piantava-gli-alberi/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/tullio-pericoli-l-uomo-che-piantava-gli-alberi.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tullio-pericoli-l-uomo-che-piantava-gli-alberi" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/tullio-pericoli-l-uomo-che-piantava-gli-alberi.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/tullio-pericoli-l-uomo-che-piantava-gli-alberi.jpg?fit=1024%2C678&amp;ssl=1" loading="lazy" width="1080" height="715" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/tullio-pericoli-l-uomo-che-piantava-gli-alberi.jpg?resize=1080%2C715&#038;ssl=1" alt="L'uomo che piantava gli alberi illustrato da Tullio Pericoli" class="wp-image-37456" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/tullio-pericoli-l-uomo-che-piantava-gli-alberi.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/tullio-pericoli-l-uomo-che-piantava-gli-alberi.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/tullio-pericoli-l-uomo-che-piantava-gli-alberi.jpg?resize=1024%2C678&amp;ssl=1 1024w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/tullio-pericoli-l-uomo-che-piantava-gli-alberi.jpg?resize=768%2C508&amp;ssl=1 768w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/tullio-pericoli-l-uomo-che-piantava-gli-alberi.jpg?resize=680%2C450&amp;ssl=1 680w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></a></figure>



<p>Altrettanto suggestiva l&#8217;edizione illustrata a colori, col suo stile inconfondibile, da Tullio Pericoli. </p>



<p>Nella prima parte del volume abbiamo piccoli e graziosi schizzi a margine del foglio scritto che lo ornano e lo descrivono. </p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/goingnatural.it\/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli-2.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="37310" data-permalink="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/l-uomo-che-piantava-gli-alberi-tullio-pericoli-2/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli-2.jpg?fit=510%2C373&amp;ssl=1" data-orig-size="510,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="l-uomo-che-piantava-gli-alberi-tullio-pericoli-2" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli-2.jpg?fit=300%2C219&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli-2.jpg?fit=510%2C373&amp;ssl=1" loading="lazy" width="510" height="373" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli-2.jpg?resize=510%2C373&#038;ssl=1" alt="" data-id="37310" data-full-url="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli-2.jpg?resize=510%2C373&#038;ssl=1" data-link="https://goingnatural.it/?attachment_id=37310" class="wp-image-37310" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli-2.jpg?w=510&amp;ssl=1 510w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli-2.jpg?resize=300%2C219&amp;ssl=1 300w" sizes="(max-width: 510px) 100vw, 510px" data-recalc-dims="1" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="37308" data-permalink="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/l-uomo-che-piantava-gli-alberi-tullio-pericoli/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli.jpg?fit=425%2C309&amp;ssl=1" data-orig-size="425,309" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="l-uomo-che-piantava-gli-alberi-tullio-pericoli" data-image-description="" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli.jpg?fit=300%2C218&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli.jpg?fit=425%2C309&amp;ssl=1" loading="lazy" width="425" height="309" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli.jpg?resize=425%2C309&#038;ssl=1" alt="" data-id="37308" data-link="https://goingnatural.it/?attachment_id=37308" class="wp-image-37308" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli.jpg?w=425&amp;ssl=1 425w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli.jpg?resize=300%2C218&amp;ssl=1 300w" sizes="(max-width: 425px) 100vw, 425px" data-recalc-dims="1" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli-1.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="37309" data-permalink="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/l-uomo-che-piantava-gli-alberi-tullio-pericoli-1/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli-1.jpg?fit=510%2C391&amp;ssl=1" data-orig-size="510,391" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="l-uomo-che-piantava-gli-alberi-tullio-pericoli-1" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli-1.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli-1.jpg?fit=510%2C391&amp;ssl=1" loading="lazy" width="510" height="391" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli-1.jpg?resize=510%2C391&#038;ssl=1" alt="" data-id="37309" data-link="https://goingnatural.it/?attachment_id=37309" class="wp-image-37309" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli-1.jpg?w=510&amp;ssl=1 510w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-tullio-pericoli-1.jpg?resize=300%2C230&amp;ssl=1 300w" sizes="(max-width: 510px) 100vw, 510px" data-recalc-dims="1" /></a></figure></li></ul></figure>



<p>Nella seconda parte tavole  nei toni acquarellati dei verdi e delle ocre che si dispiegano a tutta pagina, quasi a confermare il buon esito finale del visionario progetto dello traordinario protagonista.</p>



<p>Il risultato è un volume in cui si respirano la stessa pace e lo stesso spirito del semplice pastore Elzéard Bouffier. </p>



<h4>Edizione illustrata da Peppo Bianchessi (2016)</h4>



<figure class="wp-block-image size-full"><a href="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/peppo-bianchessi-l-uomo-che-piantava-gli-alberi.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="37450" data-permalink="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/peppo-bianchessi-l-uomo-che-piantava-gli-alberi/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/peppo-bianchessi-l-uomo-che-piantava-gli-alberi.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="peppo-bianchessi-l-uomo-che-piantava-gli-alberi" data-image-description="" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/peppo-bianchessi-l-uomo-che-piantava-gli-alberi.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/peppo-bianchessi-l-uomo-che-piantava-gli-alberi.jpg?fit=1024%2C678&amp;ssl=1" loading="lazy" width="1080" height="715" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/peppo-bianchessi-l-uomo-che-piantava-gli-alberi.jpg?resize=1080%2C715&#038;ssl=1" alt="L'uomo che piantava gli alberi illustrato da Peppo Bianchessi" class="wp-image-37450" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/peppo-bianchessi-l-uomo-che-piantava-gli-alberi.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/peppo-bianchessi-l-uomo-che-piantava-gli-alberi.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/peppo-bianchessi-l-uomo-che-piantava-gli-alberi.jpg?resize=1024%2C678&amp;ssl=1 1024w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/peppo-bianchessi-l-uomo-che-piantava-gli-alberi.jpg?resize=768%2C508&amp;ssl=1 768w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/peppo-bianchessi-l-uomo-che-piantava-gli-alberi.jpg?resize=680%2C450&amp;ssl=1 680w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></a></figure>



<p>In occasione del ventesimo anniversario della pubblicazione in Italia, esce l&#8217;edizione de <em>L&#8217;uomo che piantava gli alberi</em>  illustrata da Peppo Bianchessi,  un vero e proprio omaggio alla passione di Jean Giono per l’arte tipografica e calligrafica.</p>



<p>Nella prima parte le immagini, in bianco e nero, fanno da ideale accompagnamento alla desolazione della landa deserta e secca, in cui crescono solo radi cespugli di lavanda. </p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/goingnatural.it\/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bepp-bianchessi-1.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="37317" data-permalink="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/l-uomo-che-piantava-gli-alberi-bepp-bianchessi-1/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bepp-bianchessi-1.jpg?fit=536%2C416&amp;ssl=1" data-orig-size="536,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="l-uomo-che-piantava-gli-alberi-bepp-bianchessi-1" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bepp-bianchessi-1.jpg?fit=300%2C233&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bepp-bianchessi-1.jpg?fit=536%2C416&amp;ssl=1" loading="lazy" width="536" height="416" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bepp-bianchessi-1.jpg?resize=536%2C416&#038;ssl=1" alt="" data-id="37317" data-link="https://goingnatural.it/?attachment_id=37317" class="wp-image-37317" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bepp-bianchessi-1.jpg?w=536&amp;ssl=1 536w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bepp-bianchessi-1.jpg?resize=300%2C233&amp;ssl=1 300w" sizes="(max-width: 536px) 100vw, 536px" data-recalc-dims="1" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bianchessi.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="37320" data-permalink="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/l-uomo-che-piantava-gli-alberi-bianchessi/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bianchessi.jpg?fit=536%2C408&amp;ssl=1" data-orig-size="536,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="l-uomo-che-piantava-gli-alberi-bianchessi" data-image-description="" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bianchessi.jpg?fit=300%2C228&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bianchessi.jpg?fit=536%2C408&amp;ssl=1" loading="lazy" width="536" height="408" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bianchessi.jpg?resize=536%2C408&#038;ssl=1" alt="" data-id="37320" data-full-url="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bianchessi.jpg?resize=536%2C408&#038;ssl=1" data-link="https://goingnatural.it/?attachment_id=37320" class="wp-image-37320" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bianchessi.jpg?w=536&amp;ssl=1 536w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bianchessi.jpg?resize=300%2C228&amp;ssl=1 300w" sizes="(max-width: 536px) 100vw, 536px" data-recalc-dims="1" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bepp-bianchessi-2.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="37319" data-permalink="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/l-uomo-che-piantava-gli-alberi-bepp-bianchessi-2/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bepp-bianchessi-2.jpg?fit=536%2C410&amp;ssl=1" data-orig-size="536,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="l-uomo-che-piantava-gli-alberi-bepp-bianchessi-2" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bepp-bianchessi-2.jpg?fit=300%2C229&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bepp-bianchessi-2.jpg?fit=536%2C410&amp;ssl=1" loading="lazy" width="536" height="410" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bepp-bianchessi-2.jpg?resize=536%2C410&#038;ssl=1" alt="" data-id="37319" data-link="https://goingnatural.it/?attachment_id=37319" class="wp-image-37319" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bepp-bianchessi-2.jpg?w=536&amp;ssl=1 536w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-bepp-bianchessi-2.jpg?resize=300%2C229&amp;ssl=1 300w" sizes="(max-width: 536px) 100vw, 536px" data-recalc-dims="1" /></a></figure></li></ul></figure>



<p>Poi &#8211; man mano che la narrazione prosegue e spuntano i primi alberi &#8211; le illustrazioni si fanno più colorate, fino all’esplosione di verde finale.  </p>



<p>Un vero e proprio libro che germoglia metafora delle idee che vengono ‘piantate’ attraverso il seme-parola e che col tempo germogliano e crescono diventando rigogliose.</p>



<p>Disponibile su Amazon e <a href="https://www.macrolibrarsi.it/libri/__l-uomo-che-piantava-gli-alberi-edizione-illustrata-libro.php?pn=3315" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Macrolibrarsi</a>.</p>



<h3>Il cortometraggio de <em>L&#8217;uomo che piantava gli alberi</em></h3>



<figure class="wp-block-image size-full"><a href="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-cortometraggio.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="37443" data-permalink="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/l-uomo-che-piantava-gli-alberi-cortometraggio/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-cortometraggio.jpg?fit=1080%2C689&amp;ssl=1" data-orig-size="1080,689" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="l-uomo-che-piantava-gli-alberi-cortometraggio" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-cortometraggio.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-cortometraggio.jpg?fit=1024%2C653&amp;ssl=1" loading="lazy" width="1080" height="689" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-cortometraggio.jpg?resize=1080%2C689&#038;ssl=1" alt="l'uomo che piantava gli alberi cortometraggio" class="wp-image-37443" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-cortometraggio.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-cortometraggio.jpg?resize=300%2C191&amp;ssl=1 300w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-cortometraggio.jpg?resize=1024%2C653&amp;ssl=1 1024w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/l-uomo-che-piantava-gli-alberi-cortometraggio.jpg?resize=768%2C490&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></a></figure>



<p>Ispirandosi al racconto di Jean Giono <em>L&#8217;uomo che piantava gli alberi</em>, il canadese Frédéric Back realizza nel 1987 un cortometraggio d&#8217;animazione.</p>



<p>I delicati e suggestivi disegni a matita colorata su acetato che si evolvono fluidamente per tutta la sua durata, mescolando sapientemente momenti poetici, intimistici, violenti e toccanti gli valgono nel 1988 il premio Oscar come miglior cortometraggio d&#8217;animazione.</p>



<p>Dopo pochi anni, nei primi anni &#8217;90, il cortometraggio appare su Rai Uno all&#8217;interno del programma <em>Fantasy Party</em> di Maurizio Nichetti.</p>



<p>Successivamente, nel 2008, esce ridoppiato in dvd con la voce narrante di Toni Servillo.</p>



<iframe src="https://www.youtube.com/embed/iQjYApYsSp0" title="YouTube video player" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" width="560" height="315" frameborder="0"></iframe>



<p>In occasione del 30° anniversario della sua pubblicazione, Salani ha riproposto il cofanetto che comprende sia il romanzo di Jean Giono che il film d&#8217;animazione premio Oscar di Frédéric Back. Disponibile su Amazon.</p>



<iframe sandbox="allow-popups allow-scripts allow-modals allow-forms allow-same-origin" style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&#038;bc1=000000&#038;IS2=1&#038;bg1=FFFFFF&#038;fc1=000000&#038;lc1=0000FF&#038;t=chiericilor01-21&#038;language=it_IT&#038;o=29&#038;p=8&#038;l=as4&#038;m=amazon&#038;f=ifr&#038;ref=as_ss_li_til&#038;asins=8869189325&#038;linkId=99f435f41ba8094204a13cab2ae87f2a"></iframe>



<h3>Riflessioni che scaturiscono dalla lettura/visione de <em>L&#8217;uomo che piantava gli alberi</em></h3>



<p><em>L&#8217;uomo che piantava gli alberi</em> è una fiaba moderna, una parabola che fin dalla sua prima edizione ottenne un enorme, meritato successo.</p>



<p>Pur essendo stata concepita quando l&#8217;ambientalismo e la considerazione del bene comune non erano ancora concetti all&#8217;ordine del giorno, è stata capace di attraversare il tempo rimanendo a tutt&#8217;oggi un testo simbolo per gli ecologisti e oggetto di studio nelle scuole.</p>



<p>Essendo stata scritta in una coinvolgente forma in prima persona a lungo i lettori hanno pensato (erroneamente) che si trattasse di un racconto autobiografico. In realtà il pastore Elzéard Bouffier non è un personaggio realmente esistito ed il narratore non è Jean Giono stesso che ha smentito più volte questa versione.</p>



<p>Anche se, tra le pagine di questo racconto, è possibile ritrovare alcuni tratti dello scrittore: l&#8217;amore per le passeggiate in solitudine sulle colline, il ricordo di lui che da bambino camminava insieme al padre con le tasche piene di ghiande e un bastone per poterle piantare&#8230; </p>



<figure class="wp-block-image size-large is-style-default"><a href="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/07/Jean-Giono.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="38497" data-permalink="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/jean-giono/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/07/Jean-Giono.jpg?fit=1080%2C608&amp;ssl=1" data-orig-size="1080,608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jean-Giono" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/07/Jean-Giono.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/07/Jean-Giono.jpg?fit=1024%2C576&amp;ssl=1" loading="lazy" width="1024" height="576" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/07/Jean-Giono.jpg?resize=1024%2C576&#038;ssl=1" alt="" class="wp-image-38497" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/07/Jean-Giono.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/07/Jean-Giono.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/07/Jean-Giono.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/07/Jean-Giono.jpg?w=1080&amp;ssl=1 1080w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></a></figure>



<p>In questo racconto si ritrovano tutti i temi che furono cari allo scrittore: </p>



<ul><li>il pacifismo, nel parallelo implicito fra le giovani vite mietute dalla guerra e i giovani alberi seminati dal pastore. </li><li>l&#8217;attaccamento alla vita e il ritorno alla natura selvatica.</li><li>l&#8217;apprezzamento per il lavoro onesto, silenzioso e solitario, per lo sforzo individuale generoso e tenace che lascia traccia e che l&#8217;inquadramento in qualsiasi ufficialità rischierebbe di vanificare. </li><li>la ricerca della felicità, sia individuale che collettiva, nelle cose semplici.</li></ul>



<p>Un romanzo da leggere ancora oggi perchè contiene alcuni messaggi importanti:</p>



<ul><li>anche un singolo individuo può cambiare il corso della storia, degli eventi della propria comunità.</li><li>anche le imprese più grandi iniziando da gesti modesti, come quello di piantare un piccolo seme.</li><li>pur restando nell&#8217;anonimato ciascuno di noi può trasformare un piccolo gesto in una grande impresa di vita, in &#8220;un&#8217;opera degna di Dio&#8221;.</li></ul>



<p>Una storia esemplare che racconta &#8220;come gli uomini potrebbero essere altrettanto efficaci di Dio in altri campi oltre la distruzione&#8221; con la debita ostinata generosità.</p>



<p>E per questo mi sento di consigliarne la lettura un po&#8217; a tutti, grandi e piccini.</p>



<p>Voi cosa ne pensate? Lo avete letto?</p>



<table border="0" width="680" align="center" bgcolor="#BCC987">
<tbody>
<tr>
<td style="text-align: center;" bgcolor="#F4FFC5" width="650"><span style="color: #5c734f;">Questo post contiene link affiliati. Se ti è stato utile e desideri contribuire al mantenimento di questo blog, puoi effettuare acquisti tramite il mio link. A te non costa nulla di più ed io ricevo una piccola commissione sulla tua spesa.</span></td>
</tr>
</tbody>
</table>
<div class="going-dopo-articolo-1" id="going-1023514460"><a href="https://www.amazon.it/shop/influencer-5df918e4" target="_blank" data-wpel-link="external" rel="nofollow external noopener"><img loading="lazy" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?fit=1080%2C400&#038;ssl=1" alt=""  srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?w=1080&ssl=1 1080w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?resize=300%2C111&ssl=1 300w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?resize=768%2C284&ssl=1 768w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?resize=1024%2C379&ssl=1 1024w" sizes="(max-width: 1000px) 100vw, 1000px" width="1080" height="400"   /></a></div><div class="swp_social_panel swp_horizontal_panel swp_pill  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" data-post-id="37300" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="noreferrer noopener nofollow external" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fgoingnatural.it%2Fl-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fgoingnatural.it%2Fl-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica%2F" data-wpel-link="external"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="noreferrer noopener nofollow external" target="_blank" href="https://twitter.com/intent/tweet?text=L%27uomo+che+piantava+gli+alberi+%3A+edizioni+%2C+film+%2C+riassunto+e+scheda+didattica&amp;url=https%3A%2F%2Fgoingnatural.it%2Fl-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica%2F&amp;via=goingnatural" data-link="https://twitter.com/intent/tweet?text=L%27uomo+che+piantava+gli+alberi+%3A+edizioni+%2C+film+%2C+riassunto+e+scheda+didattica&amp;url=https%3A%2F%2Fgoingnatural.it%2Fl-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica%2F&amp;via=goingnatural" data-wpel-link="external"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="noreferrer noopener nofollow external" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fgoingnatural.it%2Fl-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fgoingnatural.it%2Fl-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica%2F" data-wpel-link="external"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div><div class="swp-content-locator"></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/"
    dc:identifier="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/"
    dc:title="L&#8217;uomo che piantava gli alberi : edizioni , film , riassunto e scheda didattica"
    trackback:ping="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Archiviato in:<a href="https://goingnatural.it/category/shopping/libri-da-leggere/" rel="category tag noopener noreferrer" data-wpel-link="internal" target="_blank">Libri</a>, <a href="https://goingnatural.it/category/terza-infanzia/" rel="category tag noopener noreferrer" data-wpel-link="internal" target="_blank">Terza Infanzia (7-11 anni)</a></span> </p></footer></article><div class="author-box"><div class="left"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/></div><!-- .left --><div class="right"><h4 class="title">Daniela Ferrari</h4><p class="desc">Daniela è l'ideatrice di Going Natural, dove racconta la sua transizione verso una vita più sostenibile ed ecologica attraverso articoli sulla gravidanza, la cura naturale dei bambini e recensioni dei prodotti naturali/biologici che usa sia per sè e i suoi familiari che per la cura della casa.</p></div><!-- .right --><div class="cl"></div><div class="left"><p class="social"><a target="_blank" href="https://goingnatural.it/" data-wpel-link="internal" rel="noopener noreferrer">Sito</a> <a target="_blank" href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?ref=hl" data-wpel-link="external" rel="nofollow external noopener">Facebook</a> <a target="_blank" href="http://goingnatural" data-wpel-link="external" rel="nofollow external noopener">Twitter</a> <a target="_blank" href="https://plus.google.com/u/0/112810147151588484565/posts" data-wpel-link="external" rel="nofollow external noopener">Google+</a> </div><!-- .left --></div><!-- .author-box --><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://goingnatural.it/shampoo-solido-garnier-guida-alla-scelta-e-uso/" rel="prev noopener noreferrer" data-wpel-link="internal" target="_blank"><span class="adjacent-post-link">&#xAB; Shampoo solido Garnier : guida alla scelta e all&#8217;uso</span></a></div><div class="pagination-next alignright"></div></div>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">I tuoi commenti sono benvenuti!					<small><a rel="nofollow noopener noreferrer" id="cancel-comment-reply-link" href="/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/#respond" style="display:none;" data-wpel-link="internal" target="_blank">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&#038;postid=37300&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=I+tuoi+commenti+sono+benvenuti%21&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=21f0215a7447707e953535ff1b30d557ebc0ad48#parent=https%3A%2F%2Fgoingnatural.it%2Fl-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="noopener nofollow external" data-wpel-link="external">Scopri come i tuoi dati vengono elaborati</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria"><section id="text-21" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://www.nottidincanto.it/" target="_blank" rel="noopener nofollow external" data-wpel-link="external"><img loading="lazy" width="300" height="139" class="alignnone size-full wp-image-25487" style="float: left; border: 0px;" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/11/Banner-Notti-d-Incanto.jpg?h=139&#038;ssl=1" alt="notti d'incanto - come scegliere il materasso giusto" data-recalc-dims="1" /></a><br />
<a href="https://goingnatural.it/come-scegliere-il-materasso-giusto-guida-alla-scelta-tra-comodita-e-salute-con-notti-dincanto-nottidincanto/" target="_blank" rel="nofollow noopener noreferrer" data-wpel-link="internal"><img loading="lazy" class="alignnone size-full wp-image-25488" style="float: left; border: 0px;" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/Pulsante-notti-d-incanto.jpg?resize=300%2C30&#038;ssl=1" alt="notti d'incanto - come scegliere il materasso giusto" width="300" height="30" data-recalc-dims="1" /></a><br />
<a href="https://www.amazon.it/shop/influencer-5df918e4" target="_blank" rel="noopener nofollow external" data-wpel-link="external"><img class="alignnone size-full wp-image-25487" style="float: left; border: 0px;" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-piccolo.jpg?ssl=1" alt="goingnaturalshop" data-recalc-dims="1" /></a><br />
<a href="https://wbcosmetics.com/it/ref/daniela/?campaign=banner" target="_blank" rel="noopener nofollow external" data-wpel-link="external"><img class="alignnone size-full wp-image-25487" style="float: left; border: 0px;" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/02/world-of-beauty-codice-sconto-banner.jpg?ssl=1" alt="world of beauty codice sconto" data-recalc-dims="1" /></a></p>
</div>
		</div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://goingnatural.it/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cerca in questo sito web"><input class="search-form-submit" type="submit" value="Cerca"><meta content="https://goingnatural.it/?s={s}"></form></div></section>
<section id="user-profile-2" class="widget user-profile"><div class="widget-wrap"><h4 class="widget-title widgettitle">Benvenuti!</h4>
<p><span class="alignleft"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=125&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=250&#038;d=mm&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' loading='lazy'/></span>Ciao a tutti, sono Daniela , in ordine cronologico, una donna / moglie / mamma lavoratrice che cerca ogni giorno, tra le mille peripezie della vita quotidiana, la propria strada verso uno stile di vita green.<br />
Volete essere miei compagni di viaggio?! <a class="pagelink" href="https://goingnatural.it/chi-sono/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Leggi tutto…</a></p>
</div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Dove mi trovi</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+GoingnaturalIt/posts" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-2"><title id="social-gplus-2">Google+</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/goingnatural.it/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-instagram" aria-labelledby="social-instagram-2"><title id="social-instagram-2">Instagram</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="https://www.pinterest.com/going_natural/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-2"><title id="social-pinterest-2">Pinterest</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://goingnatural.it/feed" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><svg role="img" class="social-rss" aria-labelledby="social-rss-2"><title id="social-rss-2">RSS</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/goingnatural" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Newsletter</h4>
<p>Iscrivi alla newsletter per restare informato delle ultime novità</p>
			<form id="subscribeenews-ext-2" action="https://goingnatural.us8.list-manage.com/subscribe/post?u=36e55e749c8ad6ad94b5b2e21&amp;id=7e4c74f823" method="post"
				 target="_blank" 				name="enews-ext-2"
			>
												<input type="email" value="" id="subbox" aria-label="E-Mail" placeholder="E-Mail" name="EMAIL"
																																			required="required" />
								<input type="submit" value="Vai" id="subbutton" />
			</form>
		</div></div></section>
<section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Di cosa si parla qui</h4>
<form action="https://goingnatural.it" method="get"><label class="screen-reader-text" for="cat">Di cosa si parla qui</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="189">Bambino</option>
	<option class="level-1" value="225">&nbsp;&nbsp;&nbsp;Giochi Ecologici</option>
	<option class="level-1" value="236">&nbsp;&nbsp;&nbsp;Libri per bambini</option>
	<option class="level-0" value="4">Bellezza Naturale</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Accessori bellezza naturali</option>
	<option class="level-1" value="299">&nbsp;&nbsp;&nbsp;Cosmetici biologici di lusso</option>
	<option class="level-1" value="224">&nbsp;&nbsp;&nbsp;Cosmetici ecobio</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Brands</option>
	<option class="level-2" value="10">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Recensioni</option>
	<option class="level-3" value="310">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Capelli</option>
	<option class="level-3" value="311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Make up</option>
	<option class="level-3" value="312">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Profumi</option>
	<option class="level-3" value="308">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Viso</option>
	<option class="level-0" value="6">Casa</option>
	<option class="level-1" value="345">&nbsp;&nbsp;&nbsp;Arredamento e design</option>
	<option class="level-1" value="223">&nbsp;&nbsp;&nbsp;Cucina Naturale</option>
	<option class="level-2" value="145">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alimenti Biologici</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Detersivi Ecologici</option>
	<option class="level-0" value="53">Collaborazioni</option>
	<option class="level-0" value="297">Fashion</option>
	<option class="level-0" value="82">Intervista all&#8217; &#8230;</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;&#8230; eco green beauty blogger</option>
	<option class="level-0" value="188">Mamma</option>
	<option class="level-1" value="235">&nbsp;&nbsp;&nbsp;Allattamento</option>
	<option class="level-1" value="234">&nbsp;&nbsp;&nbsp;Gravidanza</option>
	<option class="level-1" value="237">&nbsp;&nbsp;&nbsp;Puericoltura</option>
	<option class="level-0" value="293">Menù Settimanale</option>
	<option class="level-0" value="269">Metodo Montessori</option>
	<option class="level-0" value="302">Mobility</option>
	<option class="level-1" value="303">&nbsp;&nbsp;&nbsp;Auto &amp; Moto</option>
	<option class="level-1" value="305">&nbsp;&nbsp;&nbsp;Trasporti</option>
	<option class="level-0" value="350">Music</option>
	<option class="level-0" value="332">Neonato (0-3 anni)</option>
	<option class="level-1" value="227">&nbsp;&nbsp;&nbsp;Corredino</option>
	<option class="level-1" value="232">&nbsp;&nbsp;&nbsp;Igiene &amp; Cosmesi neonato</option>
	<option class="level-1" value="210">&nbsp;&nbsp;&nbsp;pannolini ecologici</option>
	<option class="level-1" value="259">&nbsp;&nbsp;&nbsp;pannolini lavabili</option>
	<option class="level-1" value="226">&nbsp;&nbsp;&nbsp;Svezzamento Naturale</option>
	<option class="level-0" value="379">Salute</option>
	<option class="level-0" value="93">Shopping</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;Abbigliamento Ecologico</option>
	<option class="level-1" value="94">&nbsp;&nbsp;&nbsp;Eventi &amp; Sagre</option>
	<option class="level-1" value="96">&nbsp;&nbsp;&nbsp;Libri</option>
	<option class="level-1" value="229">&nbsp;&nbsp;&nbsp;Negozi Bio</option>
	<option class="level-2" value="264">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bioprofumeria</option>
	<option class="level-0" value="272">smagliature</option>
	<option class="level-0" value="301">Tecnologia</option>
	<option class="level-1" value="306">&nbsp;&nbsp;&nbsp;App</option>
	<option class="level-1" value="307">&nbsp;&nbsp;&nbsp;Piccoli elettrodomestici</option>
	<option class="level-0" value="336">Terza Infanzia (7-11 anni)</option>
	<option class="level-0" value="295">Viaggi</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></section>
<section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- ADV3 -->
<div id='div-gpt-ad-1422704462667-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422704462667-2'); });
</script>
</div>

<!-- ADV4 -->
<div id='div-gpt-ad-1422704462667-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422704462667-3'); });
</script>
</div>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="user-profile-3" class="widget user-profile"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ciao</h4>
<p><span class="alignright"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=85&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=170&#038;d=mm&#038;r=g 2x' class='avatar avatar-85 photo' height='85' width='85' loading='lazy'/></span>Daniela è l'ideatrice di Going Natural, dove racconta la sua transizione verso una vita più sostenibile ed ecologica attraverso articoli sulla gravidanza, la cura naturale dei bambini e recensioni dei prodotti naturali/biologici che usa sia per sè e i suoi familiari che per la cura della casa. <a class="pagelink" href="https://goingnatural.it/chi-sono/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Leggi tutto…</a></p>
</div></section>
<section id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="https://upstory.it/t.aspx?pID=3720" style="display:none;visibility:hidden"></iframe></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Informazioni</h4>
<div class="menu-informazioni-container"><ul id="menu-informazioni" class="menu"><li id="menu-item-8046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8046"><a href="https://goingnatural.it/collaborazioni/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Collaborazioni</a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://goingnatural.it/archivio/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Archivio per categoria</a></li>
<li id="menu-item-8044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8044"><a href="https://goingnatural.it/sample-page/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Disclaimer</a></li>
<li id="menu-item-8043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8043"><a href="https://goingnatural.it/informativa-trattamento-dati-personali/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Informativa Privacy &#038; Cookies</a></li>
<li id="menu-item-8045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8045"><a href="https://goingnatural.it/sponsor-e-pubblicita/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Sponsor e pubblicità</a></li>
</ul></div></div></section>
<section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Mi trovi anche qui</h4>
<ul class="aligncenter"><li class="ssi-email"><a href="mailto:daniela@goingnatural.it" ><svg role="img" class="social-email" aria-labelledby="social-email-3"><title id="social-email-3">Email</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-3"><title id="social-facebook-3">Facebook</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+GoingnaturalIt/posts" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-3"><title id="social-gplus-3">Google+</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/goingnatural.it/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-instagram" aria-labelledby="social-instagram-3"><title id="social-instagram-3">Instagram</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="https://www.pinterest.com/going_natural/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-3"><title id="social-pinterest-3">Pinterest</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://goingnatural.it/feed" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><svg role="img" class="social-rss" aria-labelledby="social-rss-3"><title id="social-rss-3">RSS</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/goingnatural" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-3"><title id="social-twitter-3">Twitter</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Le ultime dal blog</h4>
<article class="simple-grid one-third odd first post-33632 post type-post status-publish format-standard has-post-thumbnail sticky category-musica entry" aria-label="Gianni Morandi a Sanremo con “Apri tutte le porte”: &#8220;Farà tornare il sole nelle nostre vite&#8221;"><a href="https://goingnatural.it/gianni-morandi-torna-a-sanremo-con-apri-tutte-le-porte/" title="Gianni Morandi a Sanremo con “Apri tutte le porte”: &#8220;Farà tornare il sole nelle nostre vite&#8221;" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/01/Gianni-Morandi-27-scaled.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/01/Gianni-Morandi-27-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/01/Gianni-Morandi-27-scaled.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/01/Gianni-Morandi-27-scaled.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/01/Gianni-Morandi-27-scaled.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33635" data-permalink="https://goingnatural.it/gianni-morandi-torna-a-sanremo-con-apri-tutte-le-porte/gianni-morandi-27/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/01/Gianni-Morandi-27-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1501182233&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gianni-Morandi-27" data-image-description="" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/01/Gianni-Morandi-27-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/01/Gianni-Morandi-27-scaled.jpg?fit=1024%2C683&amp;ssl=1" /></a></article><article class="simple-grid one-third post-33600 post type-post status-publish format-standard has-post-thumbnail sticky category-musica entry" aria-label="2021 in musica, dai trionfi dei Maneskin alla scomparsa di Battiato, Milva e Raul Casadei"><a href="https://goingnatural.it/2021-in-musica-dai-trionfi-dei-maneskin-alla-scomparsa-di-battiato-milva-e-raul-casadei/" title="2021 in musica, dai trionfi dei Maneskin alla scomparsa di Battiato, Milva e Raul Casadei" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/01/Måneskin-2021-in-musica-scaled.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/01/Måneskin-2021-in-musica-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/01/Måneskin-2021-in-musica-scaled.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/01/Måneskin-2021-in-musica-scaled.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/01/Måneskin-2021-in-musica-scaled.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33606" data-permalink="https://goingnatural.it/2021-in-musica-dai-trionfi-dei-maneskin-alla-scomparsa-di-battiato-milva-e-raul-casadei/ma%cc%8aneskin-2021-in-musica/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/01/Måneskin-2021-in-musica-scaled.jpg?fit=2560%2C2194&amp;ssl=1" data-orig-size="2560,2194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Måneskin-2021-in-musica" data-image-description="" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/01/Måneskin-2021-in-musica-scaled.jpg?fit=300%2C257&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/01/Måneskin-2021-in-musica-scaled.jpg?fit=1024%2C878&amp;ssl=1" /></a></article><article class="simple-grid one-third odd post-33406 post type-post status-publish format-standard has-post-thumbnail sticky category-salute tag-3c-salute tag-post-sponsorizzato entry" aria-label="Ecografia: un esame non invasivo che può salvare la vita. Ne parliamo col dottor Reggiani del Poliambulatorio 3C Salute"><a href="https://goingnatural.it/ecografia-un-esame-non-invasivo-che-puo-salvare-la-vita-ne-parliamo-col-dotto-giancarlo-reggiani-di-3c-salute/" title="Ecografia: un esame non invasivo che può salvare la vita. Ne parliamo col dottor Reggiani del Poliambulatorio 3C Salute" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/12/Ecografia-dott-giancarlo-reggiani.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/12/Ecografia-dott-giancarlo-reggiani.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/12/Ecografia-dott-giancarlo-reggiani.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/12/Ecografia-dott-giancarlo-reggiani.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/12/Ecografia-dott-giancarlo-reggiani.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33411" data-permalink="https://goingnatural.it/ecografia-un-esame-non-invasivo-che-puo-salvare-la-vita-ne-parliamo-col-dotto-giancarlo-reggiani-di-3c-salute/ecografia-dott-giancarlo-reggiani/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/12/Ecografia-dott-giancarlo-reggiani.jpg?fit=1282%2C720&amp;ssl=1" data-orig-size="1282,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ecografia-dott-giancarlo-reggiani" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/12/Ecografia-dott-giancarlo-reggiani.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/12/Ecografia-dott-giancarlo-reggiani.jpg?fit=1024%2C575&amp;ssl=1" /></a></article><article class="simple-grid one-third first post-33381 post type-post status-publish format-standard has-post-thumbnail sticky category-salute tag-3c-salute tag-post-sponsorizzato entry" aria-label="Oculistica. Diagnostica e microchirurgia oculare hanno fatto passi da gigante"><a href="https://goingnatural.it/oculistica-diagnostica-e-microchirurgia-oculare-hanno-fatto-passi-da-gigante/" title="Oculistica. Diagnostica e microchirurgia oculare hanno fatto passi da gigante" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/12/Oculistica-il-dottor-Antonio-Moramarco-3C-Salute-e1640182711649.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="Oculistica-il-dottor-Antonio-Moramarco-3C-Salute" loading="lazy" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/12/Oculistica-il-dottor-Antonio-Moramarco-3C-Salute-e1640182711649.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/12/Oculistica-il-dottor-Antonio-Moramarco-3C-Salute-e1640182711649.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/12/Oculistica-il-dottor-Antonio-Moramarco-3C-Salute-e1640182711649.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/12/Oculistica-il-dottor-Antonio-Moramarco-3C-Salute-e1640182711649.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33400" data-permalink="https://goingnatural.it/oculistica-diagnostica-e-microchirurgia-oculare-hanno-fatto-passi-da-gigante/oculistica-il-dottor-antonio-moramarco-3c-salute/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/12/Oculistica-il-dottor-Antonio-Moramarco-3C-Salute-e1640182711649.jpg?fit=1122%2C608&amp;ssl=1" data-orig-size="1122,608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oculistica-il-dottor-Antonio-Moramarco-3C-Salute" data-image-description="&lt;p&gt;Oculistica-il-dottor-Antonio-Moramarco-3C-Salute&lt;/p&gt;
" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/12/Oculistica-il-dottor-Antonio-Moramarco-3C-Salute-e1640182711649.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/12/Oculistica-il-dottor-Antonio-Moramarco-3C-Salute-e1640182711649.jpg?fit=1024%2C555&amp;ssl=1" /></a></article><article class="simple-grid one-third odd post-31838 post type-post status-publish format-standard has-post-thumbnail sticky category-salute tag-3c-salute tag-post-sponsorizzato entry" aria-label="Dottor Vecchiati &#8211; 3C Salute. Patologie cardiovascolari: come ridurre il rischio di ammalarsi"><a href="https://goingnatural.it/dottor-vecchiati-3c-salute-patologie-cardiovascolari-come-ridurre-il-rischio-di-ammalarsi/" title="Dottor Vecchiati &#8211; 3C Salute. Patologie cardiovascolari: come ridurre il rischio di ammalarsi" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/10/cover-vecchiati.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="dottro Vecchiati - 3C Salute" loading="lazy" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/10/cover-vecchiati.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/10/cover-vecchiati.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/10/cover-vecchiati.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/10/cover-vecchiati.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="31847" data-permalink="https://goingnatural.it/dottor-vecchiati-3c-salute-patologie-cardiovascolari-come-ridurre-il-rischio-di-ammalarsi/cover-vecchiati/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/10/cover-vecchiati.jpg?fit=1200%2C674&amp;ssl=1" data-orig-size="1200,674" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dottro Vecchiati &#8211; 3C Salute" data-image-description="&lt;p&gt;dottro Vecchiati &#8211; 3C Salute&lt;/p&gt;
" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/10/cover-vecchiati.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/10/cover-vecchiati.jpg?fit=1024%2C575&amp;ssl=1" /></a></article><article class="simple-grid one-third post-30898 post type-post status-publish format-standard has-post-thumbnail sticky category-salute tag-3c-salute tag-post-sponsorizzato entry" aria-label="Agopuntura, omeopatia, medicina estetica e terapie dietologiche. Ne parliamo con la dott.ssa Rossella Burzi del Centro 3C Salute"><a href="https://goingnatural.it/agopuntura-omeopatia-medicina-estetica-e-terapie-dietologiche-ne-parliamo-con-la-dottoressa-rossella-burzi/" title="Agopuntura, omeopatia, medicina estetica e terapie dietologiche. Ne parliamo con la dott.ssa Rossella Burzi del Centro 3C Salute" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/05/Intervista_Dott.ssa-Burzi.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="agopuntura, Poliambulatorio 3C Salute, omotossicologia, terapie dietologiche, diete, medicina estetica" loading="lazy" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/05/Intervista_Dott.ssa-Burzi.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/05/Intervista_Dott.ssa-Burzi.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/05/Intervista_Dott.ssa-Burzi.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/05/Intervista_Dott.ssa-Burzi.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="30938" data-permalink="https://goingnatural.it/agopuntura-omeopatia-medicina-estetica-e-terapie-dietologiche-ne-parliamo-con-la-dottoressa-rossella-burzi/intervista_dott-ssa-burzi/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/05/Intervista_Dott.ssa-Burzi.jpg?fit=1282%2C722&amp;ssl=1" data-orig-size="1282,722" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Intervista_Dott.ssa-Burzi" data-image-description="&lt;p&gt;agopuntura, Poliambulatorio 3C Salute, omotossicologia, terapie dietologiche, diete, medicina estetica&lt;/p&gt;
" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/05/Intervista_Dott.ssa-Burzi.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/05/Intervista_Dott.ssa-Burzi.jpg?fit=1024%2C577&amp;ssl=1" /></a></article><article class="simple-grid one-third odd first post-25462 post type-post status-publish format-standard has-post-thumbnail sticky category-arredamento-e-design category-casa tag-come-scegliere-il-materasso tag-post-sponsorizzato entry" aria-label="Come scegliere il materasso giusto tra comodità e salute : ecco la guida che ti serve"><a href="https://goingnatural.it/come-scegliere-il-materasso-giusto-guida-alla-scelta-tra-comodita-e-salute-con-notti-dincanto-nottidincanto/" title="Come scegliere il materasso giusto tra comodità e salute : ecco la guida che ti serve" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="come scegliere il materasso giusto" loading="lazy" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="25484" data-permalink="https://goingnatural.it/come-scegliere-il-materasso-giusto-guida-alla-scelta-tra-comodita-e-salute-con-notti-dincanto-nottidincanto/come-scegliere-il-materasso-giusto/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="come scegliere il materasso giusto" data-image-description="" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?fit=1024%2C678&amp;ssl=1" /></a></article><article class="simple-grid one-third post-37300 post type-post status-publish format-standard has-post-thumbnail category-libri-da-leggere category-terza-infanzia entry" aria-label="L&#8217;uomo che piantava gli alberi : edizioni , film , riassunto e scheda didattica"><a href="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/" title="L&#8217;uomo che piantava gli alberi : edizioni , film , riassunto e scheda didattica" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/MIM2013-l-uomo-che-piantava-gli-alberi.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="l&#039;umo che piantava gli alberi" loading="lazy" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/MIM2013-l-uomo-che-piantava-gli-alberi.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/MIM2013-l-uomo-che-piantava-gli-alberi.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/MIM2013-l-uomo-che-piantava-gli-alberi.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/MIM2013-l-uomo-che-piantava-gli-alberi.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37436" data-permalink="https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/mim2013-l-uomo-che-piantava-gli-alberi/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/MIM2013-l-uomo-che-piantava-gli-alberi.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MIM2013-l-uomo-che-piantava-gli-alberi" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/MIM2013-l-uomo-che-piantava-gli-alberi.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/MIM2013-l-uomo-che-piantava-gli-alberi.jpg?fit=1024%2C678&amp;ssl=1" /></a></article><article class="simple-grid one-third odd post-37718 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale tag-plastic-free tag-zero-waste entry" aria-label="Shampoo solido Garnier : guida alla scelta e all&#8217;uso"><a href="https://goingnatural.it/shampoo-solido-garnier-guida-alla-scelta-e-uso/" title="Shampoo solido Garnier : guida alla scelta e all&#8217;uso" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/shampoo-solido-garnier.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="shampoo solido garnier" loading="lazy" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/shampoo-solido-garnier.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/shampoo-solido-garnier.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/shampoo-solido-garnier.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/shampoo-solido-garnier.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37741" data-permalink="https://goingnatural.it/shampoo-solido-garnier-guida-alla-scelta-e-uso/shampoo-solido-garnier/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/shampoo-solido-garnier.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shampoo-solido-garnier" data-image-description="" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/shampoo-solido-garnier.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2022/05/shampoo-solido-garnier.jpg?fit=1024%2C678&amp;ssl=1" /></a></article><article class="simple-grid one-third first post-37495 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale tag-plastic-free tag-zero-waste entry" aria-label="Nivea detergente viso solido : guida alla scelta e all&#8217;uso"><a href="https://goingnatural.it/nivea-detergente-viso-solido-guida-a-scelta-e-uso/" title="Nivea detergente viso solido : guida alla scelta e all&#8217;uso" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/nivea-detergente-viso-solido.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="Nivea detergente viso solido gamma" loading="lazy" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/nivea-detergente-viso-solido.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/nivea-detergente-viso-solido.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/nivea-detergente-viso-solido.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/nivea-detergente-viso-solido.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37517" data-permalink="https://goingnatural.it/nivea-detergente-viso-solido-guida-a-scelta-e-uso/nivea-detergente-viso-solido/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/nivea-detergente-viso-solido.jpg?fit=1004%2C665&amp;ssl=1" data-orig-size="1004,665" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nivea-detergente-viso-solido" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/nivea-detergente-viso-solido.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2022/05/nivea-detergente-viso-solido.jpg?fit=1004%2C665&amp;ssl=1" /></a></article><article class="simple-grid one-third odd post-35847 post type-post status-publish format-standard has-post-thumbnail category-eventi-e-sagre category-libri-da-leggere entry" aria-label="Bologna Children Book Fair 2022 &#8211; focus on ecologia &#038; educazione ambientale"><a href="https://goingnatural.it/bologna-children-book-fair-2022-ecologia-educazione-ambientale/" title="Bologna Children Book Fair 2022 &#8211; focus on ecologia &#038; educazione ambientale" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/03/bologna-children-book-fair-2022.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="bologna children book fair 2022" loading="lazy" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/03/bologna-children-book-fair-2022.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/03/bologna-children-book-fair-2022.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/03/bologna-children-book-fair-2022.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/03/bologna-children-book-fair-2022.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="35855" data-permalink="https://goingnatural.it/bologna-children-book-fair-2022-ecologia-educazione-ambientale/bologna-children-book-fair-2022/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/03/bologna-children-book-fair-2022.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bologna-children-book-fair-2022" data-image-description="" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/03/bologna-children-book-fair-2022.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/03/bologna-children-book-fair-2022.jpg?fit=1024%2C678&amp;ssl=1" /></a></article><article class="simple-grid one-third post-37017 post type-post status-publish format-standard has-post-thumbnail category-musica entry" aria-label="Eurovision Song Contest 2022, è già compilation ufficiale"><a href="https://goingnatural.it/eurovision-song-contest-2022-e-gia-compilation-ufficiale/" title="Eurovision Song Contest 2022, è già compilation ufficiale" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/Eurovision-Song-Contest-2022.png?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="Eurovision Song Contest 2022" loading="lazy" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/Eurovision-Song-Contest-2022.png?w=1160&amp;ssl=1 1160w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/Eurovision-Song-Contest-2022.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/Eurovision-Song-Contest-2022.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/Eurovision-Song-Contest-2022.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/Eurovision-Song-Contest-2022.png?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/Eurovision-Song-Contest-2022.png?resize=320%2C320&amp;ssl=1 320w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37027" data-permalink="https://goingnatural.it/eurovision-song-contest-2022-e-gia-compilation-ufficiale/eurovision-song-contest-2022/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/Eurovision-Song-Contest-2022.png?fit=1160%2C1160&amp;ssl=1" data-orig-size="1160,1160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eurovision Song Contest 2022" data-image-description="&lt;p&gt;Eurovision Song Contest 2022&lt;/p&gt;
" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/Eurovision-Song-Contest-2022.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/05/Eurovision-Song-Contest-2022.png?fit=1024%2C1024&amp;ssl=1" /></a></article><article class="simple-grid one-third odd first post-36678 post type-post status-publish format-standard has-post-thumbnail category-cucina-naturale category-eventi-e-sagre category-shopping entry" aria-label="Macfrut, 4-6 maggio 2022: “La diversità è la nostra forza”. Le novità presentate all’Expo Dubai"><a href="https://goingnatural.it/macfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza/" title="Macfrut, 4-6 maggio 2022: “La diversità è la nostra forza”. Le novità presentate all’Expo Dubai" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="Macfrut" loading="lazy" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="36684" data-permalink="https://goingnatural.it/macfrut-4-6-maggio-2022-la-diversita-e-la-nostra-forza/foto-gruppo/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?fit=1407%2C919&amp;ssl=1" data-orig-size="1407,919" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Macfrut" data-image-description="&lt;p&gt;Macfrut&lt;/p&gt;
" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2022/04/Foto-gruppo.jpg?fit=1024%2C669&amp;ssl=1" /></a></article></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2012&#x02013;2022 going Natural · Site by <a href="http://francescamarano.com" target="_blank" title="Francesca Marano" data-wpel-link="external" rel="nofollow external noopener">Francesca Marano</a></p></div></footer></div><div class="container container-choice-footer-msg"><div class="container-inside"><div id="choice-footer-msg" class="choice-footer-msg"></div></div></div><iframe src="https://upstory.it/t.aspx?pID=3720" height="0" width="0" style="display:none;visibility:hidden"></iframe><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 4000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #ffffff !important; border-radius: 36px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #ffffff !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #ffffff !important; } #simple-social-icons-3 ul li a, #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #ffffff !important; border-radius: 36px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #ffffff !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-3 ul li a:focus { outline: 1px dotted #ffffff !important; }</style><script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"37300","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.2.1' id='social_warfare_script-js'></script>
<script type='text/javascript' id='easyazonpro-localize-links-js-extra'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/localization/links/resources/links.js?ver=4.0.17' id='easyazonpro-localize-links-js'></script>
<script type='text/javascript' id='easyazonpro-popovers-js-extra'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/popovers/resources/popovers.js?ver=4.0.17' id='easyazonpro-popovers-js'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/comment-reply.min.js?ver=e3beb7b1c40ee7074c95f9a8b39d6687' id='comment-reply-js'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/themes/foodiepro/assets/js/general.js?ver=1.0.0' id='foodie-pro-general-js'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/wp-embed.min.js?ver=e3beb7b1c40ee7074c95f9a8b39d6687' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php","nonce":"253a1960dc","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/goingnatural.it\/wp-login.php?redirect_to=https%3A%2F%2Fgoingnatural.it%2Fl-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.4.2' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://goingnatural.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type="text/javascript"> var swp_nonce = "c9cad69c37";var swpFloatBeforeContent = false; var swp_ajax_url = "https://goingnatural.it/wp-admin/admin-ajax.php"; var swp_post_id = "37300";var swpClickTracking = false; swpPinIt={"enabled":false}; document.addEventListener("DOMContentLoaded", function() { var swpButtonsExist = document.getElementsByClassName( "swp_social_panel" ).length > 0; if (swpButtonsExist) { swp_admin_ajax = "https://goingnatural.it/wp-admin/admin-ajax.php"; swp_post_id=37300; swp_post_url= "https://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/"; swp_post_recovery_url = "http://goingnatural.it/l-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica/"; socialWarfare.fetchFacebookShares(); } }); </script>
		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&postid=37300&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=I+tuoi+commenti+sono+benvenuti%21&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=21f0215a7447707e953535ff1b30d557ebc0ad48#parent=https%3A%2F%2Fgoingnatural.it%2Fl-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&postid=37300&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=I+tuoi+commenti+sono+benvenuti%21&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=21f0215a7447707e953535ff1b30d557ebc0ad48#parent=https%3A%2F%2Fgoingnatural.it%2Fl-uomo-che-piantava-gli-alberi-edizioni-film-riassunto-scheda-didattica%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'45681902',post:'37300',tz:'1',srv:'goingnatural.it'} ]);
	_stq.push([ 'clickTrackerInit', '45681902', '37300' ]);
</script>
</body></html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1659473188 -->