<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- MapPress Easy Google Maps  Versione:2.54.6 (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>

<!-- Social Warfare v4.1.0 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<meta property="og:description" content="La salvaguardia dell’ambiente passa anche da piccoli gesti come quello di scegliere cotton fioc riutilizzabili anzichè usa e getta, ci avete mai pensato? I cotton fioc non biodegradabili e non compostabili sono stati messi al bando in Italia dal 1 Gennaio 2019, sostituiti dai loro fratelli usa e getta più green, ma il vero passo avanti nella lotta ai rifiuti e all'inquinamento lo si avrebbe scegliendo di usare cotton fioc riutilizzabili. Vi va quindi di scoprire assieme cosa sono sono, come si usano e quali marchi/modelli sono disponibili sul mercato? Breve storia triste dei cotton fioc I bastoncini cotton fioc">
<meta property="og:title" content="Cotton fioc riutilizzabili : cosa sono, come si usano, come & perchè sceglierli">
<meta property="article_publisher" content="https://www.facebook.com/goingnatural.it/">
<meta property="og:image" content="https://goingnatural.it/wp-content/uploads/2020/12/cotton-fioc-riutilizzabili.jpg">
<meta property="fb:app_id" content="529576650555031">
<meta property="og:type" content="article">
<meta property="og:url" content="https://goingnatural.it/cotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli/">
<meta property="og:site_name" content="Going Natural">
<meta property="article:published_time" content="2020-12-15T06:30:00+01:00">
<meta property="article:modified_time" content="2020-12-05T23:14:50+01:00">
<meta property="og:updated_time" content="2020-12-05T23:14:50+01:00">
<meta name="twitter:title" content="Cotton fioc riutilizzabili : cosa sono, come si usano, come & perchè sceglierli">
<meta name="twitter:description" content="La salvaguardia dell’ambiente passa anche da piccoli gesti come quello di scegliere cotton fioc riutilizzabili anzichè usa e getta, ci avete mai pensato? I cotton fioc non biodegradabili e non compostabili sono stati messi al bando in Italia dal 1 Gennaio 2019, sostituiti dai loro fratelli usa e getta più green, ma il vero passo avanti nella lotta ai rifiuti e all'inquinamento lo si avrebbe scegliendo di usare cotton fioc riutilizzabili. Vi va quindi di scoprire assieme cosa sono sono, come si usano e quali marchi/modelli sono disponibili sul mercato? Breve storia triste dei cotton fioc I bastoncini cotton fioc">
<meta name="twitter:image" content="https://goingnatural.it/wp-content/uploads/2020/12/cotton-fioc-riutilizzabili.jpg">
<meta name="twitter:site" content="@goingnatural">
<meta name="twitter:creator" content="@goingnatural">
<meta name="twitter:card" content="summary_large_image">
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0");
		src:url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0#iefix") format("embedded-opentype"),
		url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.1.0") format("woff"),
		url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.1.0") format("truetype"),
		url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.1.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.1.0 https://warfareplugins.com - END OF OUTPUT -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Rxk6m6vIZ0o2Z_p6ZkNWPCRX5-2jzHEILdP2hAenLbg" />
<meta name="yandex-verification" content="57b48902327ae7f6" />

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { bottom: 0; }
				.slide-excerpt { right: 0; }
				.flexslider { max-width: 680px; max-height: 350px; }
				.slide-image { max-height: 350px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cotton fioc riutilizzabili : cosa sono, come si usano, perchè sceglierli</title>
	<meta name="description" content="Scopri tutto quello che c&#039;è da sapere sui cotton fioc riutilizzabili incluse tutte le dritte per scegliere il migliore per le tue esigenze" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://goingnatural.it/cotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cotton fioc riutilizzabili : cosa sono, come si usano, perchè sceglierli" />
	<meta property="og:description" content="Scopri tutto quello che c&#039;è da sapere sui cotton fioc riutilizzabili incluse tutte le dritte per scegliere il migliore per le tue esigenze" />
	<meta property="og:url" content="https://goingnatural.it/cotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli/" />
	<meta property="og:site_name" content="Going Natural" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?ref=hl" />
	<meta property="article:author" content="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?ref=hl" />
	<meta property="article:published_time" content="2020-12-15T05:30:00+00:00" />
	<meta property="article:modified_time" content="2020-12-05T22:14:50+00:00" />
	<meta property="og:image" content="https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/12/cotton-fioc-riutilizzabili.jpg?fit=1080%2C715&#038;ssl=1" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="715" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Daniela Ferrari">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="5 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Feed" href="https://goingnatural.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Feed dei commenti" href="https://goingnatural.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Cotton fioc riutilizzabili : cosa sono, come si usano, come &#038; perchè sceglierli Feed dei commenti" href="https://goingnatural.it/cotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli/feed/" />
<!-- goingnatural.it is managing ads with Advanced Ads --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://goingnatural.it/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=0f1c85ce352ad20dd8583b867f4dc21c' type='text/css' media='all' />
<link rel='stylesheet' id='foodie-pro-theme-css'  href='https://goingnatural.it/wp-content/themes/foodiepro/style.css?ver=2.1.1' type='text/css' media='all' />
<style id='foodie-pro-theme-inline-css' type='text/css'>
.top-cta, .enews-widget{background:#bcc987;}.genesis-nav-menu > li > a{color:#5c734f;}.genesis-nav-menu > li > a:hover, .genesis-nav-menu > .current-menu-item > a{color:#d45c37;}.top-cta, .enews-widget, .top-cta .widgettitle, .enews-widget .widgettitle{color:#333333;}a, .entry-meta a, .post-info a, .post-meta a, .site-footer a, .entry-content a{color:#bcc987;}a:hover, .entry-meta a:hover, .post-info a:hover, .post-meta a:hover, .site-footer a:hover{color:#d45c37;}.enews-widget input[type="submit"]{background:#594c44;}.enews-widget input[type="submit"]:hover{background:#5c734f;}.button:hover, button:hover, .enews-widget input[type="submit"]:hover{color:#ffffff;}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://goingnatural.it/wp-includes/css/dist/block-library/style.min.css?ver=0f1c85ce352ad20dd8583b867f4dc21c' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://goingnatural.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://goingnatural.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://goingnatural.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-leaflet-css'  href='https://goingnatural.it/wp-content/plugins/mappress-google-maps-for-wordpress/css/leaflet/leaflet.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://goingnatural.it/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.54.6' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://goingnatural.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://goingnatural.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css'  href='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/popovers/resources/popovers.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='foodie-pro-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600&#038;ver=2.1.1&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://goingnatural.it/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://goingnatural.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://goingnatural.it/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"p-t0k874fQNwJKQ","enabled":"all","ccpa":"auto","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://goingnatural.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://goingnatural.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goingnatural.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goingnatural.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://goingnatural.it/?p=25883' />
<link rel="alternate" type="application/json+oembed" href="https://goingnatural.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoingnatural.it%2Fcotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://goingnatural.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoingnatural.it%2Fcotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli%2F&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//goingnatural.it/?wordfence_lh=1&hid=C07C07B68BF0741288A8FAA6E51CB4DF');
</script><link rel="icon" href="https://goingnatural.it/wp-content/uploads/2015/05/favicon.ico" />
<link rel="pingback" href="https://goingnatural.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29042033-2', 'auto');
  ga('require', 'GTM-TH58JK5');
  ga('send', 'pageview');
</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-TH58JK5':true});</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/68087157/ADV1', [300, 250], 'div-gpt-ad-1422704462667-0').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV2', [300, 250], 'div-gpt-ad-1422704462667-1').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV3', [300, 250], 'div-gpt-ad-1422704462667-2').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV4', [300, 250], 'div-gpt-ad-1422704462667-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<meta name="p:domain_verify" content="aab37f2eb9719ba374f1d0bfb6274f17"/>
<!-- TradeDoubler site verification 2910414 -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1568487939847457'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1568487939847457&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=503'></script>
<!-- ######### Fine Head Script ################### --><style type="text/css">.site-header { background: url(https://goingnatural.it/wp-content/uploads/2015/05/GoingNatural-Rasterized1.png) no-repeat !important; }</style>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 't0k874fQNwJKQ', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->			<style type="text/css" id="wp-custom-css">
				/*
Personalizzazione Foodie Pro by Francesca Marano http://francescamarano.com
*/
body {
	font-family: 'Open Sans', Helvetica, Arial, sans-serif;
}

h1, h2, h3, h4, h5, h6 {
	text-transform: none;
	font-weight: 400;
}

h1.entry-title, .entry-title a {
	text-transform: uppercase;
	font-weight: 300;
}

a.more-link, .more-from-category a {
	background: #594C44;
	color: #ffffff;
}

a.more-link:hover, .more-from-category a:hover {
	background: #5C734F;
	color: #ffffff;
}

.more-from-category {
	background: transparent;
}

.more-from-category: hover {
	background: transparent;
}

.foodie-pro #genesis-responsive-slider h2 a {
	background: #594C44;
	color: #fff;
}

.foodie-pro #genesis-responsive-slider h2 a:hover {
	background: #5C734F;
	color: #fff;
}

/* sub menu */
.sub-menu a {
	background-color: #ffffff !important;
	color: #5C734F;
}

.sub-menu a:hover {
	background-color: #D45C37 !important;
	color: #ffffff !important;
}

h4 {
	color: #D45C37 !important;
}

.enews h4 {
	color: #333333 !important;
}

.simple-social-icons ul li a {
	color: #BCC987 !important;
}

.simple-social-icons ul li a:hover {
	color: #D45C37 !important;
}

.genesis-nav-menu .sub-menu {
	border-bottom: 5px solid #ffffff;
}

.genesis-nav-menu {
	border-bottom: 1px solid #5C734F;
	border-top: 1px solid #5C734F;
}

.author-box .avatar {
	border-radius: 50%;
}

.widget-area.recipes-top label.screen-reader-text {
	display: none;
}

.search-form input {
	padding: 5px;
}

/**/
.site-header {
	background-image: utr(http://natural.socialmediadoula.com/wp-content/uploads/2015/04/GoingNaturalLogo.png);
	background-position: center center !important;
	background-size: auto 90% !important;
}

/*@media only screen and (min-width:0px) and (max-width:568px) {
	.site-header {
		background-size: cover !important;
		background-image: utl(http://natural.socialmediadoula.com/wp-content/uploads/2015/04/GoingNaturalLogo.png);
	}
}*/			</style>
		</head>
<body class="post-template-default single single-post postid-25883 single-format-standard custom-header header-image header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible foodie-pro">
<div class="site-container"><nav class="nav-primary" aria-label="Principale"><div class="wrap"><ul id="menu-page-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-8035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8035"><a href="https://goingnatural.it/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Home</span></a></li>
<li id="menu-item-7969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7969"><a href="https://goingnatural.it/chi-sono/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Chi sono &#038; Contatti</span></a></li>
<li id="menu-item-7970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7970"><a href="https://goingnatural.it/collaborazioni/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Collaborazioni</span></a></li>
<li id="menu-item-20810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20810"><a href="http://goingnaturalstore.it" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><span >Shop</span></a></li>
<li id="menu-item-7968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7968"><a href="https://goingnatural.it/sponsor-e-pubblicita/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Sponsor e pubblicità</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="going-header-sinistra" style="float: left; " id="going-852099013"><a href="https://www.amazon.it/shop/influencer-5df918e4" target="_blank" data-wpel-link="external" rel="nofollow external noopener"><img src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-piccolo.jpg?fit=300%2C250&#038;ssl=1" alt=""  width="300" height="250"   /></a></div><div class="going-header-destra" style="float: right; " id="going-1283249173"><a href="https://www.autostilespa.com/" target="_blank" data-wpel-link="external" rel="nofollow external noopener"><img src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2018/04/Fiat-ecodrive-e1524909060399.jpg?fit=300%2C250&#038;ssl=1" alt=""  width="300" height="250"   /></a></div><div class="title-area"><p class="site-title"><a href="https://goingnatural.it/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Going Natural</a></p><p class="site-description">Scegli consapevole , vivi sostenibile</p></div></div></header><nav class="nav-secondary" aria-label="Secondario"><div class="wrap"><ul id="menu-category-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="https://goingnatural.it/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Home</span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-32"><a href="https://goingnatural.it/category/bellezza-naturale/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Bellezza</span></a>
<ul class="sub-menu">
	<li id="menu-item-6447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6447"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/aziende-cosmetiche/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Brands</span></a></li>
	<li id="menu-item-16482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16482"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-biologici-di-lusso/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Brands di lusso</span></a></li>
	<li id="menu-item-20300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20300"><a href="https://goingnatural.it/tag/k-beauty/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >K Beauty naturale</span></a></li>
	<li id="menu-item-6544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6544"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Recensioni</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6850"><a href="https://goingnatural.it/category/bellezza-naturale/accessori-bellezza/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Accessori</span></a></li>
		<li id="menu-item-16690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16690"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/capelli/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Cura dei capelli</span></a></li>
		<li id="menu-item-16691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16691"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/corpo/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Cura del corpo</span></a></li>
		<li id="menu-item-16694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16694"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/viso/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Cura del viso</span></a></li>
		<li id="menu-item-16692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16692"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/make-up/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Make up</span></a></li>
		<li id="menu-item-16693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16693"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/profumi/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Profumi</span></a></li>
	</ul>
</li>
	<li id="menu-item-6271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6271"><a href="https://goingnatural.it/category/intervista/blogger/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Green beauty bloggers</span></a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="https://goingnatural.it/category/casa/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Casa</span></a>
<ul class="sub-menu">
	<li id="menu-item-25822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25822"><a href="https://goingnatural.it/category/casa/arredamento-e-design/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Arredamento e design</span></a></li>
	<li id="menu-item-6441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6441"><a href="https://goingnatural.it/category/casa/cucina-naturale/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Cucina Naturale</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6567"><a href="https://goingnatural.it/category/casa/cucina-naturale/alimenti-biologici/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Alimenti Biologici</span></a></li>
	</ul>
</li>
	<li id="menu-item-2261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261"><a href="https://goingnatural.it/category/casa/detersivi-ecologici/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Detersivi ecologici</span></a></li>
	<li id="menu-item-9982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9982"><a href="https://goingnatural.it/category/menu-settimanale/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Menù Settimanale</span></a></li>
</ul>
</li>
<li id="menu-item-16673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16673"><a href="https://goingnatural.it/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Famiglia</span></a>
<ul class="sub-menu">
	<li id="menu-item-6548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6548"><a href="https://goingnatural.it/category/mamma/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Mamma</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6670"><a href="https://goingnatural.it/category/mamma/allattamento/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Allattamento</span></a></li>
		<li id="menu-item-6669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6669"><a href="https://goingnatural.it/category/mamma/gravidanza/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Gravidanza</span></a></li>
		<li id="menu-item-6680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6680"><a href="https://goingnatural.it/category/mamma/puericoltura/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Puericoltura</span></a></li>
	</ul>
</li>
	<li id="menu-item-20301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20301"><a href="https://goingnatural.it/category/neonato/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Prima Infanzia (0-2 anni)</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6662"><a href="https://goingnatural.it/category/neonato/corredino-neonato/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Corredino</span></a></li>
		<li id="menu-item-6668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6668"><a href="https://goingnatural.it/category/neonato/bagnetto-neonato/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Igiene &#038; Cosmesi</span></a></li>
		<li id="menu-item-6664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6664"><a href="https://goingnatural.it/category/neonato/svezzamento-naturale/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Svezzamento Naturale</span></a></li>
	</ul>
</li>
	<li id="menu-item-6547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6547"><a href="https://goingnatural.it/category/bambino/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Seconda Infanzia (3-6 anni)</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6663"><a href="https://goingnatural.it/category/bambino/giochi-ecologici-bambino/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Giochi Ecologici</span></a></li>
		<li id="menu-item-6671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="https://goingnatural.it/category/bambino/libri-per-bambini/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Libri per bambini</span></a></li>
	</ul>
</li>
	<li id="menu-item-21052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21052"><a href="https://goingnatural.it/category/terza-infanzia/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Terza Infanzia (7-11 anni)</span></a></li>
	<li id="menu-item-7730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7730"><a href="https://goingnatural.it/category/metodo-montessori/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Metodo Montessori</span></a></li>
</ul>
</li>
<li id="menu-item-13135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13135"><a href="https://goingnatural.it/category/fashion/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Fashion</span></a>
<ul class="sub-menu">
	<li id="menu-item-2646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2646"><a href="https://goingnatural.it/category/shopping/abbigliamento-ecologico/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Abbigliamento Ecologico</span></a></li>
</ul>
</li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-736"><a href="https://goingnatural.it/category/shopping/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Lifestyle</span></a>
<ul class="sub-menu">
	<li id="menu-item-6681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6681"><a href="https://goingnatural.it/category/shopping/eventi-e-sagre/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Eventi &#038; Sagre</span></a></li>
	<li id="menu-item-6682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6682"><a href="https://goingnatural.it/category/shopping/libri-da-leggere/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Libri</span></a></li>
	<li id="menu-item-6607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6607"><a href="https://goingnatural.it/category/shopping/negozi-bio/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Negozi Bio</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7466"><a href="https://goingnatural.it/category/shopping/negozi-bio/bioprofumeria/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Bioprofumeria</span></a></li>
	</ul>
</li>
	<li id="menu-item-12540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12540"><a href="https://goingnatural.it/category/viaggi/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Viaggi</span></a></li>
</ul>
</li>
<li id="menu-item-16675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16675"><a href="https://goingnatural.it/category/mobility/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Mobility</span></a>
<ul class="sub-menu">
	<li id="menu-item-16677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16677"><a href="https://goingnatural.it/category/mobility/auto-moto/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Auto &#038; Moto</span></a></li>
	<li id="menu-item-16678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16678"><a href="https://goingnatural.it/category/mobility/bici/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Bici</span></a></li>
	<li id="menu-item-16679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16679"><a href="https://goingnatural.it/category/mobility/trasporti/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Trasporti</span></a></li>
</ul>
</li>
<li id="menu-item-16676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16676"><a href="https://goingnatural.it/category/tecno/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Tech</span></a></li>
<li id="menu-item-18985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18985"><a href="https://goingnatural.it/tag/zero-waste/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Zero Waste</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-25883 post type-post status-publish format-standard has-post-thumbnail category-accessori-bellezza category-shopping tag-zero-waste entry"><header class="entry-header"><div class="going-prima-articolo" id="going-337360717"><a href="https://www.amazon.it/shop/influencer-5df918e4" target="_blank" data-wpel-link="external" rel="nofollow external noopener"><img src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?fit=1080%2C400&#038;ssl=1" alt=""  width="1080" height="400"   /></a></div><h1 class="entry-title">Cotton fioc riutilizzabili : cosa sono, come si usano, come &#038; perchè sceglierli</h1>
<p class="entry-meta"><time class="entry-time">Dicembre 15, 2020</time> By <span class="entry-author"><a href="https://goingnatural.it/author/goingnatural/" class="entry-author-link" rel="author noopener noreferrer" data-wpel-link="internal" target="_blank"><span class="entry-author-name">Daniela Ferrari</span></a></span> <span class="entry-comments-link"><a href="https://goingnatural.it/cotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli/#respond" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Lascia un commento</a></span> </p></header><div class="single-thumbnail aligncenter fullwidth"><img width="1024" height="678" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/12/cotton-fioc-riutilizzabili.jpg?fit=1024%2C678&amp;ssl=1" class="attachment-large size-large" alt="cotton fioc riutilizzabili" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/12/cotton-fioc-riutilizzabili.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/12/cotton-fioc-riutilizzabili.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/12/cotton-fioc-riutilizzabili.jpg?resize=1024%2C678&amp;ssl=1 1024w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/12/cotton-fioc-riutilizzabili.jpg?resize=768%2C508&amp;ssl=1 768w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/12/cotton-fioc-riutilizzabili.jpg?resize=680%2C450&amp;ssl=1 680w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="25972" data-permalink="https://goingnatural.it/cotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli/cotton-fioc-riutilizzabili/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/12/cotton-fioc-riutilizzabili.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568724016&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cotton-fioc-riutilizzabili" data-image-description="" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/12/cotton-fioc-riutilizzabili.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/12/cotton-fioc-riutilizzabili.jpg?fit=1024%2C678&amp;ssl=1" /></div><div class="entry-content">
<h2>La salvaguardia dell’ambiente passa anche da piccoli gesti come quello di scegliere <strong>cotton fioc riutilizzabili</strong> anzichè usa e getta, ci avete mai pensato?</h2>



<p>I cotton fioc non biodegradabili e non compostabili sono stati messi al bando in Italia dal 1 Gennaio 2019, sostituiti dai loro fratelli usa e getta più green, ma il vero passo avanti nella lotta ai rifiuti e all&#8217;inquinamento lo si avrebbe scegliendo di usare <strong>cotton fioc riutilizzabili</strong>.</p>



<p>Vi va quindi di scoprire assieme cosa sono sono, come si usano e quali marchi/modelli sono disponibili sul mercato?</p>



<h3>Breve storia triste dei cotton fioc</h3><div class="going-nel-contenuto-del-post" style="float: left; " id="going-1938692013"><!-- ########### Ad Script for goingnatural.it_native ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2715);
// ]]&gt; --></script>
<!-- ####### Fine Ad Script for goingnatural.it_native ################ --></div>



<p>I bastoncini cotton fioc sono stati ideati nel 1923, negli USA, dall’inventore Leo Gerstenzang, che ebbe l’idea dopo aver osservato la moglie fissare un fiocco di cotone all’estremità di uno stuzzicadenti per pulire le orecchie del loro bambino. </p>



<p>La loro asticella, inizialmente realizzata in legno, è stata nel tempo sostituita da materiali come la plastica scelta che ha trasformato quello che poteva essere un innocuo bastoncino in un vero e proprio killer.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="14200" data-permalink="https://goingnatural.it/oriculi-lamazuna-il-pulisci-orecchie-ecologico/animali-cotton-fioc2/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/04/animali-cotton-fioc2.png?fit=754%2C507&amp;ssl=1" data-orig-size="754,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="animali cotton fioc" data-image-description="" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/04/animali-cotton-fioc2.png?fit=300%2C202&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/04/animali-cotton-fioc2.png?fit=754%2C507&amp;ssl=1" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/04/animali-cotton-fioc2.png?ssl=1" alt="animali cotton fioc" class="wp-image-14200" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/04/animali-cotton-fioc2.png?w=754&amp;ssl=1 754w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/04/animali-cotton-fioc2.png?resize=300%2C202&amp;ssl=1 300w" sizes="(max-width: 754px) 100vw, 754px" data-recalc-dims="1" /></figure>



<p>Buttati impropriamente spesso nel WC o finiti per strada perché così piccoli da poter cadere dai sacchetti e dai camion dei rifiuti, si trasformano negli oggetti che più invadono i nostri mari e si accumulano sulle spiagge e negli oceani. </p>



<p>Le conseguenze? Essere scambiati per cibo da uccelli, pesci e mammiferi, causandone la morte o l’inclusione di sostanze tossiche nella catena alimentare; inutile sottolineare il fatto che le loro dimensioni così ridotte rendano praticamente impossibile l’ipotesi di recuperarli una volta dispersi sulla sabbia o in mare.</p>



<p>L’educazione ambientale e civica gioca un ruolo fondamentale nel ridurne la dispersione ma non sufficiente ad eliminare il problema; è per questo motivo che in alcuni paesi occidentali si è arrivati alla messa al bando dei cotton fioc non biodegradabili e non compostabili.</p>



<h3>Cotton fioc biodegradabili e compostabili sono davvero la soluzione?</h3>



<figure class="wp-block-image size-full"><img data-attachment-id="25986" data-permalink="https://goingnatural.it/cotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli/cotton-fioc-compostabili/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/11/cotton-fioc-compostabili.jpg?fit=1080%2C648&amp;ssl=1" data-orig-size="1080,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cotton-fioc-compostabili" data-image-description="" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/11/cotton-fioc-compostabili.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/11/cotton-fioc-compostabili.jpg?fit=1024%2C614&amp;ssl=1" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/11/cotton-fioc-compostabili.jpg?ssl=1" alt="cotton fioc compostabili" class="wp-image-25986" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/11/cotton-fioc-compostabili.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/11/cotton-fioc-compostabili.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/11/cotton-fioc-compostabili.jpg?resize=1024%2C614&amp;ssl=1 1024w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/11/cotton-fioc-compostabili.jpg?resize=768%2C461&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></figure>



<p>Se da una parte la &#8220;vincita&#8221; dei <a href="https://www.macrolibrarsi.it/prodotti/__cotton-fioc-cotton-swabs-100-pezzi.php?pn=3315" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">bastoncini biodegradabili e compostabili</a> può rendere l&#8217;ambiente un po&#8217; più felice (il bastoncino in plastica potrebbe impiegare dai 20-30 ai 150 anni per biodegradarsi) dall&#8217;altra è bene ricordare che questa opzione non è il massimo in quanto parliamo comunque di prodotti destinati ad una fruizione usa e getta e quindi tutt&#8217;altro che <a rel="noreferrer noopener" href="https://goingnatural.it/tag/zero-waste/" target="_blank" data-wpel-link="internal">zero waste</a>.</p>



<p>Da non dimenticare inoltre il fatto che sono sempre di più i medici che tendono a sconsigliare l’uso dei cotton fioc, soprattutto nel caso lo si voglia usare per la pulizia interna dell’orecchio. Il cotton fioc è pensato infatti solo per la pulizia della parte esterna dell&#8217;orecchio e del padiglione auricolare perchè per la sua conformazione finisce per spingere il cerume  più in profondità anzichè asportarlo.</p>



<p>La vera soluzione per chi è attento alla salute e all’ambiente smettere di utilizzare i cotton fioc usa e getta e la buona notizia è che esistono prodotti che ci permettono di abbandonare definitivamente questo utile ma inquinante oggetto di uso quotidiano.</p>



<h3><strong>Cotton fioc riutilizzabili</strong> : guida alla scelta</h3>



<p>I cotton fioc riutilizzabili, oltre che amici dell&#8217;ambiente, sono nella maggior parte dei casi anche un bene per la salute. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="14634" data-permalink="https://goingnatural.it/oriculi-lamazuna-il-pulisci-orecchie-ecologico/oriculi-lamazuna-dettaglio/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/06/oriculi-lamazuna-dettaglio.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oriculi lamazuna dettaglio" data-image-description="" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/06/oriculi-lamazuna-dettaglio.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/06/oriculi-lamazuna-dettaglio.jpg?fit=1024%2C678&amp;ssl=1" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/06/oriculi-lamazuna-dettaglio.jpg?resize=1024%2C678&#038;ssl=1" alt="oriculi lamazuna dettaglio" class="wp-image-14634" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/06/oriculi-lamazuna-dettaglio.jpg?resize=1024%2C678&amp;ssl=1 1024w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/06/oriculi-lamazuna-dettaglio.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/06/oriculi-lamazuna-dettaglio.jpg?resize=768%2C508&amp;ssl=1 768w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/06/oriculi-lamazuna-dettaglio.jpg?resize=680%2C450&amp;ssl=1 680w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/06/oriculi-lamazuna-dettaglio.jpg?w=1080&amp;ssl=1 1080w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></figure>



<p>La loro forma è infatti spesso studiata per evitare la formazione di tappi. Grazie alla frequente forma a piccolo cucchiaio permettono di levare il cerume visibile all’ingresso dell’orecchio senza correre il rischio di spingerlo all&#8217;interno.</p>



<p>E in più durano virtualmente all&#8217;infinito!</p>



<h4>Cotton fioc riutilizzabil in bambù</h4>



<figure class="wp-block-image size-full"><img data-attachment-id="14479" data-permalink="https://goingnatural.it/lamazuna-stanza-bagno-spreco-zero/lamazuna-oriculi/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/05/lamazuna-oriculi.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lamazuna oriculi" data-image-description="" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/05/lamazuna-oriculi.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/05/lamazuna-oriculi.jpg?fit=1024%2C678&amp;ssl=1" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/05/lamazuna-oriculi.jpg?ssl=1" alt="lamazuna oriculi" class="wp-image-14479" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/05/lamazuna-oriculi.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/05/lamazuna-oriculi.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/05/lamazuna-oriculi.jpg?resize=768%2C508&amp;ssl=1 768w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/05/lamazuna-oriculi.jpg?resize=1024%2C678&amp;ssl=1 1024w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2017/05/lamazuna-oriculi.jpg?resize=680%2C450&amp;ssl=1 680w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></figure>



<p>I primi cotton fioc riutilizzabili a fare la comparsa in Italia negli anni scorsi sono stati gli <a href="https://goingnatural.it/oriculi-lamazuna-il-pulisci-orecchie-ecologico/" target="_blank" rel="noreferrer noopener" data-wpel-link="internal">Oriculi Lamazuna</a>, dei bastoncini pulisci orecchie in bambù.</p>



<p>Oriculi é un nome inventato da Lamazuna ma lo strumento pulisci orecchie in bambù di cui stiamo parlando appartiene alla secolare tradizione dell’igiene personale di Cina e Giappone, dove viene utilizzato da tutta la popolazione.</p>



<p>A rendere Oriculi così ecologico (ed economico) è il fatto che uno solo di questi bastoncini di bambù può essere utilizzato all’infinito; inoltre sia il bastoncino dell’ Oriculi che la sua confezione (il cartoncino a cui è attaccato) sono compostabili. Peccato che la sua produzione avvenga in Cina, con conseguente elevato impatto ambientale del trasporto.</p>



<figure class="wp-block-image size-full"><img data-attachment-id="25966" data-permalink="https://goingnatural.it/cotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli/oriculi-in-bambu-avril/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/oriculi-in-bambu-avril.jpg?fit=1080%2C458&amp;ssl=1" data-orig-size="1080,458" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oriculi-in-bambu-avril" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/oriculi-in-bambu-avril.jpg?fit=300%2C127&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/oriculi-in-bambu-avril.jpg?fit=1024%2C434&amp;ssl=1" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/oriculi-in-bambu-avril.jpg?ssl=1" alt="cotton fioc riutilizzabili avril oriculi" class="wp-image-25966" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/oriculi-in-bambu-avril.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/oriculi-in-bambu-avril.jpg?resize=300%2C127&amp;ssl=1 300w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/oriculi-in-bambu-avril.jpg?resize=1024%2C434&amp;ssl=1 1024w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/oriculi-in-bambu-avril.jpg?resize=768%2C326&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></figure>



<p>Per questo motivo Lamazuna ha deciso di dismettere questo prodotto in favore di uno Made in France ma per chi volesse un cotton fioc riutilizzabile in bambù le possibilità non sono finite perchè esiste anche quello proposto da Avril. </p>



<p>E’ disponibile su <a href="https://www.gaianaturashop.it/compra/oriculi-cura-orecchie-ecologico-avril/g/daniela2" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Gaia Natura</a> dove potete acquistarlo con uno sconto del 15% e spedizione gratuita se lo inserite in un ordine di almento 35€. Come? Vi basta inserire il codice sconto&nbsp;<strong>goingnatural</strong>.</p>



<h4>Cotton fioc riutilizzabili in bioplastica</h4>



<p>E&#8217; proprio di questa primavera la riprogettazione degli oriculì di Lamazuna che da cotton fioc riutilizzabile in bambù hanno deciso di cambiare forma, colore e pelle&#8230;ops materiale! </p>



<figure class="wp-block-image size-full"><img data-attachment-id="25962" data-permalink="https://goingnatural.it/cotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli/nuovo-oriculi-lamazuna/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/nuovo-oriculi-lamazuna.jpg?fit=1080%2C677&amp;ssl=1" data-orig-size="1080,677" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nuovo-oriculi-lamazuna" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/nuovo-oriculi-lamazuna.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/nuovo-oriculi-lamazuna.jpg?fit=1024%2C642&amp;ssl=1" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/nuovo-oriculi-lamazuna.jpg?ssl=1" alt="cotton fioc riutilizzabili nuovo oriculi lamazuna" class="wp-image-25962" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/nuovo-oriculi-lamazuna.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/nuovo-oriculi-lamazuna.jpg?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/nuovo-oriculi-lamazuna.jpg?resize=1024%2C642&amp;ssl=1 1024w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/nuovo-oriculi-lamazuna.jpg?resize=768%2C481&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></figure>



<p>Nella loro nuova versione sono in bioplastica al 100%, un nuovo materiale che ha loro permesso di diventare Made in France riducendo così il proprio impatto ambientale (il precedente bamboo proveniva dalla Cina).<br><br>La resistente bioplastica dei nuovi Oriculi Lamazuna è derivata dall’olio di ricino e quindi di origine rinnovabile al 100% ed è disponibile in 5 colori diversi (giallo, verde, blu, viola e rosso), un numero sufficiente a permettere a ciascun membro della famiglia di riconoscere il proprio!</p>



<p>Anche la forma è rinnovata: la sua piccola sfera e il suo cucchiaino sono stati progettati per facilitarne la manipolazione in sicurezza e l’uso.</p>



<p>I nuovi oriculi Lamazuna in bioplastica sono disponibili su <a href="https://www.macrolibrarsi.it/prodotti/__oriculi-pulisci-orecchie-ecologico.php?pn=3315" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Macrolibrarsi</a>.</p>



<h4>Cotton fioc riutilizzabili in silicone</h4>



<figure class="wp-block-image size-full"><img data-attachment-id="25970" data-permalink="https://goingnatural.it/cotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli/cotton-fioc-riutilizzabili-lastswab/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/cotton-fioc-riutilizzabili-lastswab.jpg?fit=1080%2C607&amp;ssl=1" data-orig-size="1080,607" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cotton-fioc-riutilizzabili-lastswab" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/cotton-fioc-riutilizzabili-lastswab.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/cotton-fioc-riutilizzabili-lastswab.jpg?fit=1024%2C576&amp;ssl=1" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/cotton-fioc-riutilizzabili-lastswab.jpg?ssl=1" alt="cotton fioc riutilizzabili LastSwab" class="wp-image-25970" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/cotton-fioc-riutilizzabili-lastswab.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/cotton-fioc-riutilizzabili-lastswab.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/cotton-fioc-riutilizzabili-lastswab.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/cotton-fioc-riutilizzabili-lastswab.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></figure>



<p>L&#8217;ho conosciuto su Kickstarter un anno fa, sono stata tra i suoi sostenitori e tutt&#8217;ora ne sono una soddisfatta utilizzatrice: parlo di LastSwab, il primo cotton fioc riutilizzabile in silicone che io abbia visto sul mercato.</p>



<p>I cotton fioc riutilizzabili LastSwab sono stati progettati in Danimarca e sono caratterizzati da:</p>



<ul><li>una morbida estremità in silicone di grado medico ed impugnatura in plastica.</li><li>una custodia da viaggio biodegradabile in PLA ovvero una bioplastica ricavata dal mais. </li><li>una confezione esterna di cartone eco friendly. </li></ul>



<p>Dalla potenziale durata prossima all&#8217;infinito, è comodo da usare e facile da pulire/igienizzare. Grazie alla sua pratica custodia si presta inoltre all&#8217;uso sia domestico che in viaggio. </p>



<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07TS8Y6N8&amp;linkId=00a163767681b8b38c0471e07fb7a6a0" frameborder="0"></iframe><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07X36K6WR&amp;linkId=d10b3c0865d765a7bd29f2d11d76d06d" frameborder="0"></iframe><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07TTDCV5C&amp;linkId=7df9cb5e0ad315e90478e36fdf2c8c58" frameborder="0"></iframe><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07TWHSM87&amp;linkId=499e32139a9c40eac22550100fa17af7" frameborder="0"></iframe><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07TWHSZJ5&amp;linkId=a2c7de8d298db7ca8e63becd26dda87e" frameborder="0"></iframe>



<p>In vendita anche su <a href="https://amzn.to/3nYM88y" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Amazon</a>, è disponibile in tanti bei colori, cosa che lo rende anche un oggetto bello da possedere.</p>



<p>Oltre che nella versione idonea alla pulizia delle orecchie è inoltre stato previsto in una versione dalla forma adatta ad effettuare piccole correzioni di make-up.</p>



<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07TTDCB5Q&amp;linkId=bd7bf84d04e7a7f330cd38097576992d" frameborder="0"></iframe><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07TTDF8RD&amp;linkId=fdcac8836077d1d5f0ddc159ee447a2a" frameborder="0"></iframe><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07TYGVVT7&amp;linkId=0f755772f8be2eff34f9aede65c566f9" frameborder="0"></iframe><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07TS8XDG7&amp;linkId=e4ef054867b3c95ceefd206883819fc7" frameborder="0"></iframe><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07TS8Y9DG&amp;linkId=3a4a8f552bb38bfc170767f9ddabc508" frameborder="0"></iframe>



<p>Io che da almeno un paio d&#8217;anni sto utilizzando solo cotton fioc riutilizzabili (prima un Oriculi Lamazuna in bamboo, ora un LastSwab) sono assolutamente contenta della mia scelta e non tornerei mai indietro.</p>



<p>Voi invece avete mai utilizzato una di queste tipologie di cotton fioc riutilizzabili?</p>



<table width="680" border="0" bgcolor="#BCC987" align="center">
<tbody>
<tr>
<td style="text-align: center;" width="650" bgcolor="#F4FFC5"><span style="color: #5c734f;">Questo post contiene sia link affiliati Amazon e Macrolibrarsi che il codice sconto affiliato <b>goingnatural</b> per fare acquisti su <strong><a rel="noreferrer noopener nofollow external" href="https://www.gaianaturashop.it/g/daniela2" target="_blank" data-wpel-link="external">Gaia Natura Shop</a></strong>.
Se ti è stato utile e desideri contribuire al mantenimento di questo blog, puoi effettuare acquisti utilizzandoli.
<b>A te non costa nulla (anzi nel caso di Gaia Natura risparmi il 15% sull&#8217;ordine) ed io ricevo una piccola commissione </b>sulla tua spesa.</span></td>
</tr>
</tbody>
</table>
<div class="swp_social_panel swp_horizontal_panel swp_pill  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" data-post-id="25883" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="noreferrer noopener nofollow external" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fgoingnatural.it%2Fcotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fgoingnatural.it%2Fcotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli%2F" data-wpel-link="external"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="noreferrer noopener nofollow external" target="_blank" href="https://twitter.com/intent/tweet?text=Cotton+fioc+riutilizzabili+%3A+cosa+sono%2C+come+si+usano%2C+come+%26+perch%C3%A8+sceglierli&amp;url=https%3A%2F%2Fgoingnatural.it%2Fcotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli%2F&amp;via=goingnatural" data-link="https://twitter.com/intent/tweet?text=Cotton+fioc+riutilizzabili+%3A+cosa+sono%2C+come+si+usano%2C+come+%26+perch%C3%A8+sceglierli&amp;url=https%3A%2F%2Fgoingnatural.it%2Fcotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli%2F&amp;via=goingnatural" data-wpel-link="external"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="noreferrer noopener nofollow external" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fgoingnatural.it%2Fcotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fgoingnatural.it%2Fcotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli%2F" data-wpel-link="external"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div><div class="swp-content-locator"></div><div class="going-dopo-articolo-1" id="going-1870596832"><a href="https://www.amazon.it/shop/influencer-5df918e4" target="_blank" data-wpel-link="external" rel="nofollow external noopener"><img src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?fit=1080%2C400&#038;ssl=1" alt=""  srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?w=1080&ssl=1 1080w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?resize=300%2C111&ssl=1 300w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?resize=768%2C284&ssl=1 768w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?resize=1024%2C379&ssl=1 1024w" sizes="(max-width: 1000px) 100vw, 1000px" width="1080" height="400"   /></a></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://goingnatural.it/cotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli/"
    dc:identifier="https://goingnatural.it/cotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli/"
    dc:title="Cotton fioc riutilizzabili : cosa sono, come si usano, come &#038; perchè sceglierli"
    trackback:ping="https://goingnatural.it/cotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><div class="going-after-entry" id="going-975306363"><!-- ########### Ad Script for goingnatural.it_cl_widget ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2716);
// ]]> --></script>
<!-- ####### Fine Ad Script for goingnatural.it_cl_widget ################ --></div><p class="entry-meta"><span class="entry-categories">Archiviato in:<a href="https://goingnatural.it/category/bellezza-naturale/accessori-bellezza/" rel="category tag noopener noreferrer" data-wpel-link="internal" target="_blank">Accessori bellezza naturali</a>, <a href="https://goingnatural.it/category/shopping/" rel="category tag noopener noreferrer" data-wpel-link="internal" target="_blank">Shopping</a></span> <span class="entry-tags">Contrassegnato con:<a href="https://goingnatural.it/tag/zero-waste/" rel="tag noopener noreferrer" data-wpel-link="internal" target="_blank">zero waste</a></span></p></footer></article><div class="author-box"><div class="left"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></div><!-- .left --><div class="right"><h4 class="title">Daniela Ferrari</h4><p class="desc">Daniela è l'ideatrice di Going Natural, dove racconta la sua transizione verso una vita più sostenibile ed ecologica attraverso articoli sulla gravidanza, la cura naturale dei bambini e recensioni dei prodotti naturali/biologici che usa sia per sè e i suoi familiari che per la cura della casa.</p></div><!-- .right --><div class="cl"></div><div class="left"><p class="social"><a target="_blank" href="https://goingnatural.it/" data-wpel-link="internal" rel="noopener noreferrer">Sito</a> <a target="_blank" href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?ref=hl" data-wpel-link="external" rel="nofollow external noopener">Facebook</a> <a target="_blank" href="http://goingnatural" data-wpel-link="external" rel="nofollow external noopener">Twitter</a> <a target="_blank" href="https://plus.google.com/u/0/112810147151588484565/posts" data-wpel-link="external" rel="nofollow external noopener">Google+</a> </div><!-- .left --></div><!-- .author-box --><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://goingnatural.it/fazzoletti-di-stoffa-scelta-piu-ecologica-per-raffreddore/" rel="prev noopener noreferrer" data-wpel-link="internal" target="_blank"><span class="adjacent-post-link">&#xAB; Fazzoletti di stoffa : la scelta più ecologica per il raffreddore</span></a></div><div class="pagination-next alignright"></div></div>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">I tuoi commenti sono benvenuti!					<small><a rel="nofollow noopener noreferrer" id="cancel-comment-reply-link" href="/cotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli/#respond" style="display:none;" data-wpel-link="internal" target="_blank">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&#038;postid=25883&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=I+tuoi+commenti+sono+benvenuti%21&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f012e7223e17112b392a8d690b84517216f7bd3b#parent=https%3A%2F%2Fgoingnatural.it%2Fcotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="noopener nofollow external" data-wpel-link="external">Scopri come i tuoi dati vengono elaborati</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria"><section id="text-21" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://www.nottidincanto.it/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><img class="alignnone size-full wp-image-25487" style="float: left; border: 0px;" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/11/Banner-Notti-d-Incanto.jpg?h=139&#038;ssl=1" alt="notti d'incanto - come scegliere il materasso giusto" data-recalc-dims="1" /></a><br />
<a href="https://goingnatural.it/come-scegliere-il-materasso-giusto-guida-alla-scelta-tra-comodita-e-salute-con-notti-dincanto-nottidincanto/" target="_blank" rel="nofollow noopener noreferrer" data-wpel-link="internal"><img class="alignnone size-full wp-image-25488" style="float: left; border: 0px;" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/Pulsante-notti-d-incanto.jpg?resize=300%2C30&#038;ssl=1" alt="notti d'incanto - come scegliere il materasso giusto" width="300" height="30" data-recalc-dims="1" /></a><br />
<script type="text/javascript" src="//cdn.refersion.com/creative.js"></script><br />
<script>$rfsn_creative.generate('refersion_client/35255/creatives/dynamic/47918-2346e606d461a59b5d643e9322269a64.json', {
	aid: '2850068.b80e89'
});</script></p>
<div id="rfsn_img_47918"></div>
</div>
		</div></section>
<section id="advads_ad_widget-2" class="widget going-widget"><div class="widget-wrap"><!-- ########### Ad Script for goingnatural.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2711);
// ]]> --></script>
<!-- ####### Fine Ad Script for goingnatural.it_1scroll_300x250 ################ --></div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://goingnatural.it/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cerca in questo sito web"><input class="search-form-submit" type="submit" value="Cerca"><meta content="https://goingnatural.it/?s={s}"></form></div></section>
<section id="user-profile-2" class="widget user-profile"><div class="widget-wrap"><h4 class="widget-title widgettitle">Benvenuti!</h4>
<p><span class="alignleft"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=125&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=250&#038;d=mm&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' /></span>Ciao a tutti, sono Daniela , in ordine cronologico, una donna / moglie / mamma lavoratrice che cerca ogni giorno, tra le mille peripezie della vita quotidiana, la propria strada verso uno stile di vita green.<br />
Volete essere miei compagni di viaggio?! <a class="pagelink" href="https://goingnatural.it/chi-sono/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Leggi tutto…</a></p>
</div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Dove mi trovi</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+GoingnaturalIt/posts" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-2"><title id="social-gplus-2">Google+</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/goingnatural.it/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-instagram" aria-labelledby="social-instagram-2"><title id="social-instagram-2">Instagram</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="https://www.pinterest.com/going_natural/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-2"><title id="social-pinterest-2">Pinterest</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://goingnatural.it/feed" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><svg role="img" class="social-rss" aria-labelledby="social-rss-2"><title id="social-rss-2">RSS</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/goingnatural" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Newsletter</h4>
<p>Iscrivi alla newsletter per restare informato delle ultime novità</p>
			<form id="subscribeenews-ext-2" action="https://goingnatural.us8.list-manage.com/subscribe/post?u=36e55e749c8ad6ad94b5b2e21&amp;id=7e4c74f823" method="post"
																			target="_blank" onsubmit="if ( subbox1.value == 'First Name') { subbox1.value = ''; } if ( subbox2.value == 'Last Name') { subbox2.value = ''; }" name="enews-ext-2">
												<label for="subbox" class="screenread">E-Mail</label><input type="email" value="" id="subbox" placeholder="E-Mail" name="EMAIL"
																														required="required" />
								<input type="submit" value="Vai" id="subbutton" />
			</form>
		</div></div></section>
<section id="advads_ad_widget-4" class="widget going-widget"><div class="widget-wrap"><!-- ########### Ad Script for goingnatural.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2712);
// ]]> --></script>
<!-- ####### Fine Ad Script for goingnatural.it_medium_300x250 ################ --></div></section>
<section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Di cosa si parla qui</h4>
<form action="https://goingnatural.it" method="get"><label class="screen-reader-text" for="cat">Di cosa si parla qui</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="189">Bambino</option>
	<option class="level-1" value="225">&nbsp;&nbsp;&nbsp;Giochi Ecologici</option>
	<option class="level-1" value="236">&nbsp;&nbsp;&nbsp;Libri per bambini</option>
	<option class="level-0" value="4">Bellezza Naturale</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Accessori bellezza naturali</option>
	<option class="level-1" value="299">&nbsp;&nbsp;&nbsp;Cosmetici biologici di lusso</option>
	<option class="level-1" value="224">&nbsp;&nbsp;&nbsp;Cosmetici ecobio</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Brands</option>
	<option class="level-2" value="10">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Recensioni</option>
	<option class="level-3" value="310">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Capelli</option>
	<option class="level-3" value="311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Make up</option>
	<option class="level-3" value="312">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Profumi</option>
	<option class="level-3" value="308">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Viso</option>
	<option class="level-0" value="6">Casa</option>
	<option class="level-1" value="345">&nbsp;&nbsp;&nbsp;Arredamento e design</option>
	<option class="level-1" value="223">&nbsp;&nbsp;&nbsp;Cucina Naturale</option>
	<option class="level-2" value="145">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alimenti Biologici</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Detersivi Ecologici</option>
	<option class="level-0" value="53">Collaborazioni</option>
	<option class="level-0" value="297">Fashion</option>
	<option class="level-0" value="82">Intervista all&#8217; &#8230;</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;&#8230; eco green beauty blogger</option>
	<option class="level-0" value="188">Mamma</option>
	<option class="level-1" value="235">&nbsp;&nbsp;&nbsp;Allattamento</option>
	<option class="level-1" value="234">&nbsp;&nbsp;&nbsp;Gravidanza</option>
	<option class="level-1" value="237">&nbsp;&nbsp;&nbsp;Puericoltura</option>
	<option class="level-0" value="293">Menù Settimanale</option>
	<option class="level-0" value="269">Metodo Montessori</option>
	<option class="level-0" value="302">Mobility</option>
	<option class="level-1" value="303">&nbsp;&nbsp;&nbsp;Auto &amp; Moto</option>
	<option class="level-1" value="305">&nbsp;&nbsp;&nbsp;Trasporti</option>
	<option class="level-0" value="332">Neonato (0-3 anni)</option>
	<option class="level-1" value="227">&nbsp;&nbsp;&nbsp;Corredino</option>
	<option class="level-1" value="232">&nbsp;&nbsp;&nbsp;Igiene &amp; Cosmesi neonato</option>
	<option class="level-1" value="210">&nbsp;&nbsp;&nbsp;pannolini ecologici</option>
	<option class="level-1" value="259">&nbsp;&nbsp;&nbsp;pannolini lavabili</option>
	<option class="level-1" value="226">&nbsp;&nbsp;&nbsp;Svezzamento Naturale</option>
	<option class="level-0" value="93">Shopping</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;Abbigliamento Ecologico</option>
	<option class="level-1" value="94">&nbsp;&nbsp;&nbsp;Eventi &amp; Sagre</option>
	<option class="level-1" value="96">&nbsp;&nbsp;&nbsp;Libri</option>
	<option class="level-1" value="229">&nbsp;&nbsp;&nbsp;Negozi Bio</option>
	<option class="level-2" value="264">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bioprofumeria</option>
	<option class="level-0" value="272">smagliature</option>
	<option class="level-0" value="301">Tecnologia</option>
	<option class="level-1" value="306">&nbsp;&nbsp;&nbsp;App</option>
	<option class="level-1" value="307">&nbsp;&nbsp;&nbsp;Piccoli elettrodomestici</option>
	<option class="level-0" value="336">Terza Infanzia (7-11 anni)</option>
	<option class="level-0" value="295">Viaggi</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></section>
<section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- ADV3 -->
<div id='div-gpt-ad-1422704462667-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422704462667-2'); });
</script>
</div>

<!-- ADV4 -->
<div id='div-gpt-ad-1422704462667-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422704462667-3'); });
</script>
</div>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="user-profile-3" class="widget user-profile"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ciao</h4>
<p><span class="alignright"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=85&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=170&#038;d=mm&#038;r=g 2x' class='avatar avatar-85 photo' height='85' width='85' /></span>Daniela è l'ideatrice di Going Natural, dove racconta la sua transizione verso una vita più sostenibile ed ecologica attraverso articoli sulla gravidanza, la cura naturale dei bambini e recensioni dei prodotti naturali/biologici che usa sia per sè e i suoi familiari che per la cura della casa. <a class="pagelink" href="https://goingnatural.it/chi-sono/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Leggi tutto…</a></p>
</div></section>
<section id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="https://upstory.it/t.aspx?pID=3720" style="display:none;visibility:hidden"></iframe></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Informazioni</h4>
<div class="menu-informazioni-container"><ul id="menu-informazioni" class="menu"><li id="menu-item-8046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8046"><a href="https://goingnatural.it/collaborazioni/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Collaborazioni</a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://goingnatural.it/archivio/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Archivio per categoria</a></li>
<li id="menu-item-8044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8044"><a href="https://goingnatural.it/sample-page/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Disclaimer</a></li>
<li id="menu-item-8043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8043"><a href="https://goingnatural.it/informativa-trattamento-dati-personali/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Informativa Privacy &#038; Cookies</a></li>
<li id="menu-item-8045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8045"><a href="https://goingnatural.it/sponsor-e-pubblicita/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Sponsor e pubblicità</a></li>
</ul></div></div></section>
<section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Mi trovi anche qui</h4>
<ul class="aligncenter"><li class="ssi-email"><a href="mailto:daniela@goingnatural.it" ><svg role="img" class="social-email" aria-labelledby="social-email-3"><title id="social-email-3">Email</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-3"><title id="social-facebook-3">Facebook</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+GoingnaturalIt/posts" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-3"><title id="social-gplus-3">Google+</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/goingnatural.it/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-instagram" aria-labelledby="social-instagram-3"><title id="social-instagram-3">Instagram</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="https://www.pinterest.com/going_natural/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-3"><title id="social-pinterest-3">Pinterest</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://goingnatural.it/feed" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><svg role="img" class="social-rss" aria-labelledby="social-rss-3"><title id="social-rss-3">RSS</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/goingnatural" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-3"><title id="social-twitter-3">Twitter</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Le ultime dal blog</h4>
<article class="simple-grid one-third odd first post-25462 post type-post status-publish format-standard has-post-thumbnail sticky category-arredamento-e-design category-casa tag-come-scegliere-il-materasso tag-post-sponsorizzato entry"><a href="https://goingnatural.it/come-scegliere-il-materasso-giusto-guida-alla-scelta-tra-comodita-e-salute-con-notti-dincanto-nottidincanto/" title="Come scegliere il materasso giusto tra comodità e salute : ecco la guida che ti serve" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="come scegliere il materasso giusto" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="25484" data-permalink="https://goingnatural.it/come-scegliere-il-materasso-giusto-guida-alla-scelta-tra-comodita-e-salute-con-notti-dincanto-nottidincanto/come-scegliere-il-materasso-giusto/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="come scegliere il materasso giusto" data-image-description="" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?fit=1024%2C678&amp;ssl=1" /></a></article><article class="simple-grid one-third post-25883 post type-post status-publish format-standard has-post-thumbnail category-accessori-bellezza category-shopping tag-zero-waste entry"><a href="https://goingnatural.it/cotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli/" title="Cotton fioc riutilizzabili : cosa sono, come si usano, come &#038; perchè sceglierli" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/12/cotton-fioc-riutilizzabili.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="cotton fioc riutilizzabili" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/12/cotton-fioc-riutilizzabili.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/12/cotton-fioc-riutilizzabili.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/12/cotton-fioc-riutilizzabili.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/12/cotton-fioc-riutilizzabili.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="25972" data-permalink="https://goingnatural.it/cotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli/cotton-fioc-riutilizzabili/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/12/cotton-fioc-riutilizzabili.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568724016&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cotton-fioc-riutilizzabili" data-image-description="" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/12/cotton-fioc-riutilizzabili.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/12/cotton-fioc-riutilizzabili.jpg?fit=1024%2C678&amp;ssl=1" /></a></article><article class="simple-grid one-third odd post-25761 post type-post status-publish format-standard has-post-thumbnail category-shopping tag-zero-waste entry"><a href="https://goingnatural.it/fazzoletti-di-stoffa-scelta-piu-ecologica-per-raffreddore/" title="Fazzoletti di stoffa : la scelta più ecologica per il raffreddore" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/12/fazzoletti-di-stoffa-1.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="fazzoletti di stoffa" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/12/fazzoletti-di-stoffa-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/12/fazzoletti-di-stoffa-1.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/12/fazzoletti-di-stoffa-1.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/12/fazzoletti-di-stoffa-1.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="25907" data-permalink="https://goingnatural.it/fazzoletti-di-stoffa-scelta-piu-ecologica-per-raffreddore/fazzoletti-di-stoffa-1/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/12/fazzoletti-di-stoffa-1.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fazzoletti di stoffa" data-image-description="" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/12/fazzoletti-di-stoffa-1.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/12/fazzoletti-di-stoffa-1.jpg?fit=1024%2C678&amp;ssl=1" /></a></article><article class="simple-grid one-third first post-25993 post type-post status-publish format-standard has-post-thumbnail category-bambino category-terza-infanzia entry"><a href="https://goingnatural.it/unijunior-cosa-e-come-far-partecipare-bambini-ragazzi-lezioni/" title="Unijunior : cos&#8217;è e come far partecipare bambini e ragazzi alle lezioni" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/12/unijunior-1.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="unijunior lezioni" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/12/unijunior-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/12/unijunior-1.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/12/unijunior-1.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/12/unijunior-1.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="26023" data-permalink="https://goingnatural.it/unijunior-cosa-e-come-far-partecipare-bambini-ragazzi-lezioni/unijunior-1/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/12/unijunior-1.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unijunior-1" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/12/unijunior-1.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/12/unijunior-1.jpg?fit=1024%2C678&amp;ssl=1" /></a></article><article class="simple-grid one-third odd post-25802 post type-post status-publish format-standard has-post-thumbnail category-cucina-naturale category-shopping tag-plastic-free tag-zero-waste entry"><a href="https://goingnatural.it/apepak-pellicola-per-alimenti-ecologica-zero-waste-made-in-italy/" title="Apepak : la pellicola per alimenti ecologica, zero waste e Made in Italy" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/apepak.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="apepak" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/apepak.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/apepak.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/apepak.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/apepak.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="25863" data-permalink="https://goingnatural.it/apepak-pellicola-per-alimenti-ecologica-zero-waste-made-in-italy/apepak/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/apepak.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apepak" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/apepak.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/apepak.jpg?fit=1024%2C678&amp;ssl=1" /></a></article><article class="simple-grid one-third post-25797 post type-post status-publish format-standard has-post-thumbnail category-cucina-naturale category-shopping tag-plastic-free tag-zero-waste entry"><a href="https://goingnatural.it/beeopak-pellicola-per-alimenti-ecologica-zero-waste-made-in-italy/" title="Beeopak : la pellicola per alimenti ecologica, zero waste e Made in Italy" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/beeopak-multi-pack-natale-2019.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="Beeopak Natale 2019" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/beeopak-multi-pack-natale-2019.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/beeopak-multi-pack-natale-2019.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/beeopak-multi-pack-natale-2019.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/beeopak-multi-pack-natale-2019.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="25807" data-permalink="https://goingnatural.it/beeopak-pellicola-per-alimenti-ecologica-zero-waste-made-in-italy/beeopak-multi-pack-natale-2019/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/beeopak-multi-pack-natale-2019.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1573209473&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="beeopak-multi-pack-natale-2019" data-image-description="" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/beeopak-multi-pack-natale-2019.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/beeopak-multi-pack-natale-2019.jpg?fit=1024%2C678&amp;ssl=1" /></a></article><article class="simple-grid one-third odd first post-25758 post type-post status-publish format-standard has-post-thumbnail category-cucina-naturale entry"><a href="https://goingnatural.it/come-conservare-la-farina-per-evitare-sprechi/" title="Come conservare la farina bene per evitare inutili sprechi" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-conservare-la-farina.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="come conservare la farina" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-conservare-la-farina.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-conservare-la-farina.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-conservare-la-farina.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-conservare-la-farina.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="25767" data-permalink="https://goingnatural.it/come-conservare-la-farina-per-evitare-sprechi/come-conservare-la-farina/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-conservare-la-farina.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="come-conservare-la-farina" data-image-description="" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-conservare-la-farina.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-conservare-la-farina.jpg?fit=1024%2C678&amp;ssl=1" /></a></article></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2012&#x02013;2020 going Natural · Site by <a href="http://francescamarano.com" target="_blank" title="Francesca Marano" data-wpel-link="external" rel="nofollow external noopener">Francesca Marano</a></p></div></footer></div><!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo sito usa cookies, anche di terze parti, per migliorare l'esperienza di navigazione, compiere l'analisi statistica del sito e gestire la pubblicità. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a><br />
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.<br />
Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="https://goingnatural.it/informativa-trattamento-dati-personali/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;" data-wpel-link="internal" rel="noopener noreferrer">clicca QUI</a>.<br />
</span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div class="container container-choice-footer-msg"><div class="container-inside"><div id="choice-footer-msg" class="choice-footer-msg"></div></div></div><iframe src="https://upstory.it/t.aspx?pID=3720" height="0" width="0" style="display:none;visibility:hidden"></iframe><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 4000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #ffffff !important; border-radius: 36px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #ffffff !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #ffffff !important; } #simple-social-icons-3 ul li a, #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #ffffff !important; border-radius: 36px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #ffffff !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-3 ul li a:focus { outline: 1px dotted #ffffff !important; }</style><script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"25883","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/localization/links/resources/links.js?ver=4.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/popovers/resources/popovers.js?ver=4.0.17'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/comment-reply.min.js?ver=0f1c85ce352ad20dd8583b867f4dc21c'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/themes/foodiepro/assets/js/general.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/wp-embed.min.js?ver=0f1c85ce352ad20dd8583b867f4dc21c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php","nonce":"0370e42407","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/goingnatural.it\/wp-login.php?redirect_to=https%3A%2F%2Fgoingnatural.it%2Fcotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.0.2'></script>
<script async="async" type='text/javascript' src='https://goingnatural.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<div class="going-poco-prima-del-tag" id="going-135625969"><!-- ########### Ad Script for goingnatural.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2713);
// ]]> --></script>
<!-- ####### Fine Ad Script for goingnatural.it_RichMedia1 ################ --></div><script type="text/javascript"> var swp_nonce = "799812f54f";var swpFloatBeforeContent = false; var swp_ajax_url = "https://goingnatural.it/wp-admin/admin-ajax.php"; var swp_post_id = "25883";var swpClickTracking = false; swpPinIt={"enabled":false};</script>
		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&postid=25883&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=I+tuoi+commenti+sono+benvenuti%21&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f012e7223e17112b392a8d690b84517216f7bd3b#parent=https%3A%2F%2Fgoingnatural.it%2Fcotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&postid=25883&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=I+tuoi+commenti+sono+benvenuti%21&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f012e7223e17112b392a8d690b84517216f7bd3b#parent=https%3A%2F%2Fgoingnatural.it%2Fcotton-fioc-riutilizzabili-cosa-sono-come-si-usano-come-perche-sceglierli%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'45681902',post:'25883',tz:'1',srv:'goingnatural.it'} ]);
	_stq.push([ 'clickTrackerInit', '45681902', '25883' ]);
</script>
</body></html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1608010288 -->