<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- MapPress Easy Google Maps  Versione:2.48.6 (http://www.wphostreviews.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>
<title>Geografia per bambini e ragazzi : ecco i libri per farla amare</title>

<!-- Social Warfare v3.5.3 https://warfareplugins.com --><meta property="og:description" content="Le pubblicazioni di geografia per bambini e ragazzi a mio parere davvero interessanti e stimolanti si contano ahimè sulla punta delle dita di due mani. Lo dico dopo aver fatto varie ricerche online per mia figlia e lo ritengo un vero peccato perché poter trovare facilmente pubblicazioni di geografia per bambini e ragazzi capaci di creare interesse su quest'argomento tipicamente considerato noioso sarebbe per noi genitori un grande supporto nella missione educativa. Non so voi ma quanto poco mi piacesse la geografia, per quanto io sia sempre stata una studente modello lo ricordo ancora! E visto che ritengo bello condividere"><meta property="og:title" content="Geografia per bambini e ragazzi : ecco i libri per farla amare"><meta property="article_publisher" content="https://www.facebook.com/goingnatural.it/"><meta name='image' property='og:image' content='https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-e-ragazzi.jpg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/"><meta property="og:site_name" content="Going Natural"><meta property="article:published_time" content="2019-09-26T06:30:27+00:00"><meta property="article:modified_time" content="2019-09-22T09:03:41+00:00"><meta property="og:updated_time" content="2019-09-22T09:03:41+00:00"><meta name="twitter:title" content="Geografia per bambini e ragazzi : ecco i libri per farla amare"><meta name="twitter:description" content="Le pubblicazioni di geografia per bambini e ragazzi a mio parere davvero interessanti e stimolanti si contano ahimè sulla punta delle dita di due mani. Lo dico dopo aver fatto varie ricerche online per mia figlia e lo ritengo un vero peccato perché poter trovare facilmente pubblicazioni di geografia per bambini e ragazzi capaci di creare interesse su quest'argomento tipicamente considerato noioso sarebbe per noi genitori un grande supporto nella missione educativa. Non so voi ma quanto poco mi piacesse la geografia, per quanto io sia sempre stata una studente modello lo ricordo ancora! E visto che ritengo bello condividere"><meta name="twitter:image" content="https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-e-ragazzi.jpg"><meta name="twitter:site" content="@goingnatural"><meta name="twitter:creator" content="@goingnatural"><meta name="twitter:card" content="summary_large_image"><style>@font-face {font-family: "sw-icon-font";src:url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.5.3");src:url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.5.3#iefix") format("embedded-opentype"),url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.5.3") format("woff"),
	url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.5.3") format("truetype"),url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.5.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.5.3 https://warfareplugins.com -->


		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { bottom: 0; }
			.slide-excerpt { right: 0; }
			.flexslider { max-width: 680px; max-height: 350px; }
			.slide-image { max-height: 350px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Scopri le migliori pubblicazioni di geografia per bambini e ragazzi capaci di appassionare i tuoi piccoli a questa materia importante ma a volte noiosa"/>
<link rel="canonical" href="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/" />
<link rel="publisher" href="https://plus.google.com/u/0/112810147151588484565/"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Feed" href="https://goingnatural.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Feed dei commenti" href="https://goingnatural.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Geografia per bambini e ragazzi : ecco i libri per farla amare Feed dei commenti" href="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/goingnatural.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=aa7ff8b3eab3c3c29c5eab58f2127374"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foodie-pro-theme-css'  href='https://goingnatural.it/wp-content/themes/foodiepro/style.css?ver=2.1.1' type='text/css' media='all' />
<style id='foodie-pro-theme-inline-css' type='text/css'>
.top-cta, .enews-widget{background:#bcc987;}.genesis-nav-menu > li > a{color:#5c734f;}.genesis-nav-menu > li > a:hover, .genesis-nav-menu > .current-menu-item > a{color:#d45c37;}.top-cta, .enews-widget, .top-cta .widgettitle, .enews-widget .widgettitle{color:#333333;}a, .entry-meta a, .post-info a, .post-meta a, .site-footer a, .entry-content a{color:#bcc987;}a:hover, .entry-meta a:hover, .post-info a:hover, .post-meta a:hover, .site-footer a:hover{color:#d45c37;}.enews-widget input[type="submit"]{background:#594c44;}.enews-widget input[type="submit"]:hover{background:#5c734f;}.button:hover, button:hover, .enews-widget input[type="submit"]:hover{color:#ffffff;}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://goingnatural.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://goingnatural.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://goingnatural.it/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.48.6' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://goingnatural.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css'  href='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/popovers/resources/popovers.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='foodie-pro-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600&#038;ver=foodie_pro_THEME_VERSION' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://goingnatural.it/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://goingnatural.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://goingnatural.it/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://goingnatural.it/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://goingnatural.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goingnatural.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goingnatural.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://goingnatural.it/?p=20990' />
<link rel="alternate" type="application/json+oembed" href="https://goingnatural.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoingnatural.it%2Fgeografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://goingnatural.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoingnatural.it%2Fgeografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare%2F&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//goingnatural.it/?wordfence_lh=1&hid=485B81A77821BCA30DEB5DDF477F1A77');
</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel="icon" href="https://goingnatural.it/wp-content/uploads/2015/05/favicon.ico" />
<link rel="pingback" href="https://goingnatural.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29042033-2', 'auto');
  ga('require', 'GTM-TH58JK5');
  ga('send', 'pageview');
</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-TH58JK5':true});</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/68087157/ADV1', [300, 250], 'div-gpt-ad-1422704462667-0').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV2', [300, 250], 'div-gpt-ad-1422704462667-1').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV3', [300, 250], 'div-gpt-ad-1422704462667-2').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV4', [300, 250], 'div-gpt-ad-1422704462667-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<meta name="p:domain_verify" content="aab37f2eb9719ba374f1d0bfb6274f17"/>
<!-- TradeDoubler site verification 2910414 -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1568487939847457'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1568487939847457&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=503'></script>
<!-- ######### Fine Head Script ################### --><style type="text/css">.site-header { background: url(https://goingnatural.it/wp-content/uploads/2015/05/GoingNatural-Rasterized1.png) no-repeat !important; }</style>
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #ffffff !important; border-radius: 36px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #ffffff !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #ffffff !important; }</style>			<style type="text/css" id="wp-custom-css">
				/*
Personalizzazione Foodie Pro by Francesca Marano http://francescamarano.com
*/
body {
	font-family: 'Open Sans', Helvetica, Arial, sans-serif;
}

h1, h2, h3, h4, h5, h6 {
	text-transform: none;
	font-weight: 400;
}

h1.entry-title, .entry-title a {
	text-transform: uppercase;
	font-weight: 300;
}

a.more-link, .more-from-category a {
	background: #594C44;
	color: #ffffff;
}

a.more-link:hover, .more-from-category a:hover {
	background: #5C734F;
	color: #ffffff;
}

.more-from-category {
	background: transparent;
}

.more-from-category: hover {
	background: transparent;
}

.foodie-pro #genesis-responsive-slider h2 a {
	background: #594C44;
	color: #fff;
}

.foodie-pro #genesis-responsive-slider h2 a:hover {
	background: #5C734F;
	color: #fff;
}

/* sub menu */
.sub-menu a {
	background-color: #ffffff !important;
	color: #5C734F;
}

.sub-menu a:hover {
	background-color: #D45C37 !important;
	color: #ffffff !important;
}

h4 {
	color: #D45C37 !important;
}

.enews h4 {
	color: #333333 !important;
}

.simple-social-icons ul li a {
	color: #BCC987 !important;
}

.simple-social-icons ul li a:hover {
	color: #D45C37 !important;
}

.genesis-nav-menu .sub-menu {
	border-bottom: 5px solid #ffffff;
}

.genesis-nav-menu {
	border-bottom: 1px solid #5C734F;
	border-top: 1px solid #5C734F;
}

.author-box .avatar {
	border-radius: 50%;
}

.widget-area.recipes-top label.screen-reader-text {
	display: none;
}

.search-form input {
	padding: 5px;
}

/**/
.site-header {
	background-image: utr(http://natural.socialmediadoula.com/wp-content/uploads/2015/04/GoingNaturalLogo.png);
	background-position: center center !important;
	background-size: auto 90% !important;
}

/*@media only screen and (min-width:0px) and (max-width:568px) {
	.site-header {
		background-size: cover !important;
		background-image: utl(http://natural.socialmediadoula.com/wp-content/uploads/2015/04/GoingNaturalLogo.png);
	}
}*/			</style>
		</head>
<body class="post-template-default single single-post postid-20990 single-format-standard custom-header header-image header-full-width content-sidebar foodie-pro" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-page-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-8035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8035"><a href="https://goingnatural.it/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-7969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7969"><a href="https://goingnatural.it/chi-sono/" itemprop="url"><span itemprop="name">Chi sono &#038; Contatti</span></a></li>
<li id="menu-item-7970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7970"><a href="https://goingnatural.it/collaborazioni/" itemprop="url"><span itemprop="name">Collaborazioni</span></a></li>
<li id="menu-item-20810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20810"><a href="https://goingnaturalstore.myshopify.com" itemprop="url"><span itemprop="name">Shop</span></a></li>
<li id="menu-item-7968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7968"><a href="https://goingnatural.it/sponsor-e-pubblicita/" itemprop="url"><span itemprop="name">Sponsor e pubblicità</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="going-header-sinistra" style="float: left; " id="going-331280408"><a href="http://www.laterrazzamontecchio.it/" target="_blank"><img width="300" height="250" src='https://goingnatural.it/wp-content/uploads/2018/04/La-terrazza.jpg' alt='' title='La-terrazza'  /></a></div><div class="going-header-destra" style="float: right; " id="going-1084705306"><a href="https://www.autostilespa.com/" target="_blank"><img width="300" height="250" src='https://goingnatural.it/wp-content/uploads/2018/04/Fiat-ecodrive-e1524909060399.jpg' alt='' title='Autostile Panda Baragalla 400x192 (800x384).cdr'  /></a></div><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://goingnatural.it/">Going Natural</a></p><p class="site-description" itemprop="description">Scegli consapevole , vivi sostenibile</p></div></div></header><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-category-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="https://goingnatural.it/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="https://goingnatural.it/category/bellezza-naturale/" itemprop="url"><span itemprop="name">Bellezza</span></a>
<ul class="sub-menu">
	<li id="menu-item-6447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6447"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/aziende-cosmetiche/" itemprop="url"><span itemprop="name">Brands</span></a></li>
	<li id="menu-item-16482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16482"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-biologici-di-lusso/" itemprop="url"><span itemprop="name">Brands di lusso</span></a></li>
	<li id="menu-item-20300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20300"><a href="https://goingnatural.it/tag/k-beauty/" itemprop="url"><span itemprop="name">K Beauty naturale</span></a></li>
	<li id="menu-item-6544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6544"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/" itemprop="url"><span itemprop="name">Recensioni</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6850"><a href="https://goingnatural.it/category/bellezza-naturale/accessori-bellezza/" itemprop="url"><span itemprop="name">Accessori</span></a></li>
		<li id="menu-item-16690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16690"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/capelli/" itemprop="url"><span itemprop="name">Cura dei capelli</span></a></li>
		<li id="menu-item-16691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16691"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/corpo/" itemprop="url"><span itemprop="name">Cura del corpo</span></a></li>
		<li id="menu-item-16694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16694"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/viso/" itemprop="url"><span itemprop="name">Cura del viso</span></a></li>
		<li id="menu-item-16692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16692"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/make-up/" itemprop="url"><span itemprop="name">Make up</span></a></li>
		<li id="menu-item-16693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16693"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/profumi/" itemprop="url"><span itemprop="name">Profumi</span></a></li>
	</ul>
</li>
	<li id="menu-item-6271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6271"><a href="https://goingnatural.it/category/intervista/blogger/" itemprop="url"><span itemprop="name">Green beauty bloggers</span></a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="https://goingnatural.it/category/casa/" itemprop="url"><span itemprop="name">Casa</span></a>
<ul class="sub-menu">
	<li id="menu-item-6441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6441"><a href="https://goingnatural.it/category/casa/cucina-naturale/" itemprop="url"><span itemprop="name">Cucina Naturale</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6567"><a href="https://goingnatural.it/category/casa/cucina-naturale/alimenti-biologici/" itemprop="url"><span itemprop="name">Alimenti Biologici</span></a></li>
	</ul>
</li>
	<li id="menu-item-2261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261"><a href="https://goingnatural.it/category/casa/detersivi-ecologici/" itemprop="url"><span itemprop="name">Detersivi ecologici</span></a></li>
	<li id="menu-item-9982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9982"><a href="https://goingnatural.it/category/menu-settimanale/" itemprop="url"><span itemprop="name">Menù Settimanale</span></a></li>
</ul>
</li>
<li id="menu-item-16673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16673"><a href="https://goingnatural.it/" itemprop="url"><span itemprop="name">Famiglia</span></a>
<ul class="sub-menu">
	<li id="menu-item-6548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6548"><a href="https://goingnatural.it/category/mamma/" itemprop="url"><span itemprop="name">Mamma</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6670"><a href="https://goingnatural.it/category/mamma/allattamento/" itemprop="url"><span itemprop="name">Allattamento</span></a></li>
		<li id="menu-item-6669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6669"><a href="https://goingnatural.it/category/mamma/gravidanza/" itemprop="url"><span itemprop="name">Gravidanza</span></a></li>
		<li id="menu-item-6680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6680"><a href="https://goingnatural.it/category/mamma/puericoltura/" itemprop="url"><span itemprop="name">Puericoltura</span></a></li>
	</ul>
</li>
	<li id="menu-item-20301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20301"><a href="https://goingnatural.it/category/neonato/" itemprop="url"><span itemprop="name">Prima Infanzia (0-2 anni)</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6662"><a href="https://goingnatural.it/category/neonato/corredino-neonato/" itemprop="url"><span itemprop="name">Corredino</span></a></li>
		<li id="menu-item-6668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6668"><a href="https://goingnatural.it/category/neonato/bagnetto-neonato/" itemprop="url"><span itemprop="name">Igiene &#038; Cosmesi</span></a></li>
		<li id="menu-item-6664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6664"><a href="https://goingnatural.it/category/neonato/svezzamento-naturale/" itemprop="url"><span itemprop="name">Svezzamento Naturale</span></a></li>
	</ul>
</li>
	<li id="menu-item-6547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6547"><a href="https://goingnatural.it/category/bambino/" itemprop="url"><span itemprop="name">Seconda Infanzia (3-6 anni)</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6663"><a href="https://goingnatural.it/category/bambino/giochi-ecologici-bambino/" itemprop="url"><span itemprop="name">Giochi Ecologici</span></a></li>
		<li id="menu-item-6671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="https://goingnatural.it/category/bambino/libri-per-bambini/" itemprop="url"><span itemprop="name">Libri per bambini</span></a></li>
	</ul>
</li>
	<li id="menu-item-21052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21052"><a href="https://goingnatural.it/category/terza-infanzia/" itemprop="url"><span itemprop="name">Terza Infanzia (7-11 anni)</span></a></li>
	<li id="menu-item-7730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7730"><a href="https://goingnatural.it/category/metodo-montessori/" itemprop="url"><span itemprop="name">Metodo Montessori</span></a></li>
</ul>
</li>
<li id="menu-item-13135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13135"><a href="https://goingnatural.it/category/fashion/" itemprop="url"><span itemprop="name">Fashion</span></a>
<ul class="sub-menu">
	<li id="menu-item-2646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2646"><a href="https://goingnatural.it/category/shopping/abbigliamento-ecologico/" itemprop="url"><span itemprop="name">Abbigliamento Ecologico</span></a></li>
</ul>
</li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://goingnatural.it/category/shopping/" itemprop="url"><span itemprop="name">Lifestyle</span></a>
<ul class="sub-menu">
	<li id="menu-item-6681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6681"><a href="https://goingnatural.it/category/shopping/eventi-e-sagre/" itemprop="url"><span itemprop="name">Eventi &#038; Sagre</span></a></li>
	<li id="menu-item-6682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6682"><a href="https://goingnatural.it/category/shopping/libri-da-leggere/" itemprop="url"><span itemprop="name">Libri</span></a></li>
	<li id="menu-item-6607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6607"><a href="https://goingnatural.it/category/shopping/negozi-bio/" itemprop="url"><span itemprop="name">Negozi Bio</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7466"><a href="https://goingnatural.it/category/shopping/negozi-bio/bioprofumeria/" itemprop="url"><span itemprop="name">Bioprofumeria</span></a></li>
	</ul>
</li>
	<li id="menu-item-12540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12540"><a href="https://goingnatural.it/category/viaggi/" itemprop="url"><span itemprop="name">Viaggi</span></a></li>
</ul>
</li>
<li id="menu-item-16675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16675"><a href="https://goingnatural.it/category/mobility/" itemprop="url"><span itemprop="name">Mobility</span></a>
<ul class="sub-menu">
	<li id="menu-item-16677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16677"><a href="https://goingnatural.it/category/mobility/auto-moto/" itemprop="url"><span itemprop="name">Auto &#038; Moto</span></a></li>
	<li id="menu-item-16678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16678"><a href="https://goingnatural.it/category/mobility/bici/" itemprop="url"><span itemprop="name">Bici</span></a></li>
	<li id="menu-item-16679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16679"><a href="https://goingnatural.it/category/mobility/trasporti/" itemprop="url"><span itemprop="name">Trasporti</span></a></li>
</ul>
</li>
<li id="menu-item-16676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16676"><a href="https://goingnatural.it/category/tecno/" itemprop="url"><span itemprop="name">Tech</span></a></li>
<li id="menu-item-18985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18985"><a href="https://goingnatural.it/tag/zero-waste/" itemprop="url"><span itemprop="name">Zero Waste</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-20990 post type-post status-publish format-standard has-post-thumbnail category-terza-infanzia entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Geografia per bambini e ragazzi : ecco i libri per farla amare</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-09-26T06:30:27+00:00">settembre 26, 2019</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://goingnatural.it/author/goingnatural/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Daniela Ferrari</span></a></span> <span class="entry-comments-link"><a href="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/#respond">Lascia un commento</a></span> </p></header><div class="single-thumbnail aligncenter fullwidth"><img width="1024" height="678" src="https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-e-ragazzi-1024x678.jpg" class="attachment-large size-large" alt="geografia per bambini e ragazzi" srcset="https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-e-ragazzi-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-e-ragazzi-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-e-ragazzi-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-e-ragazzi-680x450.jpg 680w, https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-e-ragazzi.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="21050" data-permalink="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/geografia-per-bambini-e-ragazzi/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-e-ragazzi.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="geografia per bambini e ragazzi" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-e-ragazzi-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-e-ragazzi-1024x678.jpg" /></div><div class="entry-content" itemprop="text"><h2>Le pubblicazioni di geografia per bambini e ragazzi a mio parere davvero interessanti e stimolanti si contano ahimè sulla punta delle dita di due mani.</h2>
<p>Lo dico dopo aver fatto varie ricerche online per mia figlia e lo ritengo un vero peccato perché poter trovare facilmente pubblicazioni di geografia per bambini e <a href="https://goingnatural.it/category/terza-infanzia/" target="_blank" rel="noopener">ragazzi</a> capaci di creare interesse su quest&#8217;argomento tipicamente considerato noioso sarebbe per noi genitori un grande supporto nella missione educativa.</p>
<p>Non so voi ma quanto poco mi piacesse la geografia, per quanto io sia sempre stata una studente modello lo ricordo ancora!</p>
<p>E visto che ritengo bello condividere le cose utili ed interessanti oggi vorrei lasciare anche a voi una lista di risorse di geografia per bambini e ragazzi che ritengo non debbano mancare nella vostra biblioteca.</p>
<p><img data-attachment-id="20997" data-permalink="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/alex-penny-geografia-per-bambini/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-geografia-per-bambini.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alex &#038; penny geografia per bambini" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-geografia-per-bambini-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-geografia-per-bambini-1024x678.jpg" class="alignnone size-full wp-image-20997" src="https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-geografia-per-bambini.jpg" alt="alex &amp; penny geografia per bambini" width="1080" height="715" srcset="https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-geografia-per-bambini.jpg 1080w, https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-geografia-per-bambini-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-geografia-per-bambini-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-geografia-per-bambini-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-geografia-per-bambini-680x450.jpg 680w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<h3>Collana Alex &amp; Penny White Star</h3>
<p>Quella di Alex &amp; Penny è una collana di quattro libri edita da White Star fra il 2005 ed il 2007 e purtroppo attualmente fuori catalogo. Ve ne parlo comunque molto volentieri perchè la ritengo una serie di titoli molto valida ed alcuni di essi sono ancora facilmente reperibili su Amazon ad un prezzo decisamente irrisorio.</p>
<p>I libri nascono dalla penna di Giada Francia, autrice del blog Quandofuoripiove, mamma e archeologa che lavora come photo editor che qualche anno fa avuto l&#8217;opportunità di fondere i suoi interessi e la sua voglia di giocare in un piccolo progetto editoriale che ha come protagonisti due suoi piccoli alter-ego: Alex e Penny, due fratelli gemelli (lei appassionata di arte e storia, lui un genietto di internet), che si lanciano in avventure che li porteranno in giro per il mondo toccando prima l&#8217;Italia, poi Egitto, Far West e Cina.</p>
<p>L&#8217;idea alla base della serie di Alex e Penny è rendere accessibili e interessanti per i bambini e ragazzi dagli 8 ai 12 anni luoghi e culture nuove e diverse attraverso giochi e aneddoti che hanno come filo conduttore le avventure dei due piccoli protagonisti.</p>
<p><img data-attachment-id="21005" data-permalink="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/alex-penny-in-volo-sull-italia/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-in-volo-sull-italia.jpg" data-orig-size="200,234" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alex &#038; penny in volosull&#8217;italia" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-in-volo-sull-italia.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-in-volo-sull-italia.jpg" class="alignleft wp-image-21005 size-full" src="https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-in-volo-sull-italia.jpg" alt="alex &amp; penny in volosull'italia" width="200" height="234" /></p>
<p>Nel primo volume <strong>Alex e Penny. In volo sull’Italia</strong> durante un’estate monotona si gettano nel brivido dell’avventura, rispondendo ad un “A.A.A. cercasi” collaboratori disposti ad affrontare rischi e pericoli, dotati di astuzia e furbizia, con “conoscenze di storia, arte e informatica”.</p>
<p>Sulle ali di una avveniristica mongolfiera i nostri protagonisti partono per un vero e proprio avventuroso “viaggio in Italia” che ha come tappe Genova, Torino, Milano, Venezia, Pisa, Firenze, Siena, Roma, Sardegna, Napoli, Pompei, Taormina, l’Etna.</p>
<p>Il punto forte del libro sono le illustrazioni, fotografie, testo e didascalie incastonati in una grafica che conduce come filo d’Arianna i due ragazzi nel labirinto della loro ricerca, attraverso la geografia, la storia e l’arte del nostro Paese fino alla conquista di una vera medaglia.</p>
<p>Piuttosto difficile ma non impossibile trovarlo ancora: io l&#8217;ho acquistato su Libraccio ma ho visto che ce ne sono ancora diverse copie anche su Ebay.</p>
<p>Ancor più difficile da trovare il secondo volume, <strong>Alex e Penny in Egitto. Il mistero dei 9 scarabei che </strong>è il naturale seguito della prima avventura; in questo volume i due aspiranti agenti segreti della fantomatica agenzia World Secret si trasferiscono in Egitto dove cercheranno di portare a termine la segretissima missione che li porterà all&#8217;interno della Sfinge e delle piramidi, interpretando i geroglifici, alla ricerca di nove scarabei perduti. Durante il viaggio, Alex e Penny apprenderanno tutto su storia, arte e cultura egizie coinvolgendo i lettori con fotografie, disegni, mappe, giochi e divertenti rebus a metà fra il matematico e l’enigmistico.</p>
<p><img data-attachment-id="21002" data-permalink="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/alex-penny-in-egitto/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/09/ALEX-PENNY-IN-EGITTO.jpg" data-orig-size="1080,714" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ALEX &#038; PENNY IN EGITTO" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/09/ALEX-PENNY-IN-EGITTO-300x198.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/09/ALEX-PENNY-IN-EGITTO-1024x677.jpg" class="alignnone size-full wp-image-21002" src="https://goingnatural.it/wp-content/uploads/2019/09/ALEX-PENNY-IN-EGITTO.jpg" alt="ALEX &amp; PENNY IN EGITTO" width="1080" height="714" srcset="https://goingnatural.it/wp-content/uploads/2019/09/ALEX-PENNY-IN-EGITTO.jpg 1080w, https://goingnatural.it/wp-content/uploads/2019/09/ALEX-PENNY-IN-EGITTO-300x198.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/09/ALEX-PENNY-IN-EGITTO-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/09/ALEX-PENNY-IN-EGITTO-1024x677.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/09/ALEX-PENNY-IN-EGITTO-680x450.jpg 680w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p>Il terzo volume <strong>Alex e Penny nel Far West. Sulla pista di Mackenzie</strong> , disponibile su <a href="https://amzn.to/2LGs76x" target="_blank" rel="nofollow noopener">Amazon</a> all&#8217;irrisoria cifra di 3,46€, vede i nostri protagonisti catapultati indietro nel tempo nel Far West, all’epoca dei pionieri e dei cercatori d’oro sulla pista di un misterioso personaggio chiamato Mackenzie. Una serie di divertenti avventure, tra indiani e cow-boy, pionieri e cercatori d’oro caratterizza questa avventura come sempre arricchita da giochi e rebus, splendide fotografie dal cielo, illustrazioni insolite e tanti aneddoti.</p>
<p>Interessanti gli argomenti trattati, di solito non molto noti ai ragazzini italiani: oltre ad informazioni di carattere soprattutto geografico (relative a Grandi Praterie, fiumi Mississippi e Missouri, Grand Canyon e Bryce Canyon, Mesa Verde e Monument Valley, Montagne Rocciose e Black Hills), il libro affronta anche aspetti più storici e culturali come le tradizioni indigene dei pellerossa, la vita nei ranch o il fenomeno della febbre dell’oro.</p>
<p><img data-attachment-id="21001" data-permalink="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/alex-penny-nel-far-west/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-nel-fAR-WEST.jpg" data-orig-size="1078,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alex &#038; penny ne fAR WEST" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-nel-fAR-WEST-300x198.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-nel-fAR-WEST-1024x676.jpg" class="alignnone size-full wp-image-21001" src="https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-nel-fAR-WEST.jpg" alt="alex &amp; penny ne fAR WEST" width="1078" height="712" srcset="https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-nel-fAR-WEST.jpg 1078w, https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-nel-fAR-WEST-300x198.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-nel-fAR-WEST-768x507.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-nel-fAR-WEST-1024x676.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-nel-fAR-WEST-680x450.jpg 680w" sizes="(max-width: 1078px) 100vw, 1078px" /></p>
<p>Anche la quarta avventura <strong>Alex e Penny in Cina. Il tesoro del drago </strong>è ancora disponibile su <a href="https://amzn.to/34UsHVT" target="_blank" rel="nofollow noopener">Amazon</a> all&#8217;irrisoria cifra di 3,46€ e vede i due investigatori gemelli impegnati in una vera e propria caccia al tesoro in Cina , occasione unica per scoprire storia, geografia, arti, cultura e tradizioni di questo paese. Nel completare la loro missione, Alex e Penny compiono un percorso lungo la via della Seta esplorando le città di Shangai e Hong Kong, superando il fiume Yangzi e incontrano un vero cast di personaggi: un gruppo impegnato nella sessione mattutina di Tai Chi, le guardie del Palazzo Imperiale, la folla che festeggia il Capodanno Cinese, il panda e molti altri ancora.</p>
<p>I siti archeologici più famosi della Cina, come la Grande Muraglia, l&#8217;Esercito di Terracotta e il Palazzo Imperiale, tornano a rivivere attraverso splendide immagini aeree supportate da illustrazioni in stile manga, indovinelli e labirinti che danno maggiore enfasi ai fatti storici e culturali presentati nel libro.</p>
<p><img data-attachment-id="20999" data-permalink="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/alex-penny-in-cina/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-in-cina.jpg" data-orig-size="1078,714" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alex &#038; penny in cina" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-in-cina-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-in-cina-1024x678.jpg" class="alignnone size-full wp-image-20999" src="https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-in-cina.jpg" alt="alex &amp; penny in cina" width="1078" height="714" srcset="https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-in-cina.jpg 1078w, https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-in-cina-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-in-cina-768x509.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-in-cina-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/09/alex-penny-in-cina-680x450.jpg 680w" sizes="(max-width: 1078px) 100vw, 1078px" /></p>
<p>Dopo aver acquistato 3 su 4 volumi della serie di Alex e Penny non posso che consigliarveli come valido mezzo di approccio alla geografia per bambini e ragazzi.</p>
<p>Dal punto di vista del formato parliamo di volumi decisamente importanti e quindi adattissimi anche per un regalo: copertina rigida, circa 80 pagine, dimensioni 29x34cm (tranne l&#8217;ultimo che è leggermente più piccolo, 26×31 cm).</p>
<p>Ciascun volume è una piccola chicca in quanto approfondisce l&#8217;argomento che fa da filo conduttore alla narrazione sotto molti aspetti, unendo splendide fotografie e disegni a nozioni dettagliate. Il fatto che i protagonisti siano due ragazzi facilita l&#8217;immedesimazione dei bambini mentre la presenza a intervalli di giochi ed enigmi (labirinti, piccoli indovinelli, tracciati da seguire o colorare, quiz matematici o di logica, differenze da trovare) tiene costantemente accesa l&#8217;attenzione dei giovani lettori.</p>
<p>Trovo quindi un peccato che questa collana (adatta a mio parere a bambini dagli 8 anni) non venga mantenuta in vita perchè i suoi volumi istruttivi e avvincenti sono fatti bene, riescono ad appassionare i bambini e a far loro imparare, quasi senza accorgersene, un po&#8217; di storia, geografia e cultura generale avvicinandoli a nozioni diverse da quanto proposto dai soliti cartoni animati o dai programmi scolastici.</p>
<p><img data-attachment-id="21013" data-permalink="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/geografia-per-bambini-la-famiglia-millemiglia-1/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-la-Famiglia-Millemiglia-1.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="geografia per bambini la Famiglia Millemiglia" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-la-Famiglia-Millemiglia-1-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-la-Famiglia-Millemiglia-1-1024x678.jpg" class="alignnone size-full wp-image-21013" src="https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-la-Famiglia-Millemiglia-1.jpg" alt="geografia per bambini la Famiglia Millemiglia" width="1080" height="715" srcset="https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-la-Famiglia-Millemiglia-1.jpg 1080w, https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-la-Famiglia-Millemiglia-1-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-la-Famiglia-Millemiglia-1-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-la-Famiglia-Millemiglia-1-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-la-Famiglia-Millemiglia-1-680x450.jpg 680w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<h3>Collana La famiglia Millemiglia &#8211;  A spasso con la geografia</h3>
<p>Rimanendo in tema di pubblicazioni di geografia per bambini e ragazzi non posso non menzionare i libri della collana di narrativa geografica <strong>La famiglia Millemiglia &#8211; A spasso con la geografia, </strong>dedicata ai bambini della scuola primaria (dagli 8 anni<strong>)</strong>.</p>
<p>Parliamo di una collana di narrativa che ha l&#8217;intento di insegnare ad amare la geografia, divertendo, emozionando e facendo nascere nei bambini il desiderio di approfondire le conoscenze sulle bellezze dell&#8217;Italia apprese nei libri tramite altre fonti come la ricerca su internet.</p>
<p>Protagonista la famiglia Millemiglia con cui i bambini potranno intraprendere viaggi allegri, avventurosi e divertenti, ma nello stesso tempo interessanti ed istruttivi. Ma chi sono i Millemiglia?</p>
<p>Teo, Gaia, mamma Adele, papà Noè e il cagnolino Pulce, tutti personaggi speciali sempre pronti a cacciarsi allegramente nei guai a bordo del camper Torpedine ma anche ad aiutarsi a vicenda in una serie di episodi esilaranti in viaggio alla scoperta dell’Italia. Ad accompagnarli nel loro  attraversare l’Italia Domitilla la migliore amica di Gaia, Alex il rubacuori, Feli la ribelle, zia Cornelia molto miope, sagace e un po’ matta.</p>
<p><img data-attachment-id="21019" data-permalink="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/tra-i-monumenti-d-italia-famiglia-millemiglia/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/09/tra-i-monumenti-d-italia-famiglia-millemiglia.jpg" data-orig-size="320,448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tra i monumenti d&#8217;italia famiglia millemiglia" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/09/tra-i-monumenti-d-italia-famiglia-millemiglia-214x300.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/09/tra-i-monumenti-d-italia-famiglia-millemiglia.jpg" class="alignleft wp-image-21019 size-full" src="https://goingnatural.it/wp-content/uploads/2019/09/tra-i-monumenti-d-italia-famiglia-millemiglia.jpg" alt="tra i monumenti d'italia famiglia millemiglia" width="320" height="448" srcset="https://goingnatural.it/wp-content/uploads/2019/09/tra-i-monumenti-d-italia-famiglia-millemiglia.jpg 320w, https://goingnatural.it/wp-content/uploads/2019/09/tra-i-monumenti-d-italia-famiglia-millemiglia-214x300.jpg 214w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p>Il primo volume &#8211; <strong>Tra i monumenti di Italia</strong> &#8211;  vede i nostri amici partire a bordo del vecchio camper Torpedine per un lunghissimo viaggio che abbraccia tutta la nostra penisola e li porta a scoprire le tante città d’arte e i monumenti più famosi e importanti: dal Colosseo alla Torre di Pisa, dal Duomo di Milano alla Reggia di Caserta, dai Bronzi di Riace alla Valle dei Templi di Agrigento.</p>
<p>Durante le avventure di questa simpatica famiglia si imparano molte notizie importanti, viene stimolata la curiosità e l’approfondimento degli argomenti trattati; non manca inoltre una parte didattica, con delle schede da completare per esercitare la memoria ed avere un approfondimento più scolastico. Reperibile su <a href="https://amzn.to/2QxTuE2" target="_blank" rel="nofollow noopener">Amazon</a>.</p>
<hr />
<p><img data-attachment-id="21020" data-permalink="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/tra-le-bellezze-naturali-famiglia-millemiglia/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/09/tra-le-bellezze-naturali-famiglia-millemiglia.jpg" data-orig-size="576,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tra le bellezze naturali famiglia millemiglia" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/09/tra-le-bellezze-naturali-famiglia-millemiglia-216x300.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/09/tra-le-bellezze-naturali-famiglia-millemiglia.jpg" class="alignleft wp-image-21020" src="https://goingnatural.it/wp-content/uploads/2019/09/tra-le-bellezze-naturali-famiglia-millemiglia.jpg" alt="tra le bellezze naturali famiglia millemiglia" width="320" height="444" srcset="https://goingnatural.it/wp-content/uploads/2019/09/tra-le-bellezze-naturali-famiglia-millemiglia.jpg 576w, https://goingnatural.it/wp-content/uploads/2019/09/tra-le-bellezze-naturali-famiglia-millemiglia-216x300.jpg 216w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p>Il secondo volume &#8211; <strong>Tra le bellezze naturali</strong> &#8211; porta alla scoperta delle innumerevoli bellezze naturali e paesaggistiche d’Italia: l’Etna e il Vesuvio, per risalire fino alle Dolomiti, e poi ancora le Cinque Terre, la Maremma, il Gargano e tante, tante altre ancora. Bellezze di ogni tipo, tanto diverse quanto uniche e ricche di fascino.</p>
<p>Veniamo così a conoscenza delle caratteristiche del marmo di Carrara, i cenni storici e le metodologie di estrazione. Ci immaginiamo i paesaggi delle saline di Trapani con i mulini a vento e i meravigliosi profumi dell’aria. Passiamo dalla Foresta Umbra per arrivare agli scoscesi profili della gola del Furlo e alle grandi grotte di Frasassi con le miriadi di stalattiti e stalagmiti.</p>
<p>Reperibile su <a href="https://amzn.to/2AEPQOe" target="_blank" rel="nofollow noopener">Amazon</a>.</p>
<hr />
<p><img data-attachment-id="21022" data-permalink="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/tra-i-monti-e-le-colline-famiglia-millemiglia/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/09/tra-i-monti-e-le-colline-famiglia-millemiglia.jpg" data-orig-size="320,448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tra i monti e le colline famiglia millemiglia" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/09/tra-i-monti-e-le-colline-famiglia-millemiglia-214x300.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/09/tra-i-monti-e-le-colline-famiglia-millemiglia.jpg" class="alignleft wp-image-21022 size-full" src="https://goingnatural.it/wp-content/uploads/2019/09/tra-i-monti-e-le-colline-famiglia-millemiglia.jpg" alt="tra i monti e le colline famiglia millemiglia" width="320" height="448" srcset="https://goingnatural.it/wp-content/uploads/2019/09/tra-i-monti-e-le-colline-famiglia-millemiglia.jpg 320w, https://goingnatural.it/wp-content/uploads/2019/09/tra-i-monti-e-le-colline-famiglia-millemiglia-214x300.jpg 214w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p>Nel terzo volume &#8211; <strong>Tra i monti e le colline</strong> &#8211; i bambini viaggiano su e giù per montagne e colline d&#8217;Italia scoprendo a bellezza, la civiltà, la cultura e i diversi ecosistemi che le popolano.</p>
<p>Si sale sulle Langhe, il Monferrato, i Colli Berici, i Colli Euganei, il Chianti, le Crete Senesi e si attraversano i verdi e fertili territori pianeggianti di Pianura Padana, Tavoliere delle Puglie, Piana di Sibari.</p>
<p>Reperibile su <a href="https://amzn.to/2OeALe7" target="_blank" rel="nofollow noopener">Amazon</a>.</p>
<hr />
<p><img data-attachment-id="21026" data-permalink="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/tra-i-fiumi-e-i-laghi-famiglia-millemiglia/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/09/tra-i-fiumi-e-i-laghi-famiglia-millemiglia.jpg" data-orig-size="320,448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tra i fiumi e i laghi famiglia millemiglia" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/09/tra-i-fiumi-e-i-laghi-famiglia-millemiglia-214x300.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/09/tra-i-fiumi-e-i-laghi-famiglia-millemiglia.jpg" class="alignleft wp-image-21026 size-full" src="https://goingnatural.it/wp-content/uploads/2019/09/tra-i-fiumi-e-i-laghi-famiglia-millemiglia.jpg" alt="tra i fiumi e i laghi famiglia millemiglia" width="320" height="448" srcset="https://goingnatural.it/wp-content/uploads/2019/09/tra-i-fiumi-e-i-laghi-famiglia-millemiglia.jpg 320w, https://goingnatural.it/wp-content/uploads/2019/09/tra-i-fiumi-e-i-laghi-famiglia-millemiglia-214x300.jpg 214w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Nel quarto volume &#8211; <strong>Tra i fiumi e i laghi</strong> &#8211; i bambini  attraversano l’Italia  scoprendone fiumi e laghi più caratteristici ed imparando l&#8217;importanza del non inquinarli: seguono il corso del fiume Po dalla  sorgente al delta, conoscono i laghi prealpini e alpini, sorvolano in mongolfiera quelli vulcanici, ammirano la fauna di quelli costieri, imparano ogni aspetto dei fiumi che scendono dalle Alpi e dagli Appennini.</p>
<p>Reperibile su <a href="https://amzn.to/2Qmd2eM" target="_blank" rel="nofollow noopener">Amazon</a>.</p>
<hr />
<p><img data-attachment-id="21024" data-permalink="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/la-famiglia-millemiglia-tra-i-mari-le-coste-e-le-isole/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/09/la-famiglia-millemiglia-tra-i-mari-le-coste-e-le-isole.jpg" data-orig-size="320,448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="famiglia millemiglia tra i mari le coste e le isole" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/09/la-famiglia-millemiglia-tra-i-mari-le-coste-e-le-isole-214x300.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/09/la-famiglia-millemiglia-tra-i-mari-le-coste-e-le-isole.jpg" class="alignleft wp-image-21024 size-full" src="https://goingnatural.it/wp-content/uploads/2019/09/la-famiglia-millemiglia-tra-i-mari-le-coste-e-le-isole.jpg" alt="famiglia millemiglia tra i mari le coste e le isole" width="320" height="448" srcset="https://goingnatural.it/wp-content/uploads/2019/09/la-famiglia-millemiglia-tra-i-mari-le-coste-e-le-isole.jpg 320w, https://goingnatural.it/wp-content/uploads/2019/09/la-famiglia-millemiglia-tra-i-mari-le-coste-e-le-isole-214x300.jpg 214w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>L&#8217;ultimo episodio &#8211; <strong>Tra i mari, le coste e le isole</strong> &#8211; consente di  conoscere l’Italia di mare circumnavigando la nostra penisola in tutti i suoi punti cardinali: dal Mar Ligure, fino all’Adriatico, passando per il Mar Tirreno e il Mar Ionio, approdando nell’Arcipelago Toscano, Ponziano e Campano per poi  raggiungere Sardegna e Sicilia e chiudere il tour con Venezia!</p>
<div class="element element-textarea last">
<p>Oltre a scoprire la bellezza, la civiltà, la tradizione, la cultura e i diversi ecosistemi che popolano i mari d’Italia con questo libro i bambini  imparano che questo mondo non va inquinato in nessun modo.</p>
<p>Reperibile su <a href="https://amzn.to/2AEQdIC" target="_blank" rel="nofollow noopener">Amazon</a>.</p>
<h3><img data-attachment-id="21035" data-permalink="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/georanger_cover/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/09/Georanger_COVER.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Georanger COVER" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/09/Georanger_COVER-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/09/Georanger_COVER-1024x678.jpg" class="alignnone size-full wp-image-21035" src="https://goingnatural.it/wp-content/uploads/2019/09/Georanger_COVER.jpg" alt="Georanger COVER" width="1080" height="715" srcset="https://goingnatural.it/wp-content/uploads/2019/09/Georanger_COVER.jpg 1080w, https://goingnatural.it/wp-content/uploads/2019/09/Georanger_COVER-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/09/Georanger_COVER-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/09/Georanger_COVER-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/09/Georanger_COVER-680x450.jpg 680w" sizes="(max-width: 1080px) 100vw, 1080px" /></h3>
<h3>Georanger &#8211; Missione Italia 2019</h3>
<p>Fresco di uscita nelle edicole è infine l&#8217;innovativo album di figurine firmato De Agostini <strong>Georanger &#8211; Missione Italia 2019</strong> che fa della geografia per bambini e ragazzi una divertente avventura all&#8217;insegna dell&#8217;ecologia.</p>
<p>Rivolto ai bambini fra i 7 e i 10 anni, il progetto mira a promuovere la cultura geografica tra i più giovani unendo educazione e divertimento e stimolando in loro lo spirito di tutela del territorio.</p>
<p>I bambini sono protagonisti di un vero e proprio ecoviaggio alla scoperta delle meraviglie delle 20 regioni italiane, con 5 speciali focus divisi per ambienti sulla flora e la fauna del nostro Paese: Alpi, fiumi e laghi, boschi, macchia mediterranea, mari.</p>
<p>A fare loro da speciali guide, a bordo del bus ecologico Uno, 20 GeoRanger, uno per regione, ciascuno con la propria personalità e caratteristiche.</p>
<p><img data-attachment-id="21039" data-permalink="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/georanger_interni_2_3/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/09/Georanger_INTERNI_2_3.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Georanger_INTERNI_2_3" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/09/Georanger_INTERNI_2_3-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/09/Georanger_INTERNI_2_3-1024x678.jpg" class="alignnone size-full wp-image-21039" src="https://goingnatural.it/wp-content/uploads/2019/09/Georanger_INTERNI_2_3.jpg" alt="Georanger_INTERNI_2_3" width="1080" height="715" srcset="https://goingnatural.it/wp-content/uploads/2019/09/Georanger_INTERNI_2_3.jpg 1080w, https://goingnatural.it/wp-content/uploads/2019/09/Georanger_INTERNI_2_3-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/09/Georanger_INTERNI_2_3-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/09/Georanger_INTERNI_2_3-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/09/Georanger_INTERNI_2_3-680x450.jpg 680w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p>L&#8217;album realizzato con carta da fonti sostenibili, contiene:</p>
<ul>
<li>più di 150 fotografie di splendidi luoghi e bellezze naturali del nostro ecosistema.</li>
<li>quasi 200 città e paesi consigliati, compresi quelli meno noti e battuti dal turismo, da scoprire o riscoprire.</li>
<li>tante tradizioni e curiosità del nostro Paese.</li>
<li>uno spazio dedicato ai giochi come enigmi, crucipuzzle, sudoku, card che consentono di sfidarsi a colpi di geoquiz.</li>
<li>un tabellone centrale per lo speciale game GeoRanger Adventure.</li>
<li>eco-card con consigli utili per rispettare l&#8217;ambiente.</li>
</ul>
<p><img data-attachment-id="21048" data-permalink="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/georanger_mari/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/09/Georanger_Mari.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Georanger Mari" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/09/Georanger_Mari-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/09/Georanger_Mari-1024x678.jpg" class="alignnone size-full wp-image-21048" src="https://goingnatural.it/wp-content/uploads/2019/09/Georanger_Mari.jpg" alt="Georanger Mari" width="1080" height="715" srcset="https://goingnatural.it/wp-content/uploads/2019/09/Georanger_Mari.jpg 1080w, https://goingnatural.it/wp-content/uploads/2019/09/Georanger_Mari-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/09/Georanger_Mari-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/09/Georanger_Mari-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/09/Georanger_Mari-680x450.jpg 680w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p>GeoRanger – Missione Italia 2019 offre ai bambini un approccio unico e innovativo alla geografia e all&#8217;ecologia, unendo apprendimento e divertimento per farli sentire parte attiva nella scoperta del territorio ricco e prezioso del nostro Paese:</p>
<ul>
<li>stimola l&#8217;approfondimento dei luoghi più insoliti e delle storie più curiose dell&#8217;Italia: la spada nella roccia di San Galgano, il Parco dei Mostri di Bomarzo, i cavalieri di Narni, il drago di Atessa, il diavolo di Tufara, le sirene di Sorrento&#8230;</li>
<li>propone comportamenti positivi, attuabili sin da giovanissimi.</li>
<li>fa riflettere sui principali temi legati al clima e all&#8217;ambiente, come lo scioglimento dei ghiacciai, l&#8217;inquinamento, la fragilità degli habitat naturali.</li>
<li>rende i bambini più consapevoli e coscienti del mondo in cui vivono.</li>
</ul>
<p>La collezione completa comprende:</p>
<ul>
<li>192 figurine sulle meraviglie d&#8217;Italia.</li>
<li>48 figucard così suddivise: 20 riproducono i GeoRanger, 20 (una per regione) contengono simboli misteriosi e 8 contengono consigli green.</li>
</ul>
<p>Io sicuramente le darò una chance e voi?</p>
<p>Avete altri libri di geografia per bambini e ragazzi da suggerire?</p>
<table border="0" width="680" align="center" bgcolor="#BCC987">
<tbody>
<tr>
<td style="text-align: center;" bgcolor="#F4FFC5" width="650"><span style="color: #5c734f;">Questo post contiene link affiliati. Se ti è stato utile e desideri contribuire al mantenimento di questo blog, puoi effettuare acquisti tramite il mio link. A te non costa nulla di più ed io ricevo una piccola commissione sulla tua spesa.</span></td>
</tr>
</tbody>
</table>
</div>
<div class="swp_social_panel swp_horizontal_panel swp_pill  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fgoingnatural.it%2Fgeografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fgoingnatural.it%2Fgeografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Geografia+per+bambini+e+ragazzi+%3A+ecco+i+libri+per+farla+amare&url=https%3A%2F%2Fgoingnatural.it%2Fgeografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare%2F&via=goingnatural" data-link="https://twitter.com/intent/tweet?text=Geografia+per+bambini+e+ragazzi+%3A+ecco+i+libri+per+farla+amare&url=https%3A%2F%2Fgoingnatural.it%2Fgeografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare%2F&via=goingnatural"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_google_plus" data-network="google_plus"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fgoingnatural.it%2Fgeografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fgoingnatural.it%2Fgeografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fgoingnatural.it%2Fgeografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fgoingnatural.it%2Fgeografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div><div class="swp-content-locator"></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/"
    dc:identifier="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/"
    dc:title="Geografia per bambini e ragazzi : ecco i libri per farla amare"
    trackback:ping="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><div class="going-after-entry" id="going-232223273"><!-- ########### Ad Script for goingnatural.it_cl_widget ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2716);
// ]]> --></script>
<!-- ####### Fine Ad Script for goingnatural.it_cl_widget ################ --></div><p class="entry-meta"><span class="entry-categories">Archiviato in: <a href="https://goingnatural.it/category/terza-infanzia/" rel="category tag">Terza Infanzia (7-11 anni)</a></span> </p></footer></article><div class="author-box"><div class="left"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></div><!-- .left --><div class="right"><h4 class="title">Daniela Ferrari</h4><p class="desc">Daniela è l'ideatrice di Going Natural, dove racconta la sua transizione verso una vita più sostenibile ed ecologica attraverso articoli sulla gravidanza, la cura naturale dei bambini e recensioni dei prodotti naturali/biologici che usa sia per sè e i suoi familiari che per la cura della casa.</p></div><!-- .right --><div class="cl"></div><div class="left"><p class="social"><a target=\"_blank\" href="https://goingnatural.it/">Sito</a> <a target=\"_blank\" href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?ref=hl">Facebook</a> <a target=\"_blank\" href="http://goingnatural">Twitter</a> <a target=\"_blank\" href="https://plus.google.com/u/0/112810147151588484565/posts">Google+</a> </div><!-- .left --></div><!-- .author-box --><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://goingnatural.it/sana-2019-focus-sulle-proposte-plastic-free-e-zero-waste/" rel="prev">&#x000AB; Sana 2019 : focus sulle proposte plastic free e zero waste</a></div><div class="pagination-next alignright"></div></div>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">I tuoi commenti sono benvenuti!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&#038;postid=20990&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=I+tuoi+commenti+sono+benvenuti%21&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=6.2&#038;sig=7d53d4959419a659b018d4346d4d946484b603d9#parent=https%3A%2F%2Fgoingnatural.it%2Fgeografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/">Scopri come i tuoi dati vengono elaborati</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-21" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><script type="text/javascript" src="//cdn.refersion.com/creative.js"></script><br />
<script>$rfsn_creative.generate('refersion_client/35255/creatives/dynamic/47918-2346e606d461a59b5d643e9322269a64.json', {
	aid: '2850068.b80e89'
});</script></p>
<div id="rfsn_img_47918"></div>
</div>
		</div></section>
<section class="widget going-widget"><div class="widget-wrap"><!-- ########### Ad Script for goingnatural.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2711);
// ]]> --></script>
<!-- ####### Fine Ad Script for goingnatural.it_1scroll_300x250 ################ --></div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://goingnatural.it/" role="search"><meta itemprop="target" content="https://goingnatural.it/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Cerca in questo sito &#x2026;" /><input type="submit" value="Cerca"  /></form></div></section>
<section id="user-profile-2" class="widget user-profile"><div class="widget-wrap"><h4 class="widget-title widgettitle">Benvenuti!</h4>
<p><span class="alignleft"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=125&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=250&#038;d=mm&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' /></span>Ciao a tutti, sono Daniela , in ordine cronologico, una donna / moglie / mamma lavoratrice che cerca ogni giorno, tra le mille peripezie della vita quotidiana, la propria strada verso uno stile di vita green.<br />
Volete essere miei compagni di viaggio?! <a class="pagelink" href="https://goingnatural.it/chi-sono/">Leggi tutto…</a></p>
</div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Dove mi trovi</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+GoingnaturalIt/posts" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/goingnatural.it/" target="_blank"><svg role="img" class="social-instagram" aria-labelledby="social-instagram"><title id="social-instagram">Instagram</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="https://www.pinterest.com/going_natural/" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://goingnatural.it/feed" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/goingnatural" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Newsletter</h4>
<p>Iscrivi alla newsletter per restare informato delle ultime novità</p>
			<form id="subscribeenews-ext-2" action="https://goingnatural.us8.list-manage.com/subscribe/post?u=36e55e749c8ad6ad94b5b2e21&amp;id=7e4c74f823" method="post"
																			target="_blank" onsubmit="if ( subbox1.value == 'First Name') { subbox1.value = ''; } if ( subbox2.value == 'Last Name') { subbox2.value = ''; }" name="enews-ext-2">
												<label for="subbox" class="screenread">E-Mail</label><input type="email" value="" id="subbox" placeholder="E-Mail" name="EMAIL"
																														required="required" />
								<input type="submit" value="Vai" id="subbutton" />
			</form>
		</div></div></section>
<section class="widget going-widget"><div class="widget-wrap"><!-- ########### Ad Script for goingnatural.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2712);
// ]]> --></script>
<!-- ####### Fine Ad Script for goingnatural.it_medium_300x250 ################ --></div></section>
<section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Di cosa si parla qui</h4>
<form action="https://goingnatural.it" method="get"><label class="screen-reader-text" for="cat">Di cosa si parla qui</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="189">Bambino</option>
	<option class="level-1" value="225">&nbsp;&nbsp;&nbsp;Giochi Ecologici</option>
	<option class="level-1" value="236">&nbsp;&nbsp;&nbsp;Libri per bambini</option>
	<option class="level-0" value="4">Bellezza Naturale</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Accessori bellezza naturali</option>
	<option class="level-1" value="299">&nbsp;&nbsp;&nbsp;Cosmetici biologici di lusso</option>
	<option class="level-1" value="224">&nbsp;&nbsp;&nbsp;Cosmetici ecobio</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Brands</option>
	<option class="level-2" value="10">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Recensioni</option>
	<option class="level-3" value="310">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Capelli</option>
	<option class="level-3" value="311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Make up</option>
	<option class="level-3" value="312">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Profumi</option>
	<option class="level-3" value="308">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Viso</option>
	<option class="level-0" value="6">Casa</option>
	<option class="level-1" value="223">&nbsp;&nbsp;&nbsp;Cucina Naturale</option>
	<option class="level-2" value="145">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alimenti Biologici</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Detersivi Ecologici</option>
	<option class="level-0" value="53">Collaborazioni</option>
	<option class="level-0" value="297">Fashion</option>
	<option class="level-0" value="82">Intervista all&#8217; &#8230;</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;&#8230; eco green beauty blogger</option>
	<option class="level-0" value="188">Mamma</option>
	<option class="level-1" value="235">&nbsp;&nbsp;&nbsp;Allattamento</option>
	<option class="level-1" value="234">&nbsp;&nbsp;&nbsp;Gravidanza</option>
	<option class="level-1" value="237">&nbsp;&nbsp;&nbsp;Puericoltura</option>
	<option class="level-0" value="293">Menù Settimanale</option>
	<option class="level-0" value="269">Metodo Montessori</option>
	<option class="level-0" value="302">Mobility</option>
	<option class="level-1" value="303">&nbsp;&nbsp;&nbsp;Auto &amp; Moto</option>
	<option class="level-1" value="305">&nbsp;&nbsp;&nbsp;Trasporti</option>
	<option class="level-0" value="332">Neonato (0-3 anni)</option>
	<option class="level-1" value="227">&nbsp;&nbsp;&nbsp;Corredino</option>
	<option class="level-1" value="232">&nbsp;&nbsp;&nbsp;Igiene &amp; Cosmesi neonato</option>
	<option class="level-1" value="210">&nbsp;&nbsp;&nbsp;pannolini ecologici</option>
	<option class="level-1" value="259">&nbsp;&nbsp;&nbsp;pannolini lavabili</option>
	<option class="level-1" value="226">&nbsp;&nbsp;&nbsp;Svezzamento Naturale</option>
	<option class="level-0" value="93">Shopping</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;Abbigliamento Ecologico</option>
	<option class="level-1" value="94">&nbsp;&nbsp;&nbsp;Eventi &amp; Sagre</option>
	<option class="level-1" value="96">&nbsp;&nbsp;&nbsp;Libri</option>
	<option class="level-1" value="229">&nbsp;&nbsp;&nbsp;Negozi Bio</option>
	<option class="level-2" value="264">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bioprofumeria</option>
	<option class="level-0" value="272">smagliature</option>
	<option class="level-0" value="301">Tecnologia</option>
	<option class="level-1" value="306">&nbsp;&nbsp;&nbsp;App</option>
	<option class="level-1" value="307">&nbsp;&nbsp;&nbsp;Piccoli elettrodomestici</option>
	<option class="level-0" value="336">Terza Infanzia (7-11 anni)</option>
	<option class="level-0" value="295">Viaggi</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section>
<section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- ADV3 -->
<div id='div-gpt-ad-1422704462667-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422704462667-2'); });
</script>
</div>

<!-- ADV4 -->
<div id='div-gpt-ad-1422704462667-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422704462667-3'); });
</script>
</div>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="user-profile-3" class="widget user-profile"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ciao</h4>
<p><span class="alignright"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=85&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=170&#038;d=mm&#038;r=g 2x' class='avatar avatar-85 photo' height='85' width='85' /></span>Daniela è l'ideatrice di Going Natural, dove racconta la sua transizione verso una vita più sostenibile ed ecologica attraverso articoli sulla gravidanza, la cura naturale dei bambini e recensioni dei prodotti naturali/biologici che usa sia per sè e i suoi familiari che per la cura della casa. <a class="pagelink" href="https://goingnatural.it/chi-sono/">Leggi tutto…</a></p>
</div></section>
<section id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="https://upstory.it/t.aspx?pID=3720" style="display:none;visibility:hidden"></iframe></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Informazioni</h4>
<div class="menu-informazioni-container"><ul id="menu-informazioni" class="menu"><li id="menu-item-8046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8046"><a href="https://goingnatural.it/collaborazioni/" itemprop="url">Collaborazioni</a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://goingnatural.it/archivio/" itemprop="url">Archivio per categoria</a></li>
<li id="menu-item-8044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8044"><a href="https://goingnatural.it/sample-page/" itemprop="url">Disclaimer</a></li>
<li id="menu-item-8043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8043"><a href="https://goingnatural.it/informativa-trattamento-dati-personali/" itemprop="url">Informativa Privacy &#038; Cookies</a></li>
<li id="menu-item-8045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8045"><a href="https://goingnatural.it/sponsor-e-pubblicita/" itemprop="url">Sponsor e pubblicità</a></li>
</ul></div></div></section>
<section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Mi trovi anche qui</h4>
<ul class="aligncenter"><li class="ssi-email"><a href="mailto:daniela@goingnatural.it" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><title id="social-email">Email</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+GoingnaturalIt/posts" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/goingnatural.it/" target="_blank"><svg role="img" class="social-instagram" aria-labelledby="social-instagram"><title id="social-instagram">Instagram</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="https://www.pinterest.com/going_natural/" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://goingnatural.it/feed" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/goingnatural" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Le ultime dal blog</h4>
<article class="simple-grid one-third odd first post-20990 post type-post status-publish format-standard has-post-thumbnail category-terza-infanzia entry"><a href="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/" title="Geografia per bambini e ragazzi : ecco i libri per farla amare" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-e-ragazzi-320x320.jpg" class="entry-image attachment-post" alt="geografia per bambini e ragazzi" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-e-ragazzi-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-e-ragazzi-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="21050" data-permalink="https://goingnatural.it/geografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare/geografia-per-bambini-e-ragazzi/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-e-ragazzi.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="geografia per bambini e ragazzi" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-e-ragazzi-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/09/geografia-per-bambini-e-ragazzi-1024x678.jpg" /></a></article><article class="simple-grid one-third post-20916 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale category-casa tag-plastic-free tag-zero-waste entry"><a href="https://goingnatural.it/sana-2019-focus-sulle-proposte-plastic-free-e-zero-waste/" title="Sana 2019 : focus sulle proposte plastic free e zero waste" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2019/09/sana-2019-320x320.jpg" class="entry-image attachment-post" alt="sana 2019" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2019/09/sana-2019-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2019/09/sana-2019-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="20918" data-permalink="https://goingnatural.it/sana-2019-focus-sulle-proposte-plastic-free-e-zero-waste/sana-2019/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/09/sana-2019.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sana 2019" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/09/sana-2019-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/09/sana-2019-1024x678.jpg" /></a></article><article class="simple-grid one-third odd post-20862 post type-post status-publish format-standard has-post-thumbnail category-terza-infanzia entry"><a href="https://goingnatural.it/lego-eco-friendly-da-sogno-a-realta/" title="LEGO Eco Friendly : da sogno a realtà" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2019/08/lego-eco-friendly-320x320.jpg" class="entry-image attachment-post" alt="lego eco friendly" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2019/08/lego-eco-friendly-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2019/08/lego-eco-friendly-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="20871" data-permalink="https://goingnatural.it/lego-eco-friendly-da-sogno-a-realta/lego-eco-friendly/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/08/lego-eco-friendly.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lego eco friendly" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/08/lego-eco-friendly-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/08/lego-eco-friendly-1024x678.jpg" /></a></article><article class="simple-grid one-third first post-20822 post type-post status-publish format-standard has-post-thumbnail category-tecno entry"><a href="https://goingnatural.it/ecosia-cose-e-come-funziona-il-motore-di-ricerca-che-pianta-alberi/" title="Ecosia : cos&#8217;è e come funziona il motore di ricerca che pianta alberi" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2019/08/ecosia-motore-ricerca-320x320.jpg" class="entry-image attachment-post" alt="ecosia motore ricerca" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2019/08/ecosia-motore-ricerca-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2019/08/ecosia-motore-ricerca-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="20823" data-permalink="https://goingnatural.it/ecosia-cose-e-come-funziona-il-motore-di-ricerca-che-pianta-alberi/ecosia-motore-ricerca/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/08/ecosia-motore-ricerca.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ecosia motore ricerca" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/08/ecosia-motore-ricerca-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/08/ecosia-motore-ricerca-1024x678.jpg" /></a></article><article class="simple-grid one-third odd post-20704 post type-post status-publish format-standard has-post-thumbnail category-casa category-detersivi-ecologici entry"><a href="https://goingnatural.it/brillantante-lavastoviglie-cose-come-funziona-alternative-naturali/" title="Brillantante lavastoviglie : cos&#8217;è , come funziona &#038; alternative naturali" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2019/08/brillantante-lavastoviglie-320x320.jpg" class="entry-image attachment-post" alt="brillantante lavastoviglie" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2019/08/brillantante-lavastoviglie-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2019/08/brillantante-lavastoviglie-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="20706" data-permalink="https://goingnatural.it/brillantante-lavastoviglie-cose-come-funziona-alternative-naturali/brillantante-lavastoviglie/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/08/brillantante-lavastoviglie.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brillantante lavastoviglie" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/08/brillantante-lavastoviglie-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/08/brillantante-lavastoviglie-1024x678.jpg" /></a></article><article class="simple-grid one-third post-20634 post type-post status-publish format-standard has-post-thumbnail category-casa category-detersivi-ecologici entry"><a href="https://goingnatural.it/acido-citrico-ecco-i-suoi-1001-usi-e-i-trucchi-per-ottenerne-il-meglio/" title="Acido Citrico : ecco i suoi 1001 usi e i trucchi per ottenerne il meglio" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2019/07/acido-citrico-usi-320x320.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2019/07/acido-citrico-usi-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2019/07/acido-citrico-usi-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="20641" data-permalink="https://goingnatural.it/acido-citrico-ecco-i-suoi-1001-usi-e-i-trucchi-per-ottenerne-il-meglio/acido-citrico-usi/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/acido-citrico-usi.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acido citrico usi" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/acido-citrico-usi-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/acido-citrico-usi-1024x678.jpg" /></a></article></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2012&#x02013;2019 going Natural · Site by <a href="http://francescamarano.com" target="_blank" alt="Francesca Marano" title="Francesca Marano">Francesca Marano</a></p></div></footer></div><script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><div id="cookie-law-info-bar"><span>Questo sito usa cookies, anche di terze parti, per migliorare l'esperienza di navigazione, compiere l'analisi statistica del sito e gestire la pubblicità. <a href="#" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button" >Accetto</a>
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.
Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="https://goingnatural.it/informativa-trattamento-dati-personali/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >clicca QUI</a>.
</span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<iframe src="https://upstory.it/t.aspx?pID=3720" height="0" width="0" style="display:none;visibility:hidden"></iframe>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29042033-2', 'auto');
  ga('send', 'pageview');
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 4000    });  });</script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://goingnatural.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201939'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[{"name":"Social Warfare - Pro","key":"pro","core_required":"3.3.0","product_id":63157,"store_url":"https:\/\/warfareplugins.com","version":"3.5.3","filepath":"\/home\/goingnat\/public_html\/wp-content\/plugins\/social-warfare-pro\/social-warfare-pro.php","license_key":"854090c566b783c1cd04df1c37d928b7","is_registered":true},"pro"],"post_id":"20990","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/localization/links/resources/links.js?ver=4.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/popovers/resources/popovers.js?ver=4.0.17'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/comment-reply.min.js?ver=aa7ff8b3eab3c3c29c5eab58f2127374'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/themes/foodiepro/assets/js/general.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/wp-embed.min.js?ver=aa7ff8b3eab3c3c29c5eab58f2127374'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php","nonce":"7997651ace","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/goingnatural.it\/wp-login.php?redirect_to=https%3A%2F%2Fgoingnatural.it%2Fgeografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://goingnatural.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<div class="going-poco-prima-del-tag" id="going-231770079"><!-- ########### Ad Script for goingnatural.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2713);
// ]]> --></script>
<!-- ####### Fine Ad Script for goingnatural.it_RichMedia1 ################ --></div><script type="text/javascript"> var swp_nonce = "7a32525dde";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&postid=20990&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=I+tuoi+commenti+sono+benvenuti%21&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.2&sig=7d53d4959419a659b018d4346d4d946484b603d9#parent=https%3A%2F%2Fgoingnatural.it%2Fgeografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&postid=20990&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=I+tuoi+commenti+sono+benvenuti%21&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.2&sig=7d53d4959419a659b018d4346d4d946484b603d9#parent=https%3A%2F%2Fgoingnatural.it%2Fgeografia-per-bambini-e-ragazzi-ecco-i-libri-per-farla-amare%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2',blog:'45681902',post:'20990',tz:'1',srv:'goingnatural.it'} ]);
	_stq.push([ 'clickTrackerInit', '45681902', '20990' ]);
</script>
</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: goingnatural.it @ 2019-09-26 06:30:41 by W3 Total Cache
-->