<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- MapPress Easy Google Maps  Versione:2.48.6 (http://www.wphostreviews.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>
<title>Goovi : ecco i prodotti ecobio di Michelle Hunziker</title>

<!-- Social Warfare v3.5.3 https://warfareplugins.com --><meta property="og:description" content="Goovi è una nuova linea di prodotti naturali dedicati al benessere delle donne e di tutta la famiglia lanciata sul mercato a fine Settembre 2018, vi va di conoscerla nel dettaglio assieme? Lanciata sul mercato a fine Settembre 2018, Goovi ha subito raccolto le simpatie di tanti consumatori. Merito della gamma prodotti contenuta ma tale da abbracciare le esigenze del vivere quotidiano, della grafica colorata e accattivante e...di una delle testimonial più amate : Michelle Hunziker. La storia di Goovi Goovi nasce dall’incontro tra Michelle Hunziker e Artsana Group. Lanciato sul mercato a fine Settembre 2018 dopo un lavoro di"><meta property="og:title" content="Goovi : ecco i prodotti ecobio di Michelle Hunziker"><meta property="article_publisher" content="https://www.facebook.com/goingnatural.it/"><meta name='image' property='og:image' content='https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti.jpg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/"><meta property="og:site_name" content="Going Natural"><meta property="article:published_time" content="2019-07-30T06:30:15+00:00"><meta property="article:modified_time" content="2019-07-27T09:48:19+00:00"><meta property="og:updated_time" content="2019-07-27T09:48:19+00:00"><meta name="twitter:title" content="Goovi : ecco i prodotti ecobio di Michelle Hunziker"><meta name="twitter:description" content="Goovi è una nuova linea di prodotti naturali dedicati al benessere delle donne e di tutta la famiglia lanciata sul mercato a fine Settembre 2018, vi va di conoscerla nel dettaglio assieme? Lanciata sul mercato a fine Settembre 2018, Goovi ha subito raccolto le simpatie di tanti consumatori. Merito della gamma prodotti contenuta ma tale da abbracciare le esigenze del vivere quotidiano, della grafica colorata e accattivante e...di una delle testimonial più amate : Michelle Hunziker. La storia di Goovi Goovi nasce dall’incontro tra Michelle Hunziker e Artsana Group. Lanciato sul mercato a fine Settembre 2018 dopo un lavoro di"><meta name="twitter:image" content="https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti.jpg"><meta name="twitter:site" content="@goingnatural"><meta name="twitter:creator" content="@goingnatural"><meta name="twitter:card" content="summary_large_image"><style>@font-face {font-family: "sw-icon-font";src:url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.5.3");src:url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.5.3#iefix") format("embedded-opentype"),url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.5.3") format("woff"),
	url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.5.3") format("truetype"),url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.5.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.5.3 https://warfareplugins.com -->


		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { bottom: 0; }
			.slide-excerpt { right: 0; }
			.flexslider { max-width: 680px; max-height: 350px; }
			.slide-image { max-height: 350px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Scopri tutto quello che c&#039;è da sapere sui prodotti Goovi di Michelle Hunziker : gamma prodotti, INCI , recensioni e dove comprare"/>
<link rel="canonical" href="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/" />
<link rel="publisher" href="https://plus.google.com/u/0/112810147151588484565/"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Feed" href="https://goingnatural.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Feed dei commenti" href="https://goingnatural.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Goovi : ecco i prodotti ecobio di Michelle Hunziker Feed dei commenti" href="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/goingnatural.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=f224e2cda3e48392784519f43ea57075"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foodie-pro-theme-css'  href='https://goingnatural.it/wp-content/themes/foodiepro/style.css?ver=2.1.1' type='text/css' media='all' />
<style id='foodie-pro-theme-inline-css' type='text/css'>
.top-cta, .enews-widget{background:#bcc987;}.genesis-nav-menu > li > a{color:#5c734f;}.genesis-nav-menu > li > a:hover, .genesis-nav-menu > .current-menu-item > a{color:#d45c37;}.top-cta, .enews-widget, .top-cta .widgettitle, .enews-widget .widgettitle{color:#333333;}a, .entry-meta a, .post-info a, .post-meta a, .site-footer a, .entry-content a{color:#bcc987;}a:hover, .entry-meta a:hover, .post-info a:hover, .post-meta a:hover, .site-footer a:hover{color:#d45c37;}.enews-widget input[type="submit"]{background:#594c44;}.enews-widget input[type="submit"]:hover{background:#5c734f;}.button:hover, button:hover, .enews-widget input[type="submit"]:hover{color:#ffffff;}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://goingnatural.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://goingnatural.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://goingnatural.it/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.48.6' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://goingnatural.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css'  href='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/popovers/resources/popovers.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='foodie-pro-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600&#038;ver=foodie_pro_THEME_VERSION' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://goingnatural.it/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://goingnatural.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://goingnatural.it/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://goingnatural.it/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://goingnatural.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goingnatural.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goingnatural.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://goingnatural.it/?p=20523' />
<link rel="alternate" type="application/json+oembed" href="https://goingnatural.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoingnatural.it%2Fgoovi-ecco-i-prodotti-ecobio-di-michelle-hunziker%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://goingnatural.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoingnatural.it%2Fgoovi-ecco-i-prodotti-ecobio-di-michelle-hunziker%2F&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//goingnatural.it/?wordfence_lh=1&hid=06928DAD65FE7C82FE5AAC7A773FC477');
</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel="icon" href="https://goingnatural.it/wp-content/uploads/2015/05/favicon.ico" />
<link rel="pingback" href="https://goingnatural.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29042033-2', 'auto');
  ga('require', 'GTM-TH58JK5');
  ga('send', 'pageview');
</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-TH58JK5':true});</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/68087157/ADV1', [300, 250], 'div-gpt-ad-1422704462667-0').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV2', [300, 250], 'div-gpt-ad-1422704462667-1').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV3', [300, 250], 'div-gpt-ad-1422704462667-2').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV4', [300, 250], 'div-gpt-ad-1422704462667-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<meta name="p:domain_verify" content="aab37f2eb9719ba374f1d0bfb6274f17"/>
<!-- TradeDoubler site verification 2910414 -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1568487939847457'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1568487939847457&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=503'></script>
<!-- ######### Fine Head Script ################### --><style type="text/css">.site-header { background: url(https://goingnatural.it/wp-content/uploads/2015/05/GoingNatural-Rasterized1.png) no-repeat !important; }</style>
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #ffffff !important; border-radius: 36px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #ffffff !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #ffffff !important; }</style>			<style type="text/css" id="wp-custom-css">
				/*
Personalizzazione Foodie Pro by Francesca Marano http://francescamarano.com
*/
body {
	font-family: 'Open Sans', Helvetica, Arial, sans-serif;
}

h1, h2, h3, h4, h5, h6 {
	text-transform: none;
	font-weight: 400;
}

h1.entry-title, .entry-title a {
	text-transform: uppercase;
	font-weight: 300;
}

a.more-link, .more-from-category a {
	background: #594C44;
	color: #ffffff;
}

a.more-link:hover, .more-from-category a:hover {
	background: #5C734F;
	color: #ffffff;
}

.more-from-category {
	background: transparent;
}

.more-from-category: hover {
	background: transparent;
}

.foodie-pro #genesis-responsive-slider h2 a {
	background: #594C44;
	color: #fff;
}

.foodie-pro #genesis-responsive-slider h2 a:hover {
	background: #5C734F;
	color: #fff;
}

/* sub menu */
.sub-menu a {
	background-color: #ffffff !important;
	color: #5C734F;
}

.sub-menu a:hover {
	background-color: #D45C37 !important;
	color: #ffffff !important;
}

h4 {
	color: #D45C37 !important;
}

.enews h4 {
	color: #333333 !important;
}

.simple-social-icons ul li a {
	color: #BCC987 !important;
}

.simple-social-icons ul li a:hover {
	color: #D45C37 !important;
}

.genesis-nav-menu .sub-menu {
	border-bottom: 5px solid #ffffff;
}

.genesis-nav-menu {
	border-bottom: 1px solid #5C734F;
	border-top: 1px solid #5C734F;
}

.author-box .avatar {
	border-radius: 50%;
}

.widget-area.recipes-top label.screen-reader-text {
	display: none;
}

.search-form input {
	padding: 5px;
}

/**/
.site-header {
	background-image: utr(http://natural.socialmediadoula.com/wp-content/uploads/2015/04/GoingNaturalLogo.png);
	background-position: center center !important;
	background-size: auto 90% !important;
}

/*@media only screen and (min-width:0px) and (max-width:568px) {
	.site-header {
		background-size: cover !important;
		background-image: utl(http://natural.socialmediadoula.com/wp-content/uploads/2015/04/GoingNaturalLogo.png);
	}
}*/			</style>
		</head>
<body class="post-template-default single single-post postid-20523 single-format-standard custom-header header-image header-full-width content-sidebar foodie-pro" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-page-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-8035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8035"><a href="https://goingnatural.it/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-7969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7969"><a href="https://goingnatural.it/chi-sono/" itemprop="url"><span itemprop="name">Chi sono &#038; Contatti</span></a></li>
<li id="menu-item-7970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7970"><a href="https://goingnatural.it/collaborazioni/" itemprop="url"><span itemprop="name">Collaborazioni</span></a></li>
<li id="menu-item-7968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7968"><a href="https://goingnatural.it/sponsor-e-pubblicita/" itemprop="url"><span itemprop="name">Sponsor e pubblicità</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="going-header-sinistra" style="float: left; " id="going-732908800"><a href="http://www.laterrazzamontecchio.it/" target="_blank"><img width="300" height="250" src='https://goingnatural.it/wp-content/uploads/2018/04/La-terrazza.jpg' alt='' title='La-terrazza'  /></a></div><div class="going-header-destra" style="float: right; " id="going-1382515265"><a href="https://www.autostilespa.com/" target="_blank"><img width="300" height="250" src='https://goingnatural.it/wp-content/uploads/2018/04/Fiat-ecodrive-e1524909060399.jpg' alt='' title='Autostile Panda Baragalla 400x192 (800x384).cdr'  /></a></div><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://goingnatural.it/">Going Natural</a></p><p class="site-description" itemprop="description">Scegli consapevole , vivi sostenibile</p></div></div></header><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-category-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="https://goingnatural.it/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32"><a href="https://goingnatural.it/category/bellezza-naturale/" itemprop="url"><span itemprop="name">Bellezza</span></a>
<ul class="sub-menu">
	<li id="menu-item-6447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6447"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/aziende-cosmetiche/" itemprop="url"><span itemprop="name">Brands</span></a></li>
	<li id="menu-item-16482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16482"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-biologici-di-lusso/" itemprop="url"><span itemprop="name">Brands di lusso</span></a></li>
	<li id="menu-item-20300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20300"><a href="https://goingnatural.it/tag/k-beauty/" itemprop="url"><span itemprop="name">K Beauty naturale</span></a></li>
	<li id="menu-item-6544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6544"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/" itemprop="url"><span itemprop="name">Recensioni</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6850"><a href="https://goingnatural.it/category/bellezza-naturale/accessori-bellezza/" itemprop="url"><span itemprop="name">Accessori</span></a></li>
		<li id="menu-item-16690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16690"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/capelli/" itemprop="url"><span itemprop="name">Cura dei capelli</span></a></li>
		<li id="menu-item-16691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16691"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/corpo/" itemprop="url"><span itemprop="name">Cura del corpo</span></a></li>
		<li id="menu-item-16694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16694"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/viso/" itemprop="url"><span itemprop="name">Cura del viso</span></a></li>
		<li id="menu-item-16692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16692"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/make-up/" itemprop="url"><span itemprop="name">Make up</span></a></li>
		<li id="menu-item-16693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16693"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/profumi/" itemprop="url"><span itemprop="name">Profumi</span></a></li>
	</ul>
</li>
	<li id="menu-item-6271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6271"><a href="https://goingnatural.it/category/intervista/blogger/" itemprop="url"><span itemprop="name">Green beauty bloggers</span></a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37"><a href="https://goingnatural.it/category/casa/" itemprop="url"><span itemprop="name">Casa</span></a>
<ul class="sub-menu">
	<li id="menu-item-6441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6441"><a href="https://goingnatural.it/category/casa/cucina-naturale/" itemprop="url"><span itemprop="name">Cucina Naturale</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6567"><a href="https://goingnatural.it/category/casa/cucina-naturale/alimenti-biologici/" itemprop="url"><span itemprop="name">Alimenti Biologici</span></a></li>
	</ul>
</li>
	<li id="menu-item-2261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261"><a href="https://goingnatural.it/category/casa/detersivi-ecologici/" itemprop="url"><span itemprop="name">Detersivi ecologici</span></a></li>
	<li id="menu-item-9982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9982"><a href="https://goingnatural.it/category/menu-settimanale/" itemprop="url"><span itemprop="name">Menù Settimanale</span></a></li>
</ul>
</li>
<li id="menu-item-16673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16673"><a href="https://goingnatural.it/" itemprop="url"><span itemprop="name">Famiglia</span></a>
<ul class="sub-menu">
	<li id="menu-item-6548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6548"><a href="https://goingnatural.it/category/mamma/" itemprop="url"><span itemprop="name">Mamma</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6670"><a href="https://goingnatural.it/category/mamma/allattamento/" itemprop="url"><span itemprop="name">Allattamento</span></a></li>
		<li id="menu-item-6669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6669"><a href="https://goingnatural.it/category/mamma/gravidanza/" itemprop="url"><span itemprop="name">Gravidanza</span></a></li>
		<li id="menu-item-6680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6680"><a href="https://goingnatural.it/category/mamma/puericoltura/" itemprop="url"><span itemprop="name">Puericoltura</span></a></li>
	</ul>
</li>
	<li id="menu-item-20301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20301"><a href="https://goingnatural.it/category/neonato/" itemprop="url"><span itemprop="name">Prima Infanzia (0-2 anni)</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6662"><a href="https://goingnatural.it/category/neonato/corredino-neonato/" itemprop="url"><span itemprop="name">Corredino</span></a></li>
		<li id="menu-item-6668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6668"><a href="https://goingnatural.it/category/neonato/bagnetto-neonato/" itemprop="url"><span itemprop="name">Igiene &#038; Cosmesi</span></a></li>
		<li id="menu-item-6664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6664"><a href="https://goingnatural.it/category/neonato/svezzamento-naturale/" itemprop="url"><span itemprop="name">Svezzamento Naturale</span></a></li>
	</ul>
</li>
	<li id="menu-item-6547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6547"><a href="https://goingnatural.it/category/bambino/" itemprop="url"><span itemprop="name">Seconda Infanzia (3-6 anni)</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6663"><a href="https://goingnatural.it/category/bambino/giochi-ecologici-bambino/" itemprop="url"><span itemprop="name">Giochi Ecologici</span></a></li>
		<li id="menu-item-6671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="https://goingnatural.it/category/bambino/libri-per-bambini/" itemprop="url"><span itemprop="name">Libri per bambini</span></a></li>
	</ul>
</li>
	<li id="menu-item-7730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7730"><a href="https://goingnatural.it/category/metodo-montessori/" itemprop="url"><span itemprop="name">Metodo Montessori</span></a></li>
</ul>
</li>
<li id="menu-item-13135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13135"><a href="https://goingnatural.it/category/fashion/" itemprop="url"><span itemprop="name">Fashion</span></a>
<ul class="sub-menu">
	<li id="menu-item-2646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2646"><a href="https://goingnatural.it/category/shopping/abbigliamento-ecologico/" itemprop="url"><span itemprop="name">Abbigliamento Ecologico</span></a></li>
</ul>
</li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-736"><a href="https://goingnatural.it/category/shopping/" itemprop="url"><span itemprop="name">Lifestyle</span></a>
<ul class="sub-menu">
	<li id="menu-item-6681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6681"><a href="https://goingnatural.it/category/shopping/eventi-e-sagre/" itemprop="url"><span itemprop="name">Eventi &#038; Sagre</span></a></li>
	<li id="menu-item-6682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6682"><a href="https://goingnatural.it/category/shopping/libri-da-leggere/" itemprop="url"><span itemprop="name">Libri</span></a></li>
	<li id="menu-item-6607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6607"><a href="https://goingnatural.it/category/shopping/negozi-bio/" itemprop="url"><span itemprop="name">Negozi Bio</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7466"><a href="https://goingnatural.it/category/shopping/negozi-bio/bioprofumeria/" itemprop="url"><span itemprop="name">Bioprofumeria</span></a></li>
	</ul>
</li>
	<li id="menu-item-12540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12540"><a href="https://goingnatural.it/category/viaggi/" itemprop="url"><span itemprop="name">Viaggi</span></a></li>
</ul>
</li>
<li id="menu-item-16675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16675"><a href="https://goingnatural.it/category/mobility/" itemprop="url"><span itemprop="name">Mobility</span></a>
<ul class="sub-menu">
	<li id="menu-item-16677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16677"><a href="https://goingnatural.it/category/mobility/auto-moto/" itemprop="url"><span itemprop="name">Auto &#038; Moto</span></a></li>
	<li id="menu-item-16678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16678"><a href="https://goingnatural.it/category/mobility/bici/" itemprop="url"><span itemprop="name">Bici</span></a></li>
	<li id="menu-item-16679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16679"><a href="https://goingnatural.it/category/mobility/trasporti/" itemprop="url"><span itemprop="name">Trasporti</span></a></li>
</ul>
</li>
<li id="menu-item-16676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16676"><a href="https://goingnatural.it/category/tecno/" itemprop="url"><span itemprop="name">Tech</span></a></li>
<li id="menu-item-18985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18985"><a href="https://goingnatural.it/tag/zero-waste/" itemprop="url"><span itemprop="name">Zero Waste</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-20523 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale category-casa category-shopping entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Goovi : ecco i prodotti ecobio di Michelle Hunziker</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-07-30T06:30:15+00:00">luglio 30, 2019</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://goingnatural.it/author/goingnatural/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Daniela Ferrari</span></a></span> <span class="entry-comments-link"><a href="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/#respond">Lascia un commento</a></span> </p></header><div class="single-thumbnail aligncenter fullwidth"><img width="1024" height="678" src="https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti-1024x678.jpg" class="attachment-large size-large" alt="goovi prodotti" srcset="https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti-680x450.jpg 680w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="20526" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/goovi-prodotti/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="goovi prodotti" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti-1024x678.jpg" /></div><div class="entry-content" itemprop="text"><h2><strong>Goovi</strong> è una nuova linea di prodotti naturali dedicati al benessere delle donne e di tutta la famiglia lanciata sul mercato a fine Settembre 2018, vi va di conoscerla nel dettaglio assieme?</h2>
<p>Lanciata sul mercato a fine Settembre 2018, Goovi ha subito raccolto le simpatie di tanti consumatori. Merito della gamma prodotti contenuta ma tale da abbracciare le esigenze del vivere quotidiano, della grafica colorata e accattivante e&#8230;di una delle testimonial più amate : Michelle Hunziker.</p>
<p><img data-attachment-id="20529" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/goovi-michelle-hunzicher/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/goovi-michelle-hunzicher.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="goovi michelle hunzicher" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/goovi-michelle-hunzicher-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/goovi-michelle-hunzicher-1024x678.jpg" class="alignnone size-full wp-image-20529" src="https://goingnatural.it/wp-content/uploads/2019/07/goovi-michelle-hunzicher.jpg" alt="goovi michelle hunzicher" width="1080" height="715" srcset="https://goingnatural.it/wp-content/uploads/2019/07/goovi-michelle-hunzicher.jpg 1080w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-michelle-hunzicher-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-michelle-hunzicher-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-michelle-hunzicher-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-michelle-hunzicher-680x450.jpg 680w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<h3>La storia di Goovi</h3>
<p>Goovi nasce dall’incontro tra Michelle Hunziker e Artsana Group.</p>
<p>Lanciato sul mercato a fine Settembre 2018 dopo un lavoro di preparazione di più di due anni, il progetto Goovi vede non solo come co-fondatrice ma anche come anima Michelle Hunziker, una donna contemporanea e madre di bambine piccole che condivide le necessità e preoccupazioni di noi mamme comuni.</p>
<blockquote><p>Ho sempre desiderato dei prodotti per la famiglia che rendessero le mie giornate più semplici e salutari, ma che allo stesso tempo fossero divertenti, perchè l’allegria è un aspetto importante della mia vita.</p></blockquote>
<p><iframe src="https://www.youtube.com/embed/tEoianmxXcY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<blockquote><p>E’ un progetto a cui tengo molto, pensato per le donne e per le mamme: Goovi è la filosofia di chi non si prende troppo sul serio, perché la vita comunque è già abbastanza dura per tutti.</p>
<p>Goovi è un brand sano e positivo, un modo di trasmettere emozioni positive con la famiglia, per questo mi è sembrato naturale coinvolgere la mia in questa campagna.</p></blockquote>
<p>E infatti Michelle e le sue due figlie più piccole, Sole e Celeste, sono state le protagoniste dei 4 short video creati per la campagna andata in onda fino a fine Novembre 2018 sulle principali reti Mediaset.</p>
<h3>La filosofia e la mission di Goovi</h3>
<p>Il nome Goovi , abbreviazione di Good Vibes (ovvero buone vibrazioni) è già di per sè un&#8217;innovativa dichiarazione di intenti : celebrare la positività e l&#8217;allegria, trasmettere uno stile di vita basato sulla capacità di vedere sempre il bicchiere mezzo pieno.</p>
<p>La sua linea di prodotti naturali per il benessere delle donne e di tutta la famiglia è pensata per le mamme sempre in movimento punto di riferimento delle loro famiglie esuberanti, mamme che sono anche donne alla ricerca del giusto equilibrio tra la protezione dei propri cari e il raggiungimento dei loro obiettivi personali.</p>
<p>I prodotti Goovi , con il loro aspetto colorato intendono trasmettere entusiasmo per la cura della persona, la cura della casa e il benessere della donna.</p>
<p>Ecco perché Goovi è:</p>
<ul>
<li>Good: un brand autentico, positivo e affidabile, con prodotti 100% Made in Italy.</li>
<li>Easy: ogni giorno aiuta le mamme a sorridere e ad affrontare i loro mille impegni con entusiasmo.</li>
<li>Natural: la qualità, la delicatezza e l’efficacia dei nostri prodotti è garantita da ingredienti di origine naturale fino al 99,5%.</li>
</ul>
<p>Positivamente buono, sorprendentemente naturale.</p>
<p><img data-attachment-id="20543" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/goovi-prodotti-formulazioni/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti-formulazioni.png" data-orig-size="571,325" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="goovi prodotti formulazioni" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti-formulazioni-300x171.png" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti-formulazioni.png" class="alignnone size-full wp-image-20543" src="https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti-formulazioni.png" alt="goovi prodotti formulazioni" width="571" height="325" srcset="https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti-formulazioni.png 571w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti-formulazioni-300x171.png 300w" sizes="(max-width: 571px) 100vw, 571px" /></p>
<h3>Le scelte formulative di Goovi</h3>
<p>La scelta fondante di Goovi è quella di proporre prodotti Made in Italy dalle formulazioni capaci di garantire delicatezza e sicurezza sulla pelle, efficacia e rispetto dell&#8217;ambiente; il fine ultimo? Aiutarci a portare avanti le avventure quotidiane della vita con il sorriso!</p>
<p>La gamma di cosmetici ed <a href="https://goingnatural.it/category/casa/detersivi-ecologici/" target="_blank" rel="noopener">eco detergenti</a> Goovi ad esempio promette prodotti</p>
<ul>
<li>con formulazioni ad alta percentuale di ingredienti di origine naturale (&gt;98%).</li>
<li>vegan.</li>
<li>privi di sostanze non sicure per la pelle (no oli minerali, sles, sls, peg, solfati, siliconi, parabeni, fenossietanolo, coloranti, fragranze sintetiche).</li>
<li>dermatologicamente testati su pelli sensilibili.</li>
<li>testati per la presenza di nichel e 1,4 diossano (cosmetici) ed anche cromo e cobalto (eco detergenti) .</li>
</ul>
<p>Solo parole o anche fatti? Beh, ho dato un&#8217;occhiata all&#8217;INCI della gamma di cosmetici ed eco detergenti e direi che le promesse siano rispettate: la percentuale di ingredienti naturali è davvero elevata e gli estratti vegetali utilizzati buoni.</p>
<p>A titolo di esempio vi lascio alcuni INCI analizzati con Ecobiocontrol:</p>
<p><strong>Sapone liquido mani agrumi e menta :</strong> <img data-attachment-id="20545" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/vv/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vv" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" class="alignnone size-full wp-image-20545" src="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" alt="" width="39" height="20" />AQUA,<img data-attachment-id="20546" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/v/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="v" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" class="alignnone size-full wp-image-20546" src="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" alt="" width="39" height="20" />COCAMIDOPROPYL BETAINE,<img data-attachment-id="20546" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/v/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="v" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" class="alignnone size-full wp-image-20546" src="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" alt="" width="39" height="20" />SODIUM LAUROYL SARCOSINATE,<img data-attachment-id="20546" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/v/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="v" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" class="alignnone size-full wp-image-20546" src="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" alt="" width="39" height="20" />SODIUM COCOYL ISETHIONATE, <img data-attachment-id="20545" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/vv/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vv" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" class="alignnone size-full wp-image-20545" src="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" alt="" width="39" height="20" />COCO-GLUCOSIDE, <img data-attachment-id="20545" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/vv/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vv" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" class="alignnone size-full wp-image-20545" src="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" alt="" width="39" height="20" />LACTIC ACID, <img data-attachment-id="20546" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/v/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="v" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" class="alignnone size-full wp-image-20546" src="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" alt="" width="39" height="20" />SAMBUCUS NIGRA FRUIT EXTRACT, <img data-attachment-id="20545" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/vv/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vv" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" class="alignnone size-full wp-image-20545" src="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" alt="" width="39" height="20" />GLYCERIN, <img data-attachment-id="20547" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/g/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="g" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" class="alignnone size-full wp-image-20547" src="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" alt="" width="39" height="20" />CITRUS MEDICA VULGARIS PEEL OIL*, <img data-attachment-id="20547" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/g/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="g" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" class="alignnone size-full wp-image-20547" src="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" alt="" width="39" height="20" />CITRUS SINENSIS PEEL OIL EXPRESSED*, <img data-attachment-id="20546" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/v/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="v" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" class="alignnone size-full wp-image-20546" src="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" alt="" width="39" height="20" />DISODIUM LAURYL SULFOSUCCINATE, <img data-attachment-id="20547" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/g/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="g" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" class="alignnone size-full wp-image-20547" src="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" alt="" width="39" height="20" />SODIUM BENZOATE, <img data-attachment-id="20546" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/v/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="v" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" class="alignnone size-full wp-image-20546" src="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" alt="" width="39" height="20" />SODIUM DEHYDROACETATE, <img data-attachment-id="20545" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/vv/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vv" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" class="alignnone size-full wp-image-20545" src="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" alt="" width="39" height="20" />CITRIC ACID, MENTHA PIPERITA OIL*, <img data-attachment-id="20545" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/vv/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vv" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" class="alignnone size-full wp-image-20545" src="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" alt="" width="39" height="20" />VANILLIN, <img data-attachment-id="20547" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/g/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="g" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" class="alignnone size-full wp-image-20547" src="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" alt="" width="39" height="20" />POTASSIUM SORBATE, <img data-attachment-id="20547" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/g/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="g" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" class="alignnone size-full wp-image-20547" src="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" alt="" width="39" height="20" />LIMONENE,<img data-attachment-id="20547" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/g/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="g" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" class="alignnone size-full wp-image-20547" src="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" alt="" width="39" height="20" /> LINALOOL. *oli essenziali naturali</p>
<p><strong>Shampoo agrumi :</strong> <img data-attachment-id="20545" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/vv/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vv" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" class="alignnone size-full wp-image-20545" src="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" alt="" width="39" height="20" />AQUA, <img data-attachment-id="20546" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/v/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="v" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" class="alignnone size-full wp-image-20546" src="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" alt="" width="39" height="20" />COCAMIDOPROPYL BETAINE, <img data-attachment-id="20546" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/v/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="v" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" class="alignnone size-full wp-image-20546" src="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" alt="" width="39" height="20" />SODIUM LAUROYL SARCOSINATE, <img data-attachment-id="20546" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/v/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="v" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" class="alignnone size-full wp-image-20546" src="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" alt="" width="39" height="20" />SODIUM COCOYL ISETHIONATE, <img data-attachment-id="20545" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/vv/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vv" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" class="alignnone size-full wp-image-20545" src="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" alt="" width="39" height="20" />COCO-GLUCOSIDE, <img data-attachment-id="20545" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/vv/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vv" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" class="alignnone size-full wp-image-20545" src="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" alt="" width="39" height="20" />GLYCERIN, MORINGA PTERYGOSPERMA SEED EXTRACT, SACCHAROMYCES/AGAVE AMERICANA LEAF FERMENT FILTRATE, <img data-attachment-id="20546" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/v/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="v" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" class="alignnone size-full wp-image-20546" src="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" alt="" width="39" height="20" />CITRUS JAPONICA FRUIT EXTRACT, CITRUS GRANDIS PEEL OIL, BENZYL ALCOHOL, SODIUM BENZOATE, DISODIUM LAURYL SULFOSUCCINATE, LEUCONOSTOC/RADISH ROOT FERMENT FILTRATE, <img data-attachment-id="20545" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/vv/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vv" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" class="alignnone size-full wp-image-20545" src="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" alt="" width="39" height="20" />CITRIC ACID, PARFUM*, <img data-attachment-id="20547" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/g/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="g" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" class="alignnone size-full wp-image-20547" src="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" alt="" width="39" height="20" />LIMONENE, <img data-attachment-id="20547" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/g/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="g" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" class="alignnone size-full wp-image-20547" src="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" alt="" width="39" height="20" />GERANIOL, <img data-attachment-id="20547" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/g/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="g" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" class="alignnone size-full wp-image-20547" src="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" alt="" width="39" height="20" />CITRONELLOL *oli essenziali naturali</p>
<p><strong>Detersivo lavatrice :</strong> <img data-attachment-id="20545" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/vv/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vv" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" class="alignnone size-full wp-image-20545" src="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" alt="" width="39" height="20" />aqua, <img data-attachment-id="20546" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/v/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="v" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" class="alignnone size-full wp-image-20546" src="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" alt="" width="39" height="20" />alcohol denat., <img data-attachment-id="20546" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/v/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="v" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" class="alignnone size-full wp-image-20546" src="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" alt="" width="39" height="20" />Caprylyl/Capryl Glucoside, <img data-attachment-id="20545" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/vv/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vv" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" class="alignnone size-full wp-image-20545" src="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" alt="" width="39" height="20" />Potassium Cocoate ,<img data-attachment-id="20546" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/v/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="v" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" class="alignnone size-full wp-image-20546" src="https://goingnatural.it/wp-content/uploads/2019/07/v.gif" alt="" width="39" height="20" />Trisodium Dicarboxymethyl Alaninate, <img data-attachment-id="20547" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/g/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="g" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" class="alignnone size-full wp-image-20547" src="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" alt="" width="39" height="20" />Benzyl Alcohol , <img data-attachment-id="20547" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/g/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="g" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" class="alignnone size-full wp-image-20547" src="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" alt="" width="39" height="20" />Citrus Aurantium Dulcis Seed Oil , <img data-attachment-id="20547" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/g/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="g" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" class="alignnone size-full wp-image-20547" src="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" alt="" width="39" height="20" />Citrus Limon Peel Oil , <img data-attachment-id="20545" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/vv/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vv" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" class="alignnone size-full wp-image-20545" src="https://goingnatural.it/wp-content/uploads/2019/07/vv.gif" alt="" width="39" height="20" />Lactic Acid, <img data-attachment-id="20547" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/g/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-orig-size="39,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="g" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" class="alignnone size-full wp-image-20547" src="https://goingnatural.it/wp-content/uploads/2019/07/g.gif" alt="" width="39" height="20" />Limonene</p>
<p>La gamma di integratori alimentari è realizzata con estratti vegetali sia vegan che priva di glutine e lattosio.</p>
<p>E il mix colazione recentemente introdotto è 100% naturale in quanto a base di Semi di Zucca, di Canapa e di Girasole, Bacche di Goji, Grano Saraceno e Fibre di Mela.</p>
<h3>La gamma prodotti Goovi</h3>
<p>Tre, come dicevamo prima, le linee di prodotti Goovi : cosmetici naturali per tutta la famiglia, integratori alimentari donna e prodotti eco detergenza casa.</p>
<p><img data-attachment-id="20560" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/goovi-cosmetici-naturali/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/goovi-cosmetici-naturali.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="goovi cosmetici naturali" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/goovi-cosmetici-naturali-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/goovi-cosmetici-naturali-1024x678.jpg" class="alignnone size-full wp-image-20560" src="https://goingnatural.it/wp-content/uploads/2019/07/goovi-cosmetici-naturali.jpg" alt="goovi cosmetici naturali" width="1080" height="715" srcset="https://goingnatural.it/wp-content/uploads/2019/07/goovi-cosmetici-naturali.jpg 1080w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-cosmetici-naturali-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-cosmetici-naturali-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-cosmetici-naturali-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-cosmetici-naturali-680x450.jpg 680w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<h4>I cosmetici naturali Goovi</h4>
<p>La linea di cosmesi naturale Goovi comprende un&#8217;interessante di prodotti per la detergenza della persona:</p>
<ul>
<li>Bagnoschiuma : disponibile nelle versioni <a href="https://amzn.to/30KjpZu" target="_blank" rel="nofollow noopener">Sweet Orange</a> e <a href="https://amzn.to/2LyjVqc" target="_blank" rel="nofollow noopener">Karitè Vanilla</a>, è un prodotto pensato per tutta la famiglia in quanto a base di tensioattivi di origine vegetale rispettosi del film idrolipidico. Contiene più del 99% di ingredienti di origine naturale e grazie all&#8217;estratto di Moringa deterge, purifica e preserva l&#8217;idratazione anche delle pelli più sensibili.</li>
<li>Crema corpo: disponibile nelle versioni <a href="https://amzn.to/2SqcUbw" target="_blank" rel="nofollow noopener">Sweet Orange</a> e <a href="https://amzn.to/2Y31PhF" target="_blank" rel="nofollow noopener">Karitè Vanilla</a>, è una crema idratante con il 98,5% di ingredienti di origine naturale, dalla texture fresca e leggera ma comunque capace di garantire una pelle protetta e setosa grazie all&#8217;estratto di foglie di Olivo/Agave e all&#8217;olio di Argan.</li>
<li>Sapone <a href="https://amzn.to/2XVR2KX" target="_blank" rel="nofollow noopener">detergente intimo</a> : con il 99,5% di ingredienti di origine naturale, deterge delicatamente rispettando l’equilibrio di cute e mucose ed è adatto per tutta la famiglia.</li>
<li><a href="https://amzn.to/2JSsl8p" target="_blank" rel="nofollow noopener">Sapone liquido mani</a> : con il 99,5% di ingredienti di origine naturale, deterge delicatamente e aiuta a mantenere inalterato il film idrolipidico della pelle, lavaggio dopo lavaggio lasciando le mani piacevolmente fresche e pulite.</li>
<li><a href="https://amzn.to/2SqfHl0" target="_blank" rel="nofollow noopener">Salviette multiuso</a> : igienizzanti, rinfrescanti e idratanti, contengono il 98,6% di ingredienti di origine naturale, sono realizzate in un tessuto morbido e biodegradabile e detergono e rinfrescano la pelle lasciandola piacevolmente idratata.</li>
<li>Shampoo capelli : disponibile nelle versioni <a href="https://amzn.to/2GnAZuF" target="_blank" rel="nofollow noopener">Sweet Orange</a> e <a href="https://amzn.to/2SquN9Y" target="_blank" rel="nofollow noopener">Karitè Vanilla</a>, contiene il 99% di ingredienti di origine naturale, è privo di siliconi e adatto a tutti i tipi di capelli. Grazie all&#8217;estratto di Kumquat e all&#8217;estratto fermentato di Agave deterge, purifica e rivitalizza i capell.</li>
<li>Balsamo capelli : disponibile nelle versioni <a href="https://amzn.to/2SJwoI5" target="_blank" rel="nofollow noopener">Sweet Orange</a> e <a href="https://amzn.to/2GuLMDe" target="_blank" rel="nofollow noopener">Karitè Vanilla</a>, contiene il 99,2% di ingredienti di origine naturale, è adatto a tutti i tipi di capelli e grazie all’estratto di Kumquat e agli oli di Argan e Lino nutre e rivitalizza i capelli senza appesantirli oltre a renderli facilmente pettinabili .</li>
<li>Maschera districante capelli</li>
<li>Spray districante capelli</li>
</ul>
<p><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=goinnatu-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07HY89RDL&amp;linkId=d9d4ac2dfa4ff683408ee7f0764f650a" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=goinnatu-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07HY8P5SW&amp;linkId=d9f3a7b7411be33b50d5c042d8ea1eb4" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=goinnatu-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07HY86XNP&amp;linkId=fed9e48732bbdbaecd6f2d2d74ca09db" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=goinnatu-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07HY8XMPJ&amp;linkId=a125feeb2a16ae3053528084ed0bf4af" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=goinnatu-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07J6P3J1G&amp;linkId=83027310cd426a3b4da7aa1eddae5d0c" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=goinnatu-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07HYC7ZSV&amp;linkId=70a641c1aaf8ccd0fee3235487111b12" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=goinnatu-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07HY9Z28C&amp;linkId=f3a0315e7307ac30a0ce3974d630f209" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><img data-attachment-id="20559" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/goovi-integratori/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/goovi-integratori.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="goovi integratori" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/goovi-integratori-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/goovi-integratori-1024x678.jpg" class="alignnone size-full wp-image-20559" src="https://goingnatural.it/wp-content/uploads/2019/07/goovi-integratori.jpg" alt="goovi integratori" width="1080" height="715" srcset="https://goingnatural.it/wp-content/uploads/2019/07/goovi-integratori.jpg 1080w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-integratori-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-integratori-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-integratori-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-integratori-680x450.jpg 680w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<h4>Gli integratori alimentari Goovi</h4>
<p>La linea di integratori alimentari Goovi si pone come missione quella di coadiuvare la donna di casa, sostentendo tutte le esigenze che il turbinare della vita quotidiana le impone con prodoti a a base di estratti vegetali, vegan e privi di glutine e lattosio:</p>
<ul>
<li>Integratore recupero notte : <a href="https://amzn.to/2Y5Dfl2" target="_blank" rel="nofollow noopener">Good Sleep, Good Life</a> è un integratore pensato per la donna che in presenza di stanchezza fisica e mentale necessita di un recupero notturno di qualità. Contiene Ginestrino (favorisce il rilassamento), Rhodiola rosea (tonico-adattogeno), enzimi digestivi (favoriscono l’assimilazione dei nutrienti), e vitamine con Triptofano.</li>
<li>Integratore ritmo di donna &#8211; pre e post ciclo : <a href="https://amzn.to/2Ydel3i" target="_blank" rel="nofollow noopener">Life is Hard Enough</a> è un integratore per donne in età fertile che prevede due diverse tipologie di compresse per rispondere alle esigenze delle fasi pre e post ciclo. Contiene magnesio-vitamina B12-ferro-acido folico (contribuiscono a ridurre stanchezza e affaticamento), agnocasto-curcuma-dioscorea (aiutano a contrastare i disturbi del ciclo mestruale), tè verde (favorisce il drenaggio dei liquidi).</li>
<li>Integratore ritmo di donna 50 e più : <a href="https://amzn.to/2SHJCVQ" target="_blank" rel="nofollow noopener">Age is just a number</a> è un integratore per la donna in premenopausa e menopausa che prevede due compresse diverse mattina e sera. Contiene estratti vegetali, vitamine, selenio e zinco, con acido lipoico, Coenzima Q10, triptofano e N-acetilicisteina.</li>
<li>Integratore tonico donna : <a href="https://amzn.to/30W9K28" target="_blank" rel="nofollow noopener">I got the Power</a> è un integratore da bere pensato come rigenerante e ricostituente nei cambi di stagione, in caso di stanchezza fisica e mentale e per chi pratica sport. Contiene succo di Açai, aminoacidi ramificati, L-glutammina, L-arginina ed estratto di Eleuterococco, noto come “Ginseng delle donne” perché ricco di attivi che coadiuvano le naturali difese dell’organismo, la memoria e le funzioni cognitive dell&#8217;organismo femminile.</li>
<li>Integratore linfa donna : <a href="https://amzn.to/2SHTjUk" target="_blank" rel="nofollow noopener">Give Me Detox</a> è un integratore pensato per chi soffre di ritenzione idrica intra ed extra cellulare. Contiene succhi concentrati di Açai (ricco di vitamine, proteine, acidi grassi essenziali, minerali e fibre) e Sambuco (favorisce il drenaggio dei liquidi corporei) unitamente a estratti di linfa di Betulla e di Cardo mariano (aiuta a sostenere le funzioni depurative dell’organismo).</li>
<li>Integratore oro vegetale : <a href="https://amzn.to/2YkE9p1" target="_blank" rel="nofollow noopener">Omega, Omega, Omega!</a> è un integratore utile per far fronte alla maggiore richiesta di energia quotidiana. Contiene olio di semi di Canapa (favorisce l’integrità e la funzionalità delle membrane cellulari ed è ricco di acidi grassi essenziali, omega 3 e omega 6, in rapporto bilanciato 3:1) ed estratto di semi di Amaranto (fonte di omega 6 e omega 9).</li>
<li>Integratore tisana prebiotica : <a href="https://amzn.to/2YeHP0J" target="_blank" rel="nofollow noopener">My Gold Elixir</a> è un integratore polvere solubile che si beve come una tisana, sia calda che fredda, ed è indicato per rinfrescare l’intestino e favorire l’equilibrio della flora intestinale. Contiene Inulina prebiotica, polpa disidratata del frutto di Baobab (ad azione di sostegno e ricostituente) ed estratto di Camomilla ad alta concentrazione (favorisce rilassamento, digestione e eliminazione di gas).</li>
</ul>
<p><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=goinnatu-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07JB5TBWL&amp;linkId=f8fa744e9f94df3690bce1ce4402b5e0" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=goinnatu-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07J6PG4KW&amp;linkId=b95bf4d12eff7520fa387cc8db59eae3" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=goinnatu-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07HYB42VP&amp;linkId=c70e99864b2f056fe556148cb5db77ab" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=goinnatu-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07HYB299Y&amp;linkId=a1f270dedd4269371e0ccf82d3aaab27" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=goinnatu-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07JVHC5HF&amp;linkId=32ec26a07f39a67d4790a5c09a6702be" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=goinnatu-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07J67NRY4&amp;linkId=4ac048a2d0fe235f82074a480be23d97" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=goinnatu-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07HYDSRY2&amp;linkId=32cf354547e5afe8efe3f09f87fa926a" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><img data-attachment-id="20558" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/goovi-eco-detergenti/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/goovi-eco-detergenti.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="goovi eco detergenti" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/goovi-eco-detergenti-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/goovi-eco-detergenti-1024x678.jpg" class="alignnone size-full wp-image-20558" src="https://goingnatural.it/wp-content/uploads/2019/07/goovi-eco-detergenti.jpg" alt="goovi eco detergenti" width="1080" height="715" srcset="https://goingnatural.it/wp-content/uploads/2019/07/goovi-eco-detergenti.jpg 1080w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-eco-detergenti-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-eco-detergenti-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-eco-detergenti-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-eco-detergenti-680x450.jpg 680w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<h4>Gli eco detergenti casa Goovi</h4>
<p>La gamma di eco detergenti per la casa Goovi comprende pochi ma essenziali prodotti adatti a soddisfare le esigenze di pulizia e igiene del bucato e della casa nel rispetto dell&#8217;ambiente e della sicurezza della pelle di grandi e piccini.</p>
<ul>
<li>Detersivo lavatrice igienizzante naturale Fresh Laundry :  con il 99% di ingredienti di origine naturale, igienizza delicatamente e rimuove macchie e odori dal bucato di tutta la famiglia garantendo un bucato fresco e pulito. Dermatologicamente testato, è un detersivo liquido ideale anche per le pelli più sensibili e per il bucato dei neonati e dei bambini; non è però provo di odore bensì profumato con oli essenziali di Arancio dolce e Limone.</li>
<li>Detersivo bucato a mano igienizzante naturale Be Gentle with me : ha le stesse carateristiche del detersivo per lavatrice ma la sua formulazione è addizionata con Aloe vera bio.</li>
<li>Detersivo per stoviglie a mano Let&#8217;s eat again : con il 98% di ingredienti di origine naturale e i suoi tensioattivi delicati igienizza e rimuove in modo naturale ed efficace lo sporco dalle stoviglie di tutta la famiglia, anche dei più piccoli. Non lascia residui ed è senza profumo.</li>
<li>Spray multiuso igienizzante naturale Spray the Love : con il 99,5% di ingredienti di origine naturale, igienizza delicatamente e in modo naturale tutte le superfici e gli oggetti lasciando il piacevole profumo degli oli essenziali di Arancio dolce e Limone.</li>
<li>Spray smacchiatore Ciao, Bye, Adios! : con il 98,8% di ingredienti di origine naturale, è uno smacchiatore pretrattante per tessuti in grado di agire in modo naturale ed è efficace anche sulle macchie più ostinate come quelle grasse e proteiche (es: cioccolato, latte, etc.).</li>
</ul>
<h3>Dove comprare i prodotti Goovi ?</h3>
<p>I prodotti Goovi sono facilmente reperibili e questo grazie ad un canale distributivo che li rende presenti in farmacie, parafarmacie e online.</p>
<p>Trovare i rivenditori fisici è molto semplice grazie alla <a href="https://www.goovi.com/it/chi-siamo/trova-un-rivenditore" target="_blank" rel="nofollow noopener">pagina dedicata ai rivenditori</a> del sito Goovi ed altrettanto facile è acquistare i prodotti Goovi online in quanto sono disponibili sia nell&#8217; omonimo shop online che su <a href="https://amzn.to/2SmrTDj" target="_blank" rel="nofollow noopener">Amazon</a>.</p>
<p>Alla data in cui scrivo l&#8217;articolo comprare su Amazon è sicuramente conveniente per la gamma di integratori in quanto molti di essi su Amazon costano circa 7-8€ in meno che sul sito ufficiale, per la gamma cosmetica dipende da articolo ad articolo mentre i prodotti per la detergenza della casa su Amazon non sono proprio disponibili.</p>
<p>Voi avete già provato qualcosa del brand Goovi?</p>
<p>Come vi siete trovate e dove avete comprato i prodotti?</p>
<table border="0" width="680" align="center" bgcolor="#BCC987">
<tbody>
<tr>
<td style="text-align: center;" bgcolor="#F4FFC5" width="650"><span style="color: #5c734f;">Questo post contiene link affiliati. Se ti è stato utile e desideri contribuire al mantenimento di questo blog, puoi effettuare acquisti tramite il mio link. A te non costa nulla di più ed io ricevo una piccola commissione sulla tua spesa.</span></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<div class="swp_social_panel swp_horizontal_panel swp_pill  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fgoingnatural.it%2Fgoovi-ecco-i-prodotti-ecobio-di-michelle-hunziker%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fgoingnatural.it%2Fgoovi-ecco-i-prodotti-ecobio-di-michelle-hunziker%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Goovi+%3A+ecco+i+prodotti+ecobio+di+Michelle+Hunziker&url=https%3A%2F%2Fgoingnatural.it%2Fgoovi-ecco-i-prodotti-ecobio-di-michelle-hunziker%2F&via=goingnatural" data-link="https://twitter.com/intent/tweet?text=Goovi+%3A+ecco+i+prodotti+ecobio+di+Michelle+Hunziker&url=https%3A%2F%2Fgoingnatural.it%2Fgoovi-ecco-i-prodotti-ecobio-di-michelle-hunziker%2F&via=goingnatural"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_google_plus" data-network="google_plus"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fgoingnatural.it%2Fgoovi-ecco-i-prodotti-ecobio-di-michelle-hunziker%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fgoingnatural.it%2Fgoovi-ecco-i-prodotti-ecobio-di-michelle-hunziker%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fgoingnatural.it%2Fgoovi-ecco-i-prodotti-ecobio-di-michelle-hunziker%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fgoingnatural.it%2Fgoovi-ecco-i-prodotti-ecobio-di-michelle-hunziker%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div><div class="swp-content-locator"></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/"
    dc:identifier="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/"
    dc:title="Goovi : ecco i prodotti ecobio di Michelle Hunziker"
    trackback:ping="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><div class="going-after-entry" id="going-1647150533"><!-- ########### Ad Script for goingnatural.it_cl_widget ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2716);
// ]]> --></script>
<!-- ####### Fine Ad Script for goingnatural.it_cl_widget ################ --></div><p class="entry-meta"><span class="entry-categories">Archiviato in: <a href="https://goingnatural.it/category/bellezza-naturale/" rel="category tag">Bellezza Naturale</a>, <a href="https://goingnatural.it/category/casa/" rel="category tag">Casa</a>, <a href="https://goingnatural.it/category/shopping/" rel="category tag">Shopping</a></span> </p></footer></article><div class="author-box"><div class="left"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></div><!-- .left --><div class="right"><h4 class="title">Daniela Ferrari</h4><p class="desc">Daniela è l'ideatrice di Going Natural, dove racconta la sua transizione verso una vita più sostenibile ed ecologica attraverso articoli sulla gravidanza, la cura naturale dei bambini e recensioni dei prodotti naturali/biologici che usa sia per sè e i suoi familiari che per la cura della casa.</p></div><!-- .right --><div class="cl"></div><div class="left"><p class="social"><a target=\"_blank\" href="https://goingnatural.it/">Sito</a> <a target=\"_blank\" href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?ref=hl">Facebook</a> <a target=\"_blank\" href="http://goingnatural">Twitter</a> <a target=\"_blank\" href="https://plus.google.com/u/0/112810147151588484565/posts">Google+</a> </div><!-- .left --></div><!-- .author-box --><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://goingnatural.it/plastic-free-per-principianti-ecco-i-primi-10-passi-per-vivere-senza-plastica/" rel="prev">&#x000AB; Plastic free per principianti : ecco i primi 10 passi per vivere senza plastica</a></div><div class="pagination-next alignright"></div></div>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">I tuoi commenti sono benvenuti!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&#038;postid=20523&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=I+tuoi+commenti+sono+benvenuti%21&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=6.2&#038;sig=bc556d16ec1649ea0caed5799faa8b2f00915fb3#parent=https%3A%2F%2Fgoingnatural.it%2Fgoovi-ecco-i-prodotti-ecobio-di-michelle-hunziker%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/">Scopri come i tuoi dati vengono elaborati</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-21" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><script type="text/javascript" src="//cdn.refersion.com/creative.js"></script><br />
<script>$rfsn_creative.generate('refersion_client/35255/creatives/dynamic/47918-2346e606d461a59b5d643e9322269a64.json', {
	aid: '2850068.b80e89'
});</script></p>
<div id="rfsn_img_47918"></div>
</div>
		</div></section>
<section class="widget going-widget"><div class="widget-wrap"><!-- ########### Ad Script for goingnatural.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2711);
// ]]> --></script>
<!-- ####### Fine Ad Script for goingnatural.it_1scroll_300x250 ################ --></div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://goingnatural.it/" role="search"><meta itemprop="target" content="https://goingnatural.it/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Cerca in questo sito &#x2026;" /><input type="submit" value="Cerca"  /></form></div></section>
<section id="user-profile-2" class="widget user-profile"><div class="widget-wrap"><h4 class="widget-title widgettitle">Benvenuti!</h4>
<p><span class="alignleft"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=125&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=250&#038;d=mm&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' /></span>Ciao a tutti, sono Daniela , in ordine cronologico, una donna / moglie / mamma lavoratrice che cerca ogni giorno, tra le mille peripezie della vita quotidiana, la propria strada verso uno stile di vita green.<br />
Volete essere miei compagni di viaggio?! <a class="pagelink" href="https://goingnatural.it/chi-sono/">Leggi tutto…</a></p>
</div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Dove mi trovi</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+GoingnaturalIt/posts" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/goingnatural.it/" target="_blank"><svg role="img" class="social-instagram" aria-labelledby="social-instagram"><title id="social-instagram">Instagram</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="https://www.pinterest.com/going_natural/" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://goingnatural.it/feed" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/goingnatural" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Newsletter</h4>
<p>Iscrivi alla newsletter per restare informato delle ultime novità</p>
			<form id="subscribeenews-ext-2" action="https://goingnatural.us8.list-manage.com/subscribe/post?u=36e55e749c8ad6ad94b5b2e21&amp;id=7e4c74f823" method="post"
																			target="_blank" onsubmit="if ( subbox1.value == 'First Name') { subbox1.value = ''; } if ( subbox2.value == 'Last Name') { subbox2.value = ''; }" name="enews-ext-2">
												<label for="subbox" class="screenread">E-Mail</label><input type="email" value="" id="subbox" placeholder="E-Mail" name="EMAIL"
																														required="required" />
								<input type="submit" value="Vai" id="subbutton" />
			</form>
		</div></div></section>
<section class="widget going-widget"><div class="widget-wrap"><!-- ########### Ad Script for goingnatural.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2712);
// ]]> --></script>
<!-- ####### Fine Ad Script for goingnatural.it_medium_300x250 ################ --></div></section>
<section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Di cosa si parla qui</h4>
<form action="https://goingnatural.it" method="get"><label class="screen-reader-text" for="cat">Di cosa si parla qui</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="189">Bambino</option>
	<option class="level-1" value="225">&nbsp;&nbsp;&nbsp;Giochi Ecologici</option>
	<option class="level-1" value="236">&nbsp;&nbsp;&nbsp;Libri per bambini</option>
	<option class="level-0" value="4">Bellezza Naturale</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Accessori bellezza naturali</option>
	<option class="level-1" value="299">&nbsp;&nbsp;&nbsp;Cosmetici biologici di lusso</option>
	<option class="level-1" value="224">&nbsp;&nbsp;&nbsp;Cosmetici ecobio</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Brands</option>
	<option class="level-2" value="10">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Recensioni</option>
	<option class="level-3" value="310">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Capelli</option>
	<option class="level-3" value="311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Make up</option>
	<option class="level-3" value="312">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Profumi</option>
	<option class="level-3" value="308">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Viso</option>
	<option class="level-0" value="6">Casa</option>
	<option class="level-1" value="223">&nbsp;&nbsp;&nbsp;Cucina Naturale</option>
	<option class="level-2" value="145">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alimenti Biologici</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Detersivi Ecologici</option>
	<option class="level-0" value="53">Collaborazioni</option>
	<option class="level-0" value="297">Fashion</option>
	<option class="level-0" value="82">Intervista all&#8217; &#8230;</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;&#8230; eco green beauty blogger</option>
	<option class="level-0" value="188">Mamma</option>
	<option class="level-1" value="235">&nbsp;&nbsp;&nbsp;Allattamento</option>
	<option class="level-1" value="234">&nbsp;&nbsp;&nbsp;Gravidanza</option>
	<option class="level-1" value="237">&nbsp;&nbsp;&nbsp;Puericoltura</option>
	<option class="level-0" value="293">Menù Settimanale</option>
	<option class="level-0" value="269">Metodo Montessori</option>
	<option class="level-0" value="302">Mobility</option>
	<option class="level-1" value="303">&nbsp;&nbsp;&nbsp;Auto &amp; Moto</option>
	<option class="level-1" value="305">&nbsp;&nbsp;&nbsp;Trasporti</option>
	<option class="level-0" value="332">Neonato (0-3 anni)</option>
	<option class="level-1" value="227">&nbsp;&nbsp;&nbsp;Corredino</option>
	<option class="level-1" value="232">&nbsp;&nbsp;&nbsp;Igiene &amp; Cosmesi neonato</option>
	<option class="level-1" value="210">&nbsp;&nbsp;&nbsp;pannolini ecologici</option>
	<option class="level-1" value="259">&nbsp;&nbsp;&nbsp;pannolini lavabili</option>
	<option class="level-1" value="226">&nbsp;&nbsp;&nbsp;Svezzamento Naturale</option>
	<option class="level-0" value="93">Shopping</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;Abbigliamento Ecologico</option>
	<option class="level-1" value="94">&nbsp;&nbsp;&nbsp;Eventi &amp; Sagre</option>
	<option class="level-1" value="96">&nbsp;&nbsp;&nbsp;Libri</option>
	<option class="level-1" value="229">&nbsp;&nbsp;&nbsp;Negozi Bio</option>
	<option class="level-2" value="264">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bioprofumeria</option>
	<option class="level-0" value="272">smagliature</option>
	<option class="level-0" value="301">Tecnologia</option>
	<option class="level-1" value="306">&nbsp;&nbsp;&nbsp;App</option>
	<option class="level-1" value="307">&nbsp;&nbsp;&nbsp;Piccoli elettrodomestici</option>
	<option class="level-0" value="295">Viaggi</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section>
<section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- ADV3 -->
<div id='div-gpt-ad-1422704462667-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422704462667-2'); });
</script>
</div>

<!-- ADV4 -->
<div id='div-gpt-ad-1422704462667-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422704462667-3'); });
</script>
</div>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="user-profile-3" class="widget user-profile"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ciao</h4>
<p><span class="alignright"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=85&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=170&#038;d=mm&#038;r=g 2x' class='avatar avatar-85 photo' height='85' width='85' /></span>Daniela è l'ideatrice di Going Natural, dove racconta la sua transizione verso una vita più sostenibile ed ecologica attraverso articoli sulla gravidanza, la cura naturale dei bambini e recensioni dei prodotti naturali/biologici che usa sia per sè e i suoi familiari che per la cura della casa. <a class="pagelink" href="https://goingnatural.it/chi-sono/">Leggi tutto…</a></p>
</div></section>
<section id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="https://upstory.it/t.aspx?pID=3720" style="display:none;visibility:hidden"></iframe></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Informazioni</h4>
<div class="menu-informazioni-container"><ul id="menu-informazioni" class="menu"><li id="menu-item-8046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8046"><a href="https://goingnatural.it/collaborazioni/" itemprop="url">Collaborazioni</a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://goingnatural.it/archivio/" itemprop="url">Archivio per categoria</a></li>
<li id="menu-item-8044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8044"><a href="https://goingnatural.it/sample-page/" itemprop="url">Disclaimer</a></li>
<li id="menu-item-8043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8043"><a href="https://goingnatural.it/informativa-trattamento-dati-personali/" itemprop="url">Informativa Privacy &#038; Cookies</a></li>
<li id="menu-item-8045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8045"><a href="https://goingnatural.it/sponsor-e-pubblicita/" itemprop="url">Sponsor e pubblicità</a></li>
</ul></div></div></section>
<section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Mi trovi anche qui</h4>
<ul class="aligncenter"><li class="ssi-email"><a href="mailto:daniela@goingnatural.it" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><title id="social-email">Email</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+GoingnaturalIt/posts" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/goingnatural.it/" target="_blank"><svg role="img" class="social-instagram" aria-labelledby="social-instagram"><title id="social-instagram">Instagram</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="https://www.pinterest.com/going_natural/" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://goingnatural.it/feed" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/goingnatural" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Le ultime dal blog</h4>
<article class="simple-grid one-third odd first post-20523 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale category-casa category-shopping entry"><a href="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/" title="Goovi : ecco i prodotti ecobio di Michelle Hunziker" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti-320x320.jpg" class="entry-image attachment-post" alt="goovi prodotti" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="20526" data-permalink="https://goingnatural.it/goovi-ecco-i-prodotti-ecobio-di-michelle-hunziker/goovi-prodotti/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="goovi prodotti" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/goovi-prodotti-1024x678.jpg" /></a></article><article class="simple-grid one-third post-20213 post type-post status-publish format-standard has-post-thumbnail category-shopping tag-zero-waste entry"><a href="https://goingnatural.it/plastic-free-per-principianti-ecco-i-primi-10-passi-per-vivere-senza-plastica/" title="Plastic free per principianti : ecco i primi 10 passi per vivere senza plastica" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2019/06/plastic-free-10-passi-320x320.jpg" class="entry-image attachment-post" alt="plastic free 10 passi" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2019/06/plastic-free-10-passi-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2019/06/plastic-free-10-passi-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="20323" data-permalink="https://goingnatural.it/plastic-free-per-principianti-ecco-i-primi-10-passi-per-vivere-senza-plastica/plastic-free-10-passi/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/06/plastic-free-10-passi.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="plastic free 10 passi" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/06/plastic-free-10-passi-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/06/plastic-free-10-passi-1024x678.jpg" /></a></article><article class="simple-grid one-third odd post-20451 post type-post status-publish format-standard has-post-thumbnail category-casa category-detersivi-ecologici tag-collaborazioni entry"><a href="https://goingnatural.it/anticalcare-macchina-caffe-come-prevenire-naturalmente-le-incrostazioni/" title="Anticalcare macchina caffè : come prevenire naturalmente le incrostazioni" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2017/09/decalcificare-macchina-caffè-320x320.jpg" class="entry-image attachment-post" alt="decalcificare macchina caffè" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2017/09/decalcificare-macchina-caffè-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2017/09/decalcificare-macchina-caffè-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="15187" data-permalink="https://goingnatural.it/decalcificare-la-macchina-caffe-trucchi-rimedi-naturali/decalcificare-macchina-caffe/" data-orig-file="https://goingnatural.it/wp-content/uploads/2017/09/decalcificare-macchina-caffè.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="decalcificare macchina caffè" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2017/09/decalcificare-macchina-caffè-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2017/09/decalcificare-macchina-caffè-1024x678.jpg" /></a></article><article class="simple-grid one-third first post-20415 post type-post status-publish format-standard has-post-thumbnail category-negozi-bio category-shopping tag-collaborazioni tag-dm-italia entry"><a href="https://goingnatural.it/dm-italia-ecco-i-marchi-green-della-nota-catena/" title="DM Italia : ecco i marchi green della nota catena" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2019/07/dm-italia-negozio-320x320.jpg" class="entry-image attachment-post" alt="dm italia negozio" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2019/07/dm-italia-negozio-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2019/07/dm-italia-negozio-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="20418" data-permalink="https://goingnatural.it/dm-italia-ecco-i-marchi-green-della-nota-catena/dm-italia-negozio/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/07/dm-italia-negozio.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dm italia negozio" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/07/dm-italia-negozio-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/07/dm-italia-negozio-1024x678.jpg" /></a></article><article class="simple-grid one-third odd post-20371 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale entry"><a href="https://goingnatural.it/elena-accorsi-buttini-chi-e-cosa-fa-e-perche-dovreste-seguirla/" title="Elena Accorsi Buttini : chi è, cosa fa e perchè dovreste seguirla" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2019/06/elena-accorsi-buttini-2-320x320.jpg" class="entry-image attachment-post" alt="elena accorsi buttini" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2019/06/elena-accorsi-buttini-2-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2019/06/elena-accorsi-buttini-2-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="20373" data-permalink="https://goingnatural.it/elena-accorsi-buttini-chi-e-cosa-fa-e-perche-dovreste-seguirla/elena-accorsi-buttini-2/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/06/elena-accorsi-buttini-2.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elena accorsi buttini" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/06/elena-accorsi-buttini-2-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/06/elena-accorsi-buttini-2-1024x678.jpg" /></a></article><article class="simple-grid one-third post-20344 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale category-libri-da-leggere entry"><a href="https://goingnatural.it/beatrice-mautino-chi-e-cosa-fa-perche-seguirla/" title="Beatrice Mautino : chi è , cosa fa e perchè anche voi dovreste seguirla" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2019/06/Beatrice-mautino-320x320.jpg" class="entry-image attachment-post" alt="Beatrice mautino" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2019/06/Beatrice-mautino-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2019/06/Beatrice-mautino-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="20346" data-permalink="https://goingnatural.it/beatrice-mautino-chi-e-cosa-fa-perche-seguirla/beatrice-mautino/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/06/Beatrice-mautino.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Beatrice mautino" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/06/Beatrice-mautino-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/06/Beatrice-mautino-1024x678.jpg" /></a></article></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2012&#x02013;2019 going Natural · Site by <a href="http://francescamarano.com" target="_blank" alt="Francesca Marano" title="Francesca Marano">Francesca Marano</a></p></div></footer></div><script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><div id="cookie-law-info-bar"><span>Questo sito usa cookies, anche di terze parti, per migliorare l'esperienza di navigazione, compiere l'analisi statistica del sito e gestire la pubblicità. <a href="#" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button" >Accetto</a>
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.
Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="https://goingnatural.it/informativa-trattamento-dati-personali/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >clicca QUI</a>.
</span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<iframe src="https://upstory.it/t.aspx?pID=3720" height="0" width="0" style="display:none;visibility:hidden"></iframe>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29042033-2', 'auto');
  ga('send', 'pageview');
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 4000    });  });</script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://goingnatural.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[{"name":"Social Warfare - Pro","key":"pro","core_required":"3.3.0","product_id":63157,"store_url":"https:\/\/warfareplugins.com","version":"3.5.3","filepath":"\/home\/goingnat\/public_html\/wp-content\/plugins\/social-warfare-pro\/social-warfare-pro.php","license_key":"854090c566b783c1cd04df1c37d928b7","is_registered":true},"pro"],"post_id":"20523","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/localization/links/resources/links.js?ver=4.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/popovers/resources/popovers.js?ver=4.0.17'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/comment-reply.min.js?ver=f224e2cda3e48392784519f43ea57075'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/themes/foodiepro/assets/js/general.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/wp-embed.min.js?ver=f224e2cda3e48392784519f43ea57075'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php","nonce":"c85276ca0e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/goingnatural.it\/wp-login.php?redirect_to=https%3A%2F%2Fgoingnatural.it%2Fgoovi-ecco-i-prodotti-ecobio-di-michelle-hunziker%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://goingnatural.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<div class="going-poco-prima-del-tag" id="going-653116598"><!-- ########### Ad Script for goingnatural.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2713);
// ]]> --></script>
<!-- ####### Fine Ad Script for goingnatural.it_RichMedia1 ################ --></div><script type="text/javascript"> var swp_nonce = "040cee0265";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&postid=20523&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=I+tuoi+commenti+sono+benvenuti%21&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.2&sig=bc556d16ec1649ea0caed5799faa8b2f00915fb3#parent=https%3A%2F%2Fgoingnatural.it%2Fgoovi-ecco-i-prodotti-ecobio-di-michelle-hunziker%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&postid=20523&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=I+tuoi+commenti+sono+benvenuti%21&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.2&sig=bc556d16ec1649ea0caed5799faa8b2f00915fb3#parent=https%3A%2F%2Fgoingnatural.it%2Fgoovi-ecco-i-prodotti-ecobio-di-michelle-hunziker%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2',blog:'45681902',post:'20523',tz:'1',srv:'goingnatural.it'} ]);
	_stq.push([ 'clickTrackerInit', '45681902', '20523' ]);
</script>
</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: goingnatural.it @ 2019-07-30 06:30:37 by W3 Total Cache
-->