<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- MapPress Easy Google Maps  Versione:2.48.6 (http://www.wphostreviews.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>
<title>Scarpe sostenibili : come riconoscerle e dove comprarle</title>

<!-- Social Warfare v3.0.8 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Scarpe sostenibili : come riconoscerle e dove comprarle">
<meta name="twitter:description" content="Come riconoscere le scarpe sostenibili sfuggendo al green washing nel settore moda? Dove acquistarle visto che nella grande distribuzione e nei negozi al dettaglio sono ancora nella maggior parte dei casi assenti? Queste sono alcune delle domande a cui cercherò di rispondere con questo post collegato al filone della moda sostenibile. Da dove proviene l'esigenza di scarpe sostenibili Rispetto al passato la sensibilità di noi consumatori è decisamente aumentata facendo sì che sempre più spesso ci si interroghi sulla storia del prodotto che si sta acquistando e sul costo richiesto all’ambiente per la sua produzione. Nessuno di noi è ormai">
<meta name="twitter:image" content="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-2.jpg">
<meta name="twitter:site" content="@goingnatural"><style>@font-face {font-family: "sw-icon-font";src:url("https://goingnatural.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.0.8");src:url("https://goingnatural.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.0.8#iefix") format("embedded-opentype"),url("https://goingnatural.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=3.0.8") format("woff"),
	url("https://goingnatural.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=3.0.8") format("truetype"),url("https://goingnatural.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=3.0.8#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.0.8 https://warfareplugins.com -->


		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { bottom: 0; }
			.slide-excerpt { right: 0; }
			.flexslider { max-width: 680px; max-height: 350px; }
			.slide-image { max-height: 350px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Scopri come riconoscere le scarpe sostenibili sfuggendo al green washing e dove comprare i marchi giusti"/>
<link rel="canonical" href="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/" />
<link rel="publisher" href="https://plus.google.com/u/0/112810147151588484565/"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scarpe sostenibili : come riconoscerle e dove comprarle" />
<meta property="og:description" content="Scopri come riconoscere le scarpe sostenibili sfuggendo al green washing e dove comprare i marchi giusti" />
<meta property="og:url" content="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/" />
<meta property="og:site_name" content="Going Natural" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114" />
<meta property="article:author" content="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?ref=hl" />
<meta property="article:section" content="Fashion" />
<meta property="article:published_time" content="2019-02-20T06:30:06+00:00" />
<meta property="article:modified_time" content="2019-02-20T08:39:15+00:00" />
<meta property="og:updated_time" content="2019-02-20T08:39:15+00:00" />
<meta property="og:image" content="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-2.jpg" />
<meta property="og:image:secure_url" content="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-2.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="715" />
<meta property="og:image:alt" content="scarpe sostenibili" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Feed" href="https://goingnatural.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Feed dei commenti" href="https://goingnatural.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Scarpe sostenibili : come riconoscerle e dove comprarle Feed dei commenti" href="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/goingnatural.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4ed752d93e14af0692541ed7be089331"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foodie-pro-theme-css'  href='https://goingnatural.it/wp-content/themes/foodiepro/style.css?ver=2.1.1' type='text/css' media='all' />
<style id='foodie-pro-theme-inline-css' type='text/css'>
.top-cta, .enews-widget{background:#bcc987;}.genesis-nav-menu > li > a{color:#5c734f;}.genesis-nav-menu > li > a:hover, .genesis-nav-menu > .current-menu-item > a{color:#d45c37;}.top-cta, .enews-widget, .top-cta .widgettitle, .enews-widget .widgettitle{color:#333333;}a, .entry-meta a, .post-info a, .post-meta a, .site-footer a, .entry-content a{color:#bcc987;}a:hover, .entry-meta a:hover, .post-info a:hover, .post-meta a:hover, .site-footer a:hover{color:#d45c37;}.enews-widget input[type="submit"]{background:#594c44;}.enews-widget input[type="submit"]:hover{background:#5c734f;}.button:hover, button:hover, .enews-widget input[type="submit"]:hover{color:#ffffff;}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://goingnatural.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://goingnatural.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://goingnatural.it/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.48.6' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://goingnatural.it/wp-content/plugins/social-warfare/css/style.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css'  href='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/popovers/resources/popovers.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='foodie-pro-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600&#038;ver=foodie_pro_THEME_VERSION' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://goingnatural.it/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://goingnatural.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://goingnatural.it/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://goingnatural.it/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://goingnatural.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goingnatural.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goingnatural.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://goingnatural.it/?p=19323' />
<link rel="alternate" type="application/json+oembed" href="https://goingnatural.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoingnatural.it%2Fscarpe-sostenibili-come-riconoscerle-e-dove-comprarle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://goingnatural.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoingnatural.it%2Fscarpe-sostenibili-come-riconoscerle-e-dove-comprarle%2F&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//goingnatural.it/?wordfence_lh=1&hid=C50265304B853135880BE0C96CCB2B38');
</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel="icon" href="https://goingnatural.it/wp-content/uploads/2015/05/favicon.ico" />
<link rel="pingback" href="https://goingnatural.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29042033-2', 'auto');
  ga('require', 'GTM-TH58JK5');
  ga('send', 'pageview');
</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-TH58JK5':true});</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/68087157/ADV1', [300, 250], 'div-gpt-ad-1422704462667-0').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV2', [300, 250], 'div-gpt-ad-1422704462667-1').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV3', [300, 250], 'div-gpt-ad-1422704462667-2').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV4', [300, 250], 'div-gpt-ad-1422704462667-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<meta name="p:domain_verify" content="aab37f2eb9719ba374f1d0bfb6274f17"/>
<!-- TradeDoubler site verification 2910414 -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1568487939847457'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1568487939847457&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=503'></script>
<!-- ######### Fine Head Script ################### --><style type="text/css">.site-header { background: url(https://goingnatural.it/wp-content/uploads/2015/05/GoingNatural-Rasterized1.png) no-repeat !important; }</style>
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #ffffff !important; border-radius: 36px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #ffffff !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #ffffff !important; }</style>			<style type="text/css" id="wp-custom-css">
				/*
Personalizzazione Foodie Pro by Francesca Marano http://francescamarano.com
*/
body {
	font-family: 'Open Sans', Helvetica, Arial, sans-serif;
}

h1, h2, h3, h4, h5, h6 {
	text-transform: none;
	font-weight: 400;
}

h1.entry-title, .entry-title a {
	text-transform: uppercase;
	font-weight: 300;
}

a.more-link, .more-from-category a {
	background: #594C44;
	color: #ffffff;
}

a.more-link:hover, .more-from-category a:hover {
	background: #5C734F;
	color: #ffffff;
}

.more-from-category {
	background: transparent;
}

.more-from-category: hover {
	background: transparent;
}

.foodie-pro #genesis-responsive-slider h2 a {
	background: #594C44;
	color: #fff;
}

.foodie-pro #genesis-responsive-slider h2 a:hover {
	background: #5C734F;
	color: #fff;
}

/* sub menu */
.sub-menu a {
	background-color: #ffffff !important;
	color: #5C734F;
}

.sub-menu a:hover {
	background-color: #D45C37 !important;
	color: #ffffff !important;
}

h4 {
	color: #D45C37 !important;
}

.enews h4 {
	color: #333333 !important;
}

.simple-social-icons ul li a {
	color: #BCC987 !important;
}

.simple-social-icons ul li a:hover {
	color: #D45C37 !important;
}

.genesis-nav-menu .sub-menu {
	border-bottom: 5px solid #ffffff;
}

.genesis-nav-menu {
	border-bottom: 1px solid #5C734F;
	border-top: 1px solid #5C734F;
}

.author-box .avatar {
	border-radius: 50%;
}

.widget-area.recipes-top label.screen-reader-text {
	display: none;
}

.search-form input {
	padding: 5px;
}

/**/
.site-header {
	background-image: utr(http://natural.socialmediadoula.com/wp-content/uploads/2015/04/GoingNaturalLogo.png);
	background-position: center center !important;
	background-size: auto 90% !important;
}

/*@media only screen and (min-width:0px) and (max-width:568px) {
	.site-header {
		background-size: cover !important;
		background-image: utl(http://natural.socialmediadoula.com/wp-content/uploads/2015/04/GoingNaturalLogo.png);
	}
}*/			</style>
		</head>
<body class="post-template-default single single-post postid-19323 single-format-standard custom-header header-image header-full-width content-sidebar foodie-pro" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-page-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-8035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8035"><a href="https://goingnatural.it/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-7969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7969"><a href="https://goingnatural.it/chi-sono/" itemprop="url"><span itemprop="name">Chi sono &#038; Contatti</span></a></li>
<li id="menu-item-7970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7970"><a href="https://goingnatural.it/collaborazioni/" itemprop="url"><span itemprop="name">Collaborazioni</span></a></li>
<li id="menu-item-7968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7968"><a href="https://goingnatural.it/sponsor-e-pubblicita/" itemprop="url"><span itemprop="name">Sponsor e pubblicità</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="going-header-sinistra" style="float: left; " id="going-33468500"><a href="http://www.laterrazzamontecchio.it/" target="_blank"><img width="300" height="250" src='https://goingnatural.it/wp-content/uploads/2018/04/La-terrazza.jpg' alt='' title='La-terrazza'  /></a></div><div class="going-header-destra" style="float: right; " id="going-2000209958"><a href="https://www.autostilespa.com/" target="_blank"><img width="300" height="250" src='https://goingnatural.it/wp-content/uploads/2018/04/Fiat-ecodrive-e1524909060399.jpg' alt='' title='Autostile Panda Baragalla 400x192 (800x384).cdr'  /></a></div><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://goingnatural.it/">Going Natural</a></p><p class="site-description" itemprop="description">Scegli consapevole , vivi sostenibile</p></div></div></header><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-category-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="https://goingnatural.it/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="https://goingnatural.it/category/bellezza-naturale/" itemprop="url"><span itemprop="name">Bellezza</span></a>
<ul class="sub-menu">
	<li id="menu-item-6447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6447"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/aziende-cosmetiche/" itemprop="url"><span itemprop="name">Brands</span></a></li>
	<li id="menu-item-16482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16482"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-biologici-di-lusso/" itemprop="url"><span itemprop="name">Brands di lusso</span></a></li>
	<li id="menu-item-6544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6544"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/" itemprop="url"><span itemprop="name">Recensioni</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6850"><a href="https://goingnatural.it/category/bellezza-naturale/accessori-bellezza/" itemprop="url"><span itemprop="name">Accessori</span></a></li>
		<li id="menu-item-16690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16690"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/capelli/" itemprop="url"><span itemprop="name">Cura dei capelli</span></a></li>
		<li id="menu-item-16691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16691"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/corpo/" itemprop="url"><span itemprop="name">Cura del corpo</span></a></li>
		<li id="menu-item-16694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16694"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/viso/" itemprop="url"><span itemprop="name">Cura del viso</span></a></li>
		<li id="menu-item-16692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16692"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/make-up/" itemprop="url"><span itemprop="name">Make up</span></a></li>
		<li id="menu-item-16693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16693"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/profumi/" itemprop="url"><span itemprop="name">Profumi</span></a></li>
	</ul>
</li>
	<li id="menu-item-6271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6271"><a href="https://goingnatural.it/category/intervista/blogger/" itemprop="url"><span itemprop="name">Green beauty bloggers</span></a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="https://goingnatural.it/category/casa/" itemprop="url"><span itemprop="name">Casa</span></a>
<ul class="sub-menu">
	<li id="menu-item-6441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6441"><a href="https://goingnatural.it/category/casa/cucina-naturale/" itemprop="url"><span itemprop="name">Cucina Naturale</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6567"><a href="https://goingnatural.it/category/casa/cucina-naturale/alimenti-biologici/" itemprop="url"><span itemprop="name">Alimenti Biologici</span></a></li>
	</ul>
</li>
	<li id="menu-item-2261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261"><a href="https://goingnatural.it/category/casa/detersivi-ecologici/" itemprop="url"><span itemprop="name">Detersivi ecologici</span></a></li>
	<li id="menu-item-9982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9982"><a href="https://goingnatural.it/category/menu-settimanale/" itemprop="url"><span itemprop="name">Menù Settimanale</span></a></li>
</ul>
</li>
<li id="menu-item-16673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16673"><a href="https://goingnatural.it/" itemprop="url"><span itemprop="name">Famiglia</span></a>
<ul class="sub-menu">
	<li id="menu-item-6548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6548"><a href="https://goingnatural.it/category/mamma/" itemprop="url"><span itemprop="name">Mamma</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6670"><a href="https://goingnatural.it/category/mamma/allattamento/" itemprop="url"><span itemprop="name">Allattamento</span></a></li>
		<li id="menu-item-6669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6669"><a href="https://goingnatural.it/category/mamma/gravidanza/" itemprop="url"><span itemprop="name">Gravidanza</span></a>
		<ul class="sub-menu">
			<li id="menu-item-7873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7873"><a href="https://goingnatural.it/category/smagliature/" itemprop="url"><span itemprop="name">smagliature</span></a></li>
		</ul>
</li>
		<li id="menu-item-6680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6680"><a href="https://goingnatural.it/category/mamma/puericoltura/" itemprop="url"><span itemprop="name">Puericoltura</span></a></li>
	</ul>
</li>
	<li id="menu-item-6547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6547"><a href="https://goingnatural.it/category/bambino/" itemprop="url"><span itemprop="name">Bambino</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6662"><a href="https://goingnatural.it/category/bambino/corredino-neonato/" itemprop="url"><span itemprop="name">Corredino</span></a></li>
		<li id="menu-item-6663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6663"><a href="https://goingnatural.it/category/bambino/giochi-ecologici-bambino/" itemprop="url"><span itemprop="name">Giochi Ecologici</span></a></li>
		<li id="menu-item-6668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6668"><a href="https://goingnatural.it/category/bambino/bagnetto-neonato/" itemprop="url"><span itemprop="name">Igiene &#038; Cosmesi</span></a>
		<ul class="sub-menu">
			<li id="menu-item-7464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7464"><a href="https://goingnatural.it/category/bambino/pannolini-ecologici/" itemprop="url"><span itemprop="name">Pannolini ecologici</span></a></li>
			<li id="menu-item-7465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7465"><a href="https://goingnatural.it/category/bambino/pannolini-lavabili/" itemprop="url"><span itemprop="name">Pannolini lavabili</span></a></li>
		</ul>
</li>
		<li id="menu-item-6671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="https://goingnatural.it/category/bambino/libri-per-bambini/" itemprop="url"><span itemprop="name">Libri per bambini</span></a></li>
		<li id="menu-item-7730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7730"><a href="https://goingnatural.it/category/metodo-montessori/" itemprop="url"><span itemprop="name">Metodo Montessori</span></a></li>
		<li id="menu-item-6664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6664"><a href="https://goingnatural.it/category/bambino/svezzamento-naturale/" itemprop="url"><span itemprop="name">Svezzamento Naturale</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-13135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13135"><a href="https://goingnatural.it/category/fashion/" itemprop="url"><span itemprop="name">Fashion</span></a>
<ul class="sub-menu">
	<li id="menu-item-2646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2646"><a href="https://goingnatural.it/category/shopping/abbigliamento-ecologico/" itemprop="url"><span itemprop="name">Abbigliamento Ecologico</span></a></li>
</ul>
</li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://goingnatural.it/category/shopping/" itemprop="url"><span itemprop="name">Lifestyle</span></a>
<ul class="sub-menu">
	<li id="menu-item-6681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6681"><a href="https://goingnatural.it/category/shopping/eventi-e-sagre/" itemprop="url"><span itemprop="name">Eventi &#038; Sagre</span></a></li>
	<li id="menu-item-6682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6682"><a href="https://goingnatural.it/category/shopping/libri-da-leggere/" itemprop="url"><span itemprop="name">Libri</span></a></li>
	<li id="menu-item-6607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6607"><a href="https://goingnatural.it/category/shopping/negozi-bio/" itemprop="url"><span itemprop="name">Negozi Bio</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7466"><a href="https://goingnatural.it/category/shopping/negozi-bio/bioprofumeria/" itemprop="url"><span itemprop="name">Bioprofumeria</span></a></li>
	</ul>
</li>
	<li id="menu-item-12540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12540"><a href="https://goingnatural.it/category/viaggi/" itemprop="url"><span itemprop="name">Viaggi</span></a></li>
</ul>
</li>
<li id="menu-item-16675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16675"><a href="https://goingnatural.it/category/mobility/" itemprop="url"><span itemprop="name">Mobility</span></a>
<ul class="sub-menu">
	<li id="menu-item-16677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16677"><a href="https://goingnatural.it/category/mobility/auto-moto/" itemprop="url"><span itemprop="name">Auto &#038; Moto</span></a></li>
	<li id="menu-item-16678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16678"><a href="https://goingnatural.it/category/mobility/bici/" itemprop="url"><span itemprop="name">Bici</span></a></li>
	<li id="menu-item-16679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16679"><a href="https://goingnatural.it/category/mobility/trasporti/" itemprop="url"><span itemprop="name">Trasporti</span></a></li>
</ul>
</li>
<li id="menu-item-16676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16676"><a href="https://goingnatural.it/category/tecno/" itemprop="url"><span itemprop="name">Tech</span></a></li>
<li id="menu-item-18985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18985"><a href="https://goingnatural.it/tag/zero-waste/" itemprop="url"><span itemprop="name">Zero Waste</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-19323 post type-post status-publish format-standard has-post-thumbnail category-fashion entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Scarpe sostenibili : come riconoscerle e dove comprarle</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-20T06:30:06+00:00">febbraio 20, 2019</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://goingnatural.it/author/goingnatural/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Daniela Ferrari</span></a></span> <span class="entry-comments-link"><a href="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/#respond">Lascia un commento</a></span> </p></header><div class="single-thumbnail aligncenter fullwidth"><img width="1024" height="678" src="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-2-1024x678.jpg" class="attachment-large size-large" alt="scarpe sostenibili" srcset="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-2-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-2-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-2-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-2-680x450.jpg 680w, https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-2.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="19327" data-permalink="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/scarpe-sostenibili-2/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-2.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scarpe sostenibili" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-2-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-2-1024x678.jpg" /></div><div class="entry-content" itemprop="text"><h2>Come riconoscere le <strong>scarpe sostenibili</strong> sfuggendo al green washing nel <a href="https://goingnatural.it/category/fashion/" target="_blank" rel="nofollow noopener">settore moda</a>? Dove acquistarle visto che nella grande distribuzione e nei negozi al dettaglio sono ancora nella maggior parte dei casi assenti?</h2>
<p>Queste sono alcune delle domande a cui cercherò di rispondere con questo post collegato al filone della moda sostenibile.</p>
<h3>Da dove proviene l&#8217;esigenza di scarpe sostenibili</h3>
<p>Rispetto al passato la sensibilità di noi consumatori è decisamente aumentata facendo sì che sempre più spesso ci si interroghi sulla storia del prodotto che si sta acquistando e sul costo richiesto all’ambiente per la sua produzione.</p>
<p>Nessuno di noi è ormai completamente indifferente all&#8217;idea che i propri consumi contribuiscano indirettamente a situazioni di sfruttamento di manodopera a basso costo nelle aree povere del mondo o al depauperamento delle risorse ambientali.</p>
<p>La spinta al cambiamento verso la sostenibilità dell&#8217;industria calzaturiera è indubbiamente scaturita anche, da un lato dalle norme a tutela dell’ambiente e della sicurezza del lavoro che nel tempo sono state emanate a livello nazionale e internazionale e dall’altro lato, dalle pressioni delle comunità locali interessate dai fenomeni di inquinamento da essa causati.</p>
<p><img data-attachment-id="19331" data-permalink="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/scarpe-sostenibili-impronta-ambientale/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-impronta-ambientale.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scarpe sostenibili impronta ambientale" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-impronta-ambientale-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-impronta-ambientale-1024x678.jpg" class="alignnone size-full wp-image-19331" src="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-impronta-ambientale.jpg" alt="scarpe sostenibili impronta ambientale" width="1080" height="715" srcset="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-impronta-ambientale.jpg 1080w, https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-impronta-ambientale-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-impronta-ambientale-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-impronta-ambientale-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-impronta-ambientale-680x450.jpg 680w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<h3>L&#8217;impronta ambientale del processo di produzione delle scarpe</h3>
<p>Il processo produttivo calzaturiero è lungo e complesso e quasi tutte le fasi di lavorazione delle scarpe sono caratterizzate da un impatto sull’ambiente, quantificabile in modo anche più netto rispetto ad altri settori della moda.</p>
<p><img data-attachment-id="19326" data-permalink="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/ciclo-produzione-scarpe/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/02/ciclo-produzione-scarpe.png" data-orig-size="739,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ciclo produzione scarpe" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/02/ciclo-produzione-scarpe-300x253.png" data-large-file="https://goingnatural.it/wp-content/uploads/2019/02/ciclo-produzione-scarpe.png" class="alignnone size-full wp-image-19326" src="https://goingnatural.it/wp-content/uploads/2019/02/ciclo-produzione-scarpe.png" alt="ciclo produzione scarpe" width="739" height="624" srcset="https://goingnatural.it/wp-content/uploads/2019/02/ciclo-produzione-scarpe.png 739w, https://goingnatural.it/wp-content/uploads/2019/02/ciclo-produzione-scarpe-300x253.png 300w" sizes="(max-width: 739px) 100vw, 739px" /></p>
<p>Pensiamo ad esempio ai materiali tradizionalmente impiegati nel settore (pelli, cuoio, materiali sintetici, vernici e collanti a base di solventi chimici, gomme, metallo, solventi di lavorazione): sono solo in parte riciclabili e generalmente possono risultare, sia pure a diversi livelli, inquinanti.</p>
<p>In varie fasi del processo produttivo i solventi volatili utilizzati producono esalazioni che inquinano l&#8217;atmosfera mentre i solventi non volatili possono facilmente inquinare le falde acquifere.</p>
<p>In più, l’attività di produzione e distribuzione delle scarpe produce importanti effetti anche in termini di emissioni di CO2, soprattutto se si considera l’intera filiera delle calzature, dalla produzione delle materie prime sino alla vendita al dettaglio.</p>
<p><img data-attachment-id="19324" data-permalink="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/aspetti-ambientali-produzione-scarpe/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/02/aspetti-ambientali-produzione-scarpe.png" data-orig-size="779,950" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aspetti ambientali produzione scarpe" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/02/aspetti-ambientali-produzione-scarpe-246x300.png" data-large-file="https://goingnatural.it/wp-content/uploads/2019/02/aspetti-ambientali-produzione-scarpe.png" class="alignnone size-full wp-image-19324" src="https://goingnatural.it/wp-content/uploads/2019/02/aspetti-ambientali-produzione-scarpe.png" alt="aspetti ambientali produzione scarpe" width="779" height="950" srcset="https://goingnatural.it/wp-content/uploads/2019/02/aspetti-ambientali-produzione-scarpe.png 779w, https://goingnatural.it/wp-content/uploads/2019/02/aspetti-ambientali-produzione-scarpe-246x300.png 246w, https://goingnatural.it/wp-content/uploads/2019/02/aspetti-ambientali-produzione-scarpe-768x937.png 768w" sizes="(max-width: 779px) 100vw, 779px" /></p>
<p>A fronte di queste problematiche ambientali tutto il comparto calzaturiero ha iniziato, da circa 10 anni, una progressiva riqualificazione delle produzioni, indirizzandosi verso soluzioni più sostenibili, sperimentando nuovi processi e nuovi materiali finalizzati alla riduzione degli impatti ambientali.</p>
<h3>Come le scarpe sostenibili cercano di ridurre l&#8217;impatto ambientale del settore calzaturiero</h3>
<p>La filiera produttiva della produzione delle calzature è caratterizzata dai seguenti principali aspetti ambientali:</p>
<ul>
<li>consumo di materie prime (pelli, similpelli, tessuti), materiali (componenti, materiali da imballaggio) e sostanze (inchiostri, vernici, adesivi, solventi, prodotti per finitura);</li>
<li>consumo di risorse energetiche, principalmente energia elettrica per il funzionamento delle macchine;</li>
<li>emissioni in atmosfera contenenti composti organici volatili legati all’utilizzo di prodotti a solvente;</li>
<li>rifiuti (scarti, sfridi e cascami di lavorazione, imballaggi);</li>
<li>rumore da parte di alcune macchine operatrici.</li>
</ul>
<p>La produzione di scarpe sostenibili punta ad applicare soluzioni di miglioramento ambientale sia nelle diverse fasi del processo produttivo che nella supply chain globale:</p>
<p><img data-attachment-id="19341" data-permalink="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/scarpe-sostenibili-interventi-sostenibilita/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-interventi-sostenibilità.jpg" data-orig-size="735,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scarpe sostenibili interventi sostenibilità" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-interventi-sostenibilità-300x166.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-interventi-sostenibilità.jpg" class="alignnone size-full wp-image-19341" src="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-interventi-sostenibilità.jpg" alt="scarpe sostenibili interventi sostenibilità" width="735" height="406" srcset="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-interventi-sostenibilità.jpg 735w, https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-interventi-sostenibilità-300x166.jpg 300w" sizes="(max-width: 735px) 100vw, 735px" /></p>
<h4>Scarpe sostenibili &amp; scelta di materie prime più sicure / meno inquinanti</h4>
<p>Dal punto di vista della materia prima le industrie calzaturiere hanno progressivamente eliminato o ridotto l’uso delle sostanze più pericolose per la salute (ad es. solventi più inquinanti per l’ambiente e sostanze organiche volatili tossiche) ed hanno cominciato a sostituire sia le sostanze conosciute come inquinanti per le falde acquifere che quelle potenzialmente cancerogene, con sostanze via via meno pericolose.</p>
<h4>Scarpe sostenibili &amp; recupero degli scarti di lavorazione</h4>
<p>Molto si è fatto e si sta facendo per il recupero degli scarti di lavorazione in pelle e cuoio: a seconda dei casi possono essere utilizzati come materia prima per la produzione di cuoio rigenerato o cuoio torrefatto trovare impiego nella produzione di fertilizzanti e di proteine.</p>
<h4>Logistica &amp; Supply Chain delle scarpe sostenibili</h4>
<p>Oggi, chi compra un prodotto di moda vuole sapere come è stato prodotto e se nel corso della sua produzione l’impresa ha violato i diritti fondamentali delle persone e dei lavoratori, oppure se ha inquinato l’ambiente in modo inaccettabile, ha dissipato energia o ha prodotto un eccesso di gas serra e così via.</p>
<p>Ottenere informazioni chiare e univoche su questi aspetti è piuttosto complicato perché la filiera di produzione delle scarpe può prevedere materiali e input produttivi provenienti da centinaia di fornitori e pone quindi grandi difficoltà rispetto alla misurazione dell’impatto energetico e delle emissioni di gas serra connesse alla produzione.</p>
<p>L&#8217;impegno più comune che molte aziende stanno prendendo è quello relativo alla riduzione degli imballaggi o implementazione di imballi in materiale riciclato.</p>
<h3>Le iniziative dei gruppi internazionali per rendere le scarpe sostenibili</h3>
<p>Ad oggi solo pochi grandi gruppi internazionali calzaturieri si stanno preoccupando di misurare e contenere l&#8217;impatto ambientale delle proprie produzioni di scarpe.</p>
<div class="page" title="Page 26">
<div class="layoutArea">
<div class="column">
<p>Timberland ad esempio ha introdotto il Green Index, un sistema di “rating” in grado di misurare &#8211; su una scala da 1 a 10 &#8211; l’impronta ecologica delle calzature prodotte, calcolata in funzione di 3 fattori (impatto climatico ovvero emissioni di gas serra, sostanze chimiche utilizzate, consumo di risorse) e comunicata ai consumatori attraverso un apposito box informativo apposto sul package di prodotto.</p>
<p><img data-attachment-id="19439" data-permalink="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/timberland-green-score/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/02/timberland-green-score.jpg" data-orig-size="684,431" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="timberland green score" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/02/timberland-green-score-300x189.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/02/timberland-green-score.jpg" class="alignnone size-full wp-image-19439" src="https://goingnatural.it/wp-content/uploads/2019/02/timberland-green-score.jpg" alt="timberland green score" width="684" height="431" srcset="https://goingnatural.it/wp-content/uploads/2019/02/timberland-green-score.jpg 684w, https://goingnatural.it/wp-content/uploads/2019/02/timberland-green-score-300x189.jpg 300w" sizes="(max-width: 684px) 100vw, 684px" /></p>
<div class="page" title="Page 29">
<div class="layoutArea">
<div class="column">
<p>Anche Nike ha fatto e sta facendo grossi sforzi per la riduzione dell&#8217;impatto ambientale dei propri prodotti. I nuovi prodotti vengono sviluppati seguendo le “7 regole della progettazione per l’ambiente”, diverse sostanze chimiche dannose sono state eliminate dalle sue produzioni (cloruro di polivinile e PVC, i gas serra esafluoruro di zolfo e perfluoropropano utilizzati nella produzione dei cuscinetti ad aria), è stata  avviata una politica di compensazione delle emissioni.</p>
<div class="page" title="Page 29">
<div class="layoutArea">
<div class="column">
<div class="page" title="Page 29">
<div class="layoutArea">
<div class="column">
<div class="page" title="Page 30">
<div class="layoutArea">
<div class="column">
<div class="page" title="Page 30">
<div class="layoutArea">
<div class="column">
<p>Adidas dedica molta attenzione alla propria supply chain e nel 2012 ha ridotto di 140 grammi per ogni paio di scarpe le emissioni di composti organici volatili (COV).</p>
<div class="page" title="Page 30">
<div class="layoutArea">
<div class="column">
<p>Reebok sta portando avanti un programma di riduzione degli agenti chimici dannosi (eliminazione progressiva di PVC, riduzione di COV) e nella sua produzione utilizza un sistema di stampaggio a iniezione che riduce notevolmente gli scarti della produzione della suola ed utilizza adesivi solidi termofusibili.</p>
<p><img data-attachment-id="19449" data-permalink="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/ecolabel/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/02/ecolabel.jpg" data-orig-size="1080,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ecolabel" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/02/ecolabel-300x147.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/02/ecolabel-1024x501.jpg" class="alignnone size-full wp-image-19449" src="https://goingnatural.it/wp-content/uploads/2019/02/ecolabel.jpg" alt="ecolabel" width="1080" height="528" srcset="https://goingnatural.it/wp-content/uploads/2019/02/ecolabel.jpg 1080w, https://goingnatural.it/wp-content/uploads/2019/02/ecolabel-300x147.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/02/ecolabel-768x375.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/02/ecolabel-1024x501.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h3>La certificazione delle scarpe sostenibili</h3>
<p>Trasversalmente alle iniziative portate avanti dalle singole case produttrici, per certificare le scarpe sostenibili si è mosso Ecolabel, il marchio comunitario di certificazione ambientale ad adesione volontaria che viene concesso a quei prodotti e servizi che rispettano criteri ecologici e prestazionali stabiliti a livello europeo.</p>
<p>I criteri sono definiti a livello europeo per gruppi di prodotto/servizio, usando l’approccio &#8220;dalla culla alla tomba&#8221; che rileva gli impatti dei prodotti sull’ambiente durante tutte le fasi del ciclo di vita considerando in particolare aspetti come il consumo di energia, l&#8217;inquinamento delle acque e dell’aria, la produzione di rifiuti, il risparmio di risorse naturali, la sicurezza ambientale e la protezione dei suoli.</p>
<p>L&#8217;ultimo aggiornamento dei criteri relativi al settore calzaturiero è di Settembre 2016 e mira a promuovere prodotti aventi un impatto ambientale ridotto, durevoli e poveri di sostanze pericolose.</p>
<p>Protagonista non solo la dimensione ambientale ma anche quella sociale dello sviluppo sostenibile: sono stati introdotti requisiti relativi alle condizioni di lavoro presso il sito di assemblaggio finale.</p>
<p>Dunque, per ottenere il marchio di qualità ecologica le calzature devono rispettare criteri specifici relativi all’origine delle materie prime (pelli, cotone, legno, sughero e fibre artificiali di cellulosa), alla concia delle pelli, alla riduzione del consumo idrico, alle emissioni in acqua, ai composti organici volatili (Cov), alle sostanze pericolose e con restrizioni d’uso, ai parametri che contribuiscono alla durata, alla responsabilità sociale delle imprese per quanto riguarda il lavoro, all’imballaggio e alle informazioni da riportare sulla confezione.</p>
<p>Ad esempio sull’imballaggio (che deve essere al 100% di materiale riciclato) devono essere riportate le istruzioni per allungare la vita delle scarpe come indicazioni per la pulizia e la cura e le diciture «Ripara le calzature invece di buttarle via: è meno dannoso per l’ambiente.» oltre a «Smaltire le calzature presso l’apposito punto di raccolta locale.». Mentre l’etichetta facoltativa deve riportare tre delle seguenti dichiarazioni: materie prime di origine naturale gestite in modo sostenibile, inquinamento ridotto nei processi produttivi, uso minimo di sostanze pericolose, testato per durare, xx % cotone biologico (dichiarazione consentita solo se oltre il 95 % di tutto il cotone è biologico).</p>
<p><img data-attachment-id="19447" data-permalink="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/ecolabel-licenze-italiane/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/02/Ecolabel-licenze-italiane.png" data-orig-size="800,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ecolabel licenze italiane" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/02/Ecolabel-licenze-italiane-300x183.png" data-large-file="https://goingnatural.it/wp-content/uploads/2019/02/Ecolabel-licenze-italiane.png" class="alignnone size-full wp-image-19447" src="https://goingnatural.it/wp-content/uploads/2019/02/Ecolabel-licenze-italiane.png" alt="Ecolabel licenze italiane" width="800" height="487" srcset="https://goingnatural.it/wp-content/uploads/2019/02/Ecolabel-licenze-italiane.png 800w, https://goingnatural.it/wp-content/uploads/2019/02/Ecolabel-licenze-italiane-300x183.png 300w, https://goingnatural.it/wp-content/uploads/2019/02/Ecolabel-licenze-italiane-768x468.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Effettuando la ricerca sul <a href="http://ec.europa.eu/ecat/category/en/6/footwear" target="_blank" rel="nofollow noopener">catalogo Ecolabel settore calzature</a> risulta evidente come siano ancora pochissimi i prodotti/aziende che hanno richiesto ed ottenuto la certificazione: soltanto 4 aziende per un totale di 40 prodotti di cui nessuno italiano, una vera tristezza se consideriamo il il predominio del calzaturiero italiano in Europa.</p>
<p>E questo fa scaturire due ordini di riflessioni. In primo luogo, il dato conferma la complessità del prodotto “scarpa” e la difficoltà nel renderlo adeguatamente eco-compatibile in tutte le sue parti. In secondo luogo, tralasciando le possibili difficoltà derivanti da criteri molto stringenti necessari per ottenere il marchio, è evidente che la strada da compiere in senso sostenibile è ancora lunga per le aziende calzaturiere.</p>
<p><img data-attachment-id="19443" data-permalink="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/scarpe-sostenibili-acquisti/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-acquisti.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scarpe sostenibili acquisti" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-acquisti-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-acquisti-1024x678.jpg" class="alignnone size-full wp-image-19443" src="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-acquisti.jpg" alt="scarpe sostenibili acquisti" width="1080" height="715" srcset="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-acquisti.jpg 1080w, https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-acquisti-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-acquisti-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-acquisti-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-acquisti-680x450.jpg 680w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<h3>Dove comprare scarpe sostenibili</h3>
<p>Non so come funzioni nella vostra zona ma nella mia trovare scarpe sostenibili nei punti vendita fisici è grosso modo impossibile quindi internet costituisce ancora mezzo privilegiato sia per conoscere bei progetti sostenibili che per l’acquisto.</p>
<p>Eccovi l&#8217;elenco dei produttori e punti di acquisto italiani di scarpe sostenibili più completo che sono riuscita a creare.</p>
<p><img data-attachment-id="19477" data-permalink="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/astorflex-scarpe-sostenibili/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/02/astorflex-scarpe-sostenibili.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="astorflex scarpe sostenibili" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/02/astorflex-scarpe-sostenibili-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/02/astorflex-scarpe-sostenibili-1024x678.jpg" class="alignnone size-full wp-image-19477" src="https://goingnatural.it/wp-content/uploads/2019/02/astorflex-scarpe-sostenibili.jpg" alt="astorflex scarpe sostenibili" width="1080" height="715" srcset="https://goingnatural.it/wp-content/uploads/2019/02/astorflex-scarpe-sostenibili.jpg 1080w, https://goingnatural.it/wp-content/uploads/2019/02/astorflex-scarpe-sostenibili-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/02/astorflex-scarpe-sostenibili-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/02/astorflex-scarpe-sostenibili-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/02/astorflex-scarpe-sostenibili-680x450.jpg 680w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<h4>Le scarpe sostenibili di Astorflex</h4>
<p><strong>Astorflex</strong> è un calzaturificio alle porte di Mantova che dal 2008 si è convertito completamente al prodotto biologico.</p>
<p>Partita con due modelli, oggi l’azienda propone diversi modelli, accomunati tutti dalla stessa filosofia e rivolti a una clientela dallo spirito critico che acquista scarpe consapevole di ciò che le compone e del lavoro che è servito a produrlo.</p>
<p>La “ricetta” per la sostenibilità proposta da Astorflex comprende i seguenti “ingredienti”: filiera corta (dal produttore al consumatore), tracciabilità della provenienza delle materie prime, materiali naturali, biodegradabili e a basso impatto ambientale, trasparenza, eticità,  investimenti continui per l’eliminazione della chimica nella scarpa e per la salubrità dei laboratori. I pellami sono prodotti con un antico procedimento, ormai abbandonato per l’elevato costo e i lunghi tempi di preparazione: la concia avviene con tannini vegetali, il processo di putrefazione delle pelli viene fermato immergendole in vasche contenenti una miscela di acqua e corteccia di quercia e mimosa polverizzate, l&#8217;essiccazione avviene all’aria e le pelli vengono  ammorbidite con grassi animali e tinte con aniline.</p>
<p>Il risultato? Pelli più sane e traspiranti (non c’è ristagno di batteri e quindi di cattivi odori), nessuna allergie da contatto da cromo e basso impatto ambientale (poco consumo d’acqua e di energia elettrica). Buona parte delle suole utilizzate per le calzature è in sole crepe, gomma naturale lavorata in lastre per uso calzaturiero, ottenuta dalla coagulazione e dal successivo essicamento del lattice prodotto da alberi di Hevea brasilienis, l’“albero della gomma”, senza aggiunta di prodotti chimici e coloranti.</p>
<p>La vendita avviene tramite lo shop proprietario, tramite rivenditori come Ragioniamo con i piedi e per alcuni modelli anche su <a href="https://amzn.to/2BDuBgp" target="_blank" rel="nofollow noopener">Amazon</a>.</p>
<h4>Le scarpe sostenibili di Altramoda</h4>
<p><strong>Altramoda</strong> è il sito di e-commerce italiano dove trovare il più vasto assortimento di abbigliamento biologico e articoli naturali per tutta la famiglia. La selezione di prodotti Altramoda offre un&#8217;alta qualità ad un prezzo accessibile e rispetta requisiti come la trasparenza della filiera, i diritti dei lavoratori, un processo di produzione ecologico e sostenibile, sicurezza per la pelle e la salute. Nell&#8217;ambito delle calzature Altramoda propone principalmente pantofole realizzate in materiali naturali quali cotone biologico, lana biologica e caucciù naturale per le suole.</p>
<p><img data-attachment-id="19478" data-permalink="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/cammina-leggero-scarpe-sostenibili/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/02/cammina-leggero-scarpe-sostenibili.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cammina leggero scarpe sostenibili" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/02/cammina-leggero-scarpe-sostenibili-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/02/cammina-leggero-scarpe-sostenibili-1024x678.jpg" class="alignnone size-full wp-image-19478" src="https://goingnatural.it/wp-content/uploads/2019/02/cammina-leggero-scarpe-sostenibili.jpg" alt="cammina leggero scarpe sostenibili" width="1080" height="715" srcset="https://goingnatural.it/wp-content/uploads/2019/02/cammina-leggero-scarpe-sostenibili.jpg 1080w, https://goingnatural.it/wp-content/uploads/2019/02/cammina-leggero-scarpe-sostenibili-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/02/cammina-leggero-scarpe-sostenibili-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/02/cammina-leggero-scarpe-sostenibili-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/02/cammina-leggero-scarpe-sostenibili-680x450.jpg 680w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<h4>Le scarpe sostenibili di Cammina Leggero</h4>
<p><strong>Cammina Leggero</strong> è un progetto che propone calzature e accessori vegan realizzati con materiali ecocompatibili. Tutta la produzione avviene, privilegiando un’economia a filiera corta, nel Nord Italia appoggiandosi a realtà artigiane locali del settore calzaturiero, non lontane del luogo di progettazione. Non vengono utilizzate pelli, cuoio, lana, seta o qualsiasi altro materiale che possa provocare inutili sofferenze agli animali. La vendita delle scarpe sostenibili Cammina Leggero avviene tramite lo shop online proprietario.</p>
<p><img data-attachment-id="19479" data-permalink="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/fera-libens-scarpe-sostenibili/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/02/fera-libens-scarpe-sostenibili.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fera libens scarpe sostenibili" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/02/fera-libens-scarpe-sostenibili-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/02/fera-libens-scarpe-sostenibili-1024x678.jpg" class="alignnone size-full wp-image-19479" src="https://goingnatural.it/wp-content/uploads/2019/02/fera-libens-scarpe-sostenibili.jpg" alt="fera libens scarpe sostenibili" width="1080" height="715" srcset="https://goingnatural.it/wp-content/uploads/2019/02/fera-libens-scarpe-sostenibili.jpg 1080w, https://goingnatural.it/wp-content/uploads/2019/02/fera-libens-scarpe-sostenibili-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/02/fera-libens-scarpe-sostenibili-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/02/fera-libens-scarpe-sostenibili-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/02/fera-libens-scarpe-sostenibili-680x450.jpg 680w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<h4>Le scarpe sostenibili di Fera Libens</h4>
<p><strong>Fera Libens</strong> è un marchio che porta avanti un nuovo concetto di calzatura che fonde il rispetto per gli animali al design e al Made in Italy.</p>
<p>Fera Libens unisce Etica (nessun materiale derivante da animali), Estetica (design elegante e classico) e Qualità (la produzione è affidata a piccoli calzaturifici artigianali, simbolo del Made in Italy).</p>
<h4>Le scarpe sostenibili di NaturalShoes</h4>
<p><strong>Naturalshoes</strong> è uno shop online italiano multimarca che propone una selezione di marche di scarpe prodotte con pellami lavorati in maniera naturale e con lavorazioni a basso impatto ambientale. I marchi trattati non sono solo eco-friendly ma tra quelli che lo sono è possibile trovare El Naturalista, Natuned, Natural World, Toms, Veja.</p>
<p><img data-attachment-id="19469" data-permalink="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/ragioniamo-con-i-piedi-scarpe-sostenibili/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/02/ragioniamo-con-i-piedi-scarpe-sostenibili.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ragioniamo con i piedi scarpe sostenibili" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/02/ragioniamo-con-i-piedi-scarpe-sostenibili-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/02/ragioniamo-con-i-piedi-scarpe-sostenibili-1024x678.jpg" class="alignnone size-full wp-image-19469" src="https://goingnatural.it/wp-content/uploads/2019/02/ragioniamo-con-i-piedi-scarpe-sostenibili.jpg" alt="ragioniamo con i piedi scarpe sostenibili" width="1080" height="715" srcset="https://goingnatural.it/wp-content/uploads/2019/02/ragioniamo-con-i-piedi-scarpe-sostenibili.jpg 1080w, https://goingnatural.it/wp-content/uploads/2019/02/ragioniamo-con-i-piedi-scarpe-sostenibili-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/02/ragioniamo-con-i-piedi-scarpe-sostenibili-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/02/ragioniamo-con-i-piedi-scarpe-sostenibili-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/02/ragioniamo-con-i-piedi-scarpe-sostenibili-680x450.jpg 680w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<h4>Le scarpe sostenibili di Ragioniamo con i Piedi</h4>
<p><strong>Ragioniamo con i piedi</strong> nasce nel 2008 con l&#8217;obiettivo di proporre collezioni di scarpe a filiera corta (dal produttore al consumatore), fatte in Italia, con finiture artigianali, pellame a concia vegetale, dove chimica e  materiali sintetici sono esclusi il più possibile. Scarpe che durano anni, sono risuolabili e riparabili, in cui le fodere non lasciano il colore e assorbono il sudore, dal prezzo onesto e garantito per quello che realmente ricevi. La produzione avviene ad Este (PD) e la distribuzione avviene attraverso mercatini, spaccio aziendale, shop online proprietario e rivenditori selezionati tra cui <a href="https://www.macrolibrarsi.it/marche/_ragioniamo-con-i-piedi.php" target="_blank" rel="nofollow noopener">Macrolibrarsi</a>.</p>
<p><img data-attachment-id="19467" data-permalink="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/risorse-future-scarpe-sostenibili/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/02/risorse-future-scarpe-sostenibili.jpg" data-orig-size="1080,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="risorse future scarpe sostenibili" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/02/risorse-future-scarpe-sostenibili-300x123.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/02/risorse-future-scarpe-sostenibili-1024x421.jpg" class="alignnone size-full wp-image-19467" src="https://goingnatural.it/wp-content/uploads/2019/02/risorse-future-scarpe-sostenibili.jpg" alt="risorse future scarpe sostenibili" width="1080" height="444" srcset="https://goingnatural.it/wp-content/uploads/2019/02/risorse-future-scarpe-sostenibili.jpg 1080w, https://goingnatural.it/wp-content/uploads/2019/02/risorse-future-scarpe-sostenibili-300x123.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/02/risorse-future-scarpe-sostenibili-768x316.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/02/risorse-future-scarpe-sostenibili-1024x421.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<h4>Le scarpe sostenibili di Risorse Future</h4>
<p><strong>Risorse Future</strong> nasce dal marchigiano calzaturificio DEFA’S che produce calzature all’interno del Distretto Calzaturiero del Fermano dal 1955; a fine 2010 il calzaturificio ha decide di dare vita al progetto Risorse Future, dedicato alla produzione di calzature ecosostenibili rispettose della natura sia nei materiali usati che nei procedimenti di lavorazione. L’incontro con il progetto “EcoMarcheBio” ha portato alla realizzazione di due linee di calzature Vegan in materiali vegetali (canapa e sughero) con suole in bioplastica Api, un materiale innovativo derivato dalla canna da zucchero che unisce alle caratteristiche tipiche della plastica normale un alto livello di biodegradabilità. La vendita delle scarpe sostenibili Risorse Future avviene con una rete di vendita ristretta sul territorio nazionale e soprattutto sul negozio on line proprietario.</p>
<p><img data-attachment-id="19480" data-permalink="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/wave-scarpe-sostenibili/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/02/Wave-scarpe-sostenibili.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wave scarpe sostenibili" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/02/Wave-scarpe-sostenibili-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/02/Wave-scarpe-sostenibili-1024x678.jpg" class="alignnone size-full wp-image-19480" src="https://goingnatural.it/wp-content/uploads/2019/02/Wave-scarpe-sostenibili.jpg" alt="Wave scarpe sostenibili" width="1080" height="715" srcset="https://goingnatural.it/wp-content/uploads/2019/02/Wave-scarpe-sostenibili.jpg 1080w, https://goingnatural.it/wp-content/uploads/2019/02/Wave-scarpe-sostenibili-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/02/Wave-scarpe-sostenibili-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/02/Wave-scarpe-sostenibili-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/02/Wave-scarpe-sostenibili-680x450.jpg 680w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<h4>Le scarpe sostenibili di Vave</h4>
<p>VaVe è un brand tutto italiano, proveniente dal distretto calzaturiero marchigiano, che propone scarpe in canapa con tessuti lavorati in Italia e suola in bio-plastica, che fanno del rispetto dell’ambiente e di un nuovo modo di intendere la calzatura il proprio cavallo di battaglia.</p>
<p>Le scarpe VaVe sono composte da: tomaia in canapa 100% utilizzata sia al naturale che trattata con tinture a basso impatto ambientale, prive di metalli pesanti e certificate GOTS; lacci in iuta; occhielli nickel free, anallergici; suola realizzata con un poliuretano termoplastico (di origine biologica) derivante da materie prime vegetali rinnovabili e dall&#8217;impatto ambientale ridotto rispetto all’impiego di materie prime di origine sintetica; collaggi a base d’acqua; soletta interna biodegradabile per il 95% composta per l’85% da fibra di mais ed il restante 15% da altre fibre naturali. Una parte della loro gamma è anche disponibile su <a href="https://amzn.to/2SJB4RH" target="_blank" rel="nofollow noopener">Amazon</a>.</p>
<h4>Le scarpe sostenibili di Vegan Shoes</h4>
<p><strong>Vegan Shoes</strong> è uno shop online fondato da Veronica e Giovanni che propone scarpe prive di materiali di origine animale, realizzate a partire da materie prime facili da riciclare, senza cromo, eco-friendly, cruelty-free e sostenibili dal punto di vista delle risorse impiegate.</p>
<p>Tra i marchi di scarpe sostenibili trattati troviamo Artelusa, Cienta, Ecoalf, El Naturalista, Fera Libens, Nae, Natural World, Ria Menorca, Scotti Vegan Shoes, VeganBio, Wvs, Womsh.</p>
<p><img data-attachment-id="19464" data-permalink="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/womsh-scarpe-sostenibili/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/02/womsh-scarpe-sostenibili.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="womsh scarpe sostenibili" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/02/womsh-scarpe-sostenibili-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/02/womsh-scarpe-sostenibili-1024x678.jpg" class="alignnone size-full wp-image-19464" src="https://goingnatural.it/wp-content/uploads/2019/02/womsh-scarpe-sostenibili.jpg" alt="womsh scarpe sostenibili" width="1080" height="715" srcset="https://goingnatural.it/wp-content/uploads/2019/02/womsh-scarpe-sostenibili.jpg 1080w, https://goingnatural.it/wp-content/uploads/2019/02/womsh-scarpe-sostenibili-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/02/womsh-scarpe-sostenibili-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/02/womsh-scarpe-sostenibili-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2019/02/womsh-scarpe-sostenibili-680x450.jpg 680w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<h4>Le Scarpe sostenibili di Womsh</h4>
<p><strong>Womsh </strong>è un progetto nato nel 2011 che propone calzature completamente progettate, fabbricate e confezionate in Italia.</p>
<p>Grazie alla collaborazione con Lifegate le emissioni di CO<sub>2</sub> innescate dalla produzione delle scarpe sostenibili Womsh vengono  calcolate, monitorate, ridotte e compensate attraverso progetti di creazione e tutela di foreste e azioni concrete che mirino all’adozione di energie rinnovabili e pulite.</p>
<p>Parliamo poi di sneaker a impatto zero perché una volta che arrivano a fine vita possono essere gettate negli appositi contenitori disponibili presso i rivenditori autorizzati e vengono riciclate trasformandole in pavimenti anticaduta nei parchi giochi.</p>
<p>Parte della loro gamma è disponibile anche su <a href="https://amzn.to/2SdGU8y" target="_blank" rel="nofollow noopener">Amazon</a>.</p>
<h4>I marchi di scarpe sostenibili disponibili su Amazon</h4>
<p>A sorpresa anche Amazon rende disponibili nel suo sconfinato catalogo anche alcuni modelli di scarpe prodotti da brand sostenibili:</p>
<ul>
<li><strong>Astorflex</strong> , ne abbiamo appena parlato quindi non sto a dilungarmi ulteriormente. <a href="https://amzn.to/2SBvwZr" target="_blank" rel="nofollow noopener">Qui</a> i modelli disponibili.</li>
<li><strong>Cienta, </strong>un brand spagnolo che promuove lo sviluppo naturale e corretto dei piedi dei bambini; utilizza solo materiali naturali e la tecnologia più avanzata per garantire qualità e leggerezza. <a href="https://amzn.to/2V8kGqL" target="_blank" rel="nofollow noopener">Qui</a> i modelli disponibili.</li>
<li><strong>Ecoalf</strong> , un brand che fa del riciclo la sua caratteristica distintiva:  contribuisce a ripulire il mondo da rifiuti come bottiglie di plastica, copertoni di automobili etc. che l’azienda trasforma in prodotti di moda tra cui scarpe sostenibili. <a href="https://amzn.to/2V5v8PJ" target="_blank" rel="nofollow noopener">Qui</a> i modelli disponibili.</li>
<li><strong>El Naturalista</strong> , un brand molto conosciuto per la politica attenta all’ambiente e per l’utilizzo di materie prime naturali ed il riutilizzo delle eccedenze; con la sua linea Vegan si impegna a rispettare ancora più il Pianeta ed utilizzare materiali riciclati e Cruelty-free. <a href="https://amzn.to/2SIcocp" target="_blank" rel="nofollow noopener">Qui</a> i modelli disponibili.</li>
<li><strong>Nae</strong>, acronimo di: “No Animal Exploitation” è un brand portoghese che realizza calzature con materiali naturali e riciclati. La loro strategia è creare prodotti moderni, ideati per l&#8217;utilizzo quotidiano, fabbricati solo ed esclusivamente in fabbriche dove si rispettano i dipendenti e non si utilizzano prodotti di origine animale o che danneggiano l&#8217;ambiente. <a href="https://amzn.to/2IlbHki" target="_blank" rel="nofollow noopener">Qui</a> i modelli disponibili.</li>
<li><strong>Natural World Eco Shoes</strong> , un marchio giovane che nasce con l’intento di creare scarpe 100% ecologiche. L’essenza del brand è l’amore per la naturalezza e l&#8217;autenticità dei prodotti, che uniscono moda e filosofia ecologica. <a href="https://amzn.to/2NjW0sA" target="_blank" rel="nofollow noopener">Qui</a> i modelli disponibili.</li>
<li><strong>Ria Menorca</strong> , azienda che vanta 70 anni di esperienza nella produzione di Minorchine fatte a mano e comprende una nuova linea di calzature Vegan realizzate con materiali Bio e riciclati. <a href="https://amzn.to/2GtKVEA" target="_blank" rel="nofollow noopener">Qui</a> i modelli disponibili.</li>
<li><strong>Tom&#8217;s Shoes</strong> un brand che per ogni paio di scarpe vendute dona un nuovo paio ai bambini bisognosi. One for One®. <a href="https://amzn.to/2Gv2fZJ" target="_blank" rel="nofollow noopener">Qui</a> i modelli disponibili.</li>
<li><strong>VaVe</strong> ne abbiamo appena parlato quindi non sto a dilungarmi ulteriormente. <a href="https://amzn.to/2SJB4RH" target="_blank" rel="nofollow noopener">Qui</a> i modelli disponibili.</li>
<li><strong>Veja </strong>si tratta di un produttore di scarpe francese dalla vision basata su principi come fair trade ed ecologia, capace col suo operato di unire economia, iniziative sociali ed ambientali: nella produzione delle sue scarpe, che avviene in Brasile, usa cotone biologico o riciclato per le parti in tessuto e gomma del commercio equo solidale per le suole. <a href="https://amzn.to/2NgHHov" target="_blank" rel="nofollow noopener">Qui</a> i modelli disponibili.</li>
<li><strong>Womsh</strong>  ne abbiamo appena parlato quindi non sto a dilungarmi ulteriormente. <a href="https://amzn.to/2SdGU8y" target="_blank" rel="nofollow noopener">Qui</a> i modelli disponibili.</li>
</ul>
<p>Io personalmente ho finora provato solo due modelli <a href="https://goingnatural.it/natural-world-eco-shoes-le-mie-nuove-sneakers-eco-friendly/" target="_blank" rel="nofollow noopener">Natural World Eco Shoes</a> ma alla prossima necessità di acquisto valuterò uno dei brand di cui vi ho appena raccontato.</p>
<p>Voi avete mai comprato scarpe sostenibi ?</p>
<table border="0" width="680" align="center" bgcolor="#BCC987">
<tbody>
<tr>
<td style="text-align: center;" bgcolor="#F4FFC5" width="650"><span style="color: #5c734f;">Questo post contiene link affiliati. Se ti è stato utile e desideri contribuire al mantenimento di questo blog, puoi effettuare acquisti tramite il mio link : a te non costa nulla di più ed io ricevo una piccola commissione sulla tua spesa.</span></td>
</tr>
</tbody>
</table>
<p>Fonte informazioni sulla sostenibilità nel settore calzaturiero: <a href="https://ares20.it/portfolio/stare-al-passo-con-la-sostenibilita/" target="_blank" rel="nofollow noopener">studio Ares 2.0</a></p>
<div class="swp_social_panel swp_pill swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-full_width" data-position="below" data-float="bottom" data-float-mobile="bottom" data-count="0" data-floatcolor="#ffffff
            "><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fgoingnatural.it%2Fscarpe-sostenibili-come-riconoscerle-e-dove-comprarle%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fgoingnatural.it%2Fscarpe-sostenibili-come-riconoscerle-e-dove-comprarle%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Scarpe+sostenibili+%3A+come+riconoscerle+e+dove+comprarle&url=https%3A%2F%2Fgoingnatural.it%2Fscarpe-sostenibili-come-riconoscerle-e-dove-comprarle%2F&via=goingnatural" data-link="https://twitter.com/intent/tweet?text=Scarpe+sostenibili+%3A+come+riconoscerle+e+dove+comprarle&url=https%3A%2F%2Fgoingnatural.it%2Fscarpe-sostenibili-come-riconoscerle-e-dove-comprarle%2F&via=goingnatural" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fgoingnatural.it%2Fscarpe-sostenibili-come-riconoscerle-e-dove-comprarle%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fgoingnatural.it%2Fscarpe-sostenibili-come-riconoscerle-e-dove-comprarle%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_pinterest" data-network="pinterest"><a rel="nofollow" class="nc_tweet noPop" onClick="var e=document.createElement('script');
                       e.setAttribute('type','text/javascript');
                       e.setAttribute('charset','UTF-8');
                       e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
                       document.body.appendChild(e);
                   " ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-network="whatsapp"><a rel="nofollow" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fgoingnatural.it%2Fscarpe-sostenibili-come-riconoscerle-e-dove-comprarle%2F" data-link="whatsapp://send?text=https%3A%2F%2Fgoingnatural.it%2Fscarpe-sostenibili-come-riconoscerle-e-dove-comprarle%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div><div class="swp-content-locator"></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/"
    dc:identifier="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/"
    dc:title="Scarpe sostenibili : come riconoscerle e dove comprarle"
    trackback:ping="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><div class="going-after-entry" id="going-1049274145"><!-- ########### Ad Script for goingnatural.it_cl_widget ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2716);
// ]]> --></script>
<!-- ####### Fine Ad Script for goingnatural.it_cl_widget ################ --></div><p class="entry-meta"><span class="entry-categories">Archiviato in: <a href="https://goingnatural.it/category/fashion/" rel="category tag">Fashion</a></span> </p></footer></article><div class="author-box"><div class="left"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></div><!-- .left --><div class="right"><h4 class="title">Daniela Ferrari</h4><p class="desc">Daniela è l'ideatrice di Going Natural, dove racconta la sua transizione verso una vita più sostenibile ed ecologica attraverso articoli sulla gravidanza, la cura naturale dei bambini e recensioni dei prodotti naturali/biologici che usa sia per sè e i suoi familiari che per la cura della casa.</p></div><!-- .right --><div class="cl"></div><div class="left"><p class="social"><a target=\"_blank\" href="https://goingnatural.it/">Sito</a> <a target=\"_blank\" href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?ref=hl">Facebook</a> <a target=\"_blank\" href="http://goingnatural">Twitter</a> <a target=\"_blank\" href="https://plus.google.com/u/0/112810147151588484565/posts">Google+</a> </div><!-- .left --></div><!-- .author-box --><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://goingnatural.it/peptidi-cosa-sono-a-cosa-servono-e-in-quali-cosmetici-si-trovano/" rel="prev">&#x000AB; Peptidi : cosa sono, a cosa servono e in quali cosmetici si trovano</a></div><div class="pagination-next alignright"></div></div>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">I tuoi commenti sono benvenuti!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&#038;postid=19323&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=I+tuoi+commenti+sono+benvenuti%21&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=6.2&#038;sig=aa5e5b32200d53357872e7bba7b4dc18df73abdb#parent=https%3A%2F%2Fgoingnatural.it%2Fscarpe-sostenibili-come-riconoscerle-e-dove-comprarle%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/">Scopri come i tuoi dati vengono elaborati</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-21" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a title="Torrefazione artigianale Santa Fara" href="https://www.santafaracaffe.it/" target="blank" rel="”no"><img src="https://goingnatural.it/wp-content/uploads/2018/11/Torrefazione-Santa-Fara.jpg" /></a></p>
</div>
		</div></section>
<section class="widget going-widget"><div class="widget-wrap"><!-- ########### Ad Script for goingnatural.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2711);
// ]]> --></script>
<!-- ####### Fine Ad Script for goingnatural.it_1scroll_300x250 ################ --></div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://goingnatural.it/" role="search"><meta itemprop="target" content="https://goingnatural.it/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Cerca in questo sito &#x2026;" /><input type="submit" value="Cerca"  /></form></div></section>
<section id="user-profile-2" class="widget user-profile"><div class="widget-wrap"><h4 class="widget-title widgettitle">Benvenuti!</h4>
<p><span class="alignleft"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=125&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=250&#038;d=mm&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' /></span>Ciao a tutti, sono Daniela , in ordine cronologico, una donna / moglie / mamma lavoratrice che cerca ogni giorno, tra le mille peripezie della vita quotidiana, la propria strada verso uno stile di vita green.<br />
Volete essere miei compagni di viaggio?! <a class="pagelink" href="https://goingnatural.it/chi-sono/">Leggi tutto…</a></p>
</div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Dove mi trovi</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+GoingnaturalIt/posts" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/goingnatural.it/" target="_blank"><svg role="img" class="social-instagram" aria-labelledby="social-instagram"><title id="social-instagram">Instagram</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="https://www.pinterest.com/going_natural/" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://goingnatural.it/feed" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/goingnatural" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Newsletter</h4>
<p>Iscrivi alla newsletter per restare informato delle ultime novità</p>
			<form id="subscribeenews-ext-2" action="https://goingnatural.us8.list-manage.com/subscribe/post?u=36e55e749c8ad6ad94b5b2e21&amp;id=7e4c74f823" method="post"
																			target="_blank" onsubmit="if ( subbox1.value == 'First Name') { subbox1.value = ''; } if ( subbox2.value == 'Last Name') { subbox2.value = ''; }" name="enews-ext-2">
												<label for="subbox" class="screenread">E-Mail</label><input type="email" value="" id="subbox" placeholder="E-Mail" name="EMAIL"
																														required="required" />
								<input type="submit" value="Vai" id="subbutton" />
			</form>
		</div></div></section>
<section class="widget going-widget"><div class="widget-wrap"><!-- ########### Ad Script for goingnatural.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2712);
// ]]> --></script>
<!-- ####### Fine Ad Script for goingnatural.it_medium_300x250 ################ --></div></section>
<section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Di cosa si parla qui</h4>
<form action="https://goingnatural.it" method="get"><label class="screen-reader-text" for="cat">Di cosa si parla qui</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="189">Bambino</option>
	<option class="level-1" value="227">&nbsp;&nbsp;&nbsp;Corredino</option>
	<option class="level-1" value="225">&nbsp;&nbsp;&nbsp;Giochi Ecologici</option>
	<option class="level-1" value="232">&nbsp;&nbsp;&nbsp;Igiene &amp; Cosmesi neonato</option>
	<option class="level-1" value="236">&nbsp;&nbsp;&nbsp;Libri per bambini</option>
	<option class="level-1" value="210">&nbsp;&nbsp;&nbsp;pannolini ecologici</option>
	<option class="level-1" value="259">&nbsp;&nbsp;&nbsp;pannolini lavabili</option>
	<option class="level-1" value="226">&nbsp;&nbsp;&nbsp;Svezzamento Naturale</option>
	<option class="level-0" value="4">Bellezza Naturale</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Accessori bellezza naturali</option>
	<option class="level-1" value="299">&nbsp;&nbsp;&nbsp;Cosmetici biologici di lusso</option>
	<option class="level-1" value="224">&nbsp;&nbsp;&nbsp;Cosmetici ecobio</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Brands</option>
	<option class="level-2" value="10">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Recensioni</option>
	<option class="level-3" value="310">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Capelli</option>
	<option class="level-3" value="311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Make up</option>
	<option class="level-3" value="312">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Profumi</option>
	<option class="level-3" value="308">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Viso</option>
	<option class="level-0" value="6">Casa</option>
	<option class="level-1" value="223">&nbsp;&nbsp;&nbsp;Cucina Naturale</option>
	<option class="level-2" value="145">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alimenti Biologici</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Detersivi Ecologici</option>
	<option class="level-0" value="53">Collaborazioni</option>
	<option class="level-0" value="297">Fashion</option>
	<option class="level-0" value="82">Intervista all&#8217; &#8230;</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;&#8230; eco green beauty blogger</option>
	<option class="level-0" value="188">Mamma</option>
	<option class="level-1" value="235">&nbsp;&nbsp;&nbsp;Allattamento</option>
	<option class="level-1" value="234">&nbsp;&nbsp;&nbsp;Gravidanza</option>
	<option class="level-1" value="237">&nbsp;&nbsp;&nbsp;Puericoltura</option>
	<option class="level-0" value="293">Menù Settimanale</option>
	<option class="level-0" value="269">Metodo Montessori</option>
	<option class="level-0" value="302">Mobility</option>
	<option class="level-1" value="303">&nbsp;&nbsp;&nbsp;Auto &amp; Moto</option>
	<option class="level-1" value="305">&nbsp;&nbsp;&nbsp;Trasporti</option>
	<option class="level-0" value="93">Shopping</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;Abbigliamento Ecologico</option>
	<option class="level-1" value="94">&nbsp;&nbsp;&nbsp;Eventi &amp; Sagre</option>
	<option class="level-1" value="96">&nbsp;&nbsp;&nbsp;Libri</option>
	<option class="level-1" value="229">&nbsp;&nbsp;&nbsp;Negozi Bio</option>
	<option class="level-2" value="264">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bioprofumeria</option>
	<option class="level-0" value="272">smagliature</option>
	<option class="level-0" value="301">Tecnologia</option>
	<option class="level-1" value="306">&nbsp;&nbsp;&nbsp;App</option>
	<option class="level-1" value="307">&nbsp;&nbsp;&nbsp;Piccoli elettrodomestici</option>
	<option class="level-0" value="295">Viaggi</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section>
<section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- ADV3 -->
<div id='div-gpt-ad-1422704462667-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422704462667-2'); });
</script>
</div>

<!-- ADV4 -->
<div id='div-gpt-ad-1422704462667-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422704462667-3'); });
</script>
</div>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="user-profile-3" class="widget user-profile"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ciao</h4>
<p><span class="alignright"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=85&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=170&#038;d=mm&#038;r=g 2x' class='avatar avatar-85 photo' height='85' width='85' /></span>Daniela è l'ideatrice di Going Natural, dove racconta la sua transizione verso una vita più sostenibile ed ecologica attraverso articoli sulla gravidanza, la cura naturale dei bambini e recensioni dei prodotti naturali/biologici che usa sia per sè e i suoi familiari che per la cura della casa. <a class="pagelink" href="https://goingnatural.it/chi-sono/">Leggi tutto…</a></p>
</div></section>
<section id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="https://upstory.it/t.aspx?pID=3720" style="display:none;visibility:hidden"></iframe></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Informazioni</h4>
<div class="menu-informazioni-container"><ul id="menu-informazioni" class="menu"><li id="menu-item-8046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8046"><a href="https://goingnatural.it/collaborazioni/" itemprop="url">Collaborazioni</a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://goingnatural.it/archivio/" itemprop="url">Archivio per categoria</a></li>
<li id="menu-item-8044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8044"><a href="https://goingnatural.it/sample-page/" itemprop="url">Disclaimer</a></li>
<li id="menu-item-8043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8043"><a href="https://goingnatural.it/informativa-trattamento-dati-personali/" itemprop="url">Informativa Privacy &#038; Cookies</a></li>
<li id="menu-item-8045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8045"><a href="https://goingnatural.it/sponsor-e-pubblicita/" itemprop="url">Sponsor e pubblicità</a></li>
</ul></div></div></section>
<section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Mi trovi anche qui</h4>
<ul class="aligncenter"><li class="ssi-email"><a href="mailto:daniela@goingnatural.it" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><title id="social-email">Email</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+GoingnaturalIt/posts" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/goingnatural.it/" target="_blank"><svg role="img" class="social-instagram" aria-labelledby="social-instagram"><title id="social-instagram">Instagram</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="https://www.pinterest.com/going_natural/" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://goingnatural.it/feed" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/goingnatural" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Le ultime dal blog</h4>
<article class="simple-grid one-third odd first post-19323 post type-post status-publish format-standard has-post-thumbnail category-fashion entry"><a href="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/" title="Scarpe sostenibili : come riconoscerle e dove comprarle" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-2-320x320.jpg" class="entry-image attachment-post" alt="scarpe sostenibili" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-2-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-2-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="19327" data-permalink="https://goingnatural.it/scarpe-sostenibili-come-riconoscerle-e-dove-comprarle/scarpe-sostenibili-2/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-2.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scarpe sostenibili" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-2-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/02/scarpe-sostenibili-2-1024x678.jpg" /></a></article><article class="simple-grid one-third post-18400 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale entry"><a href="https://goingnatural.it/peptidi-cosa-sono-a-cosa-servono-e-in-quali-cosmetici-si-trovano/" title="Peptidi : cosa sono, a cosa servono e in quali cosmetici si trovano" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2017/11/creme-antipollution-1-320x320.jpg" class="entry-image attachment-post" alt="creme anti pollution" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2017/11/creme-antipollution-1-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2017/11/creme-antipollution-1-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="15756" data-permalink="https://goingnatural.it/creme-anti-pollution-cosa-sono-chi-le-fa-e-funzionano/creme-antipollution-1/" data-orig-file="https://goingnatural.it/wp-content/uploads/2017/11/creme-antipollution-1.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="creme anti pollution" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2017/11/creme-antipollution-1-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2017/11/creme-antipollution-1-1024x678.jpg" /></a></article><article class="simple-grid one-third odd post-19251 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale entry"><a href="https://goingnatural.it/burro-struccante-o-cleansing-balm-guida-alla-scelta-e-alluso/" title="Burro struccante o cleansing balm : guida alla scelta e all&#8217;uso" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2019/02/burro-struccante-320x320.jpg" class="entry-image attachment-post" alt="burro struccante" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2019/02/burro-struccante-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2019/02/burro-struccante-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="19314" data-permalink="https://goingnatural.it/burro-struccante-o-cleansing-balm-guida-alla-scelta-e-alluso/burro-struccante/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/02/burro-struccante.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="burro struccante" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/02/burro-struccante-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/02/burro-struccante-1024x678.jpg" /></a></article><article class="simple-grid one-third first post-19195 post type-post status-publish format-standard has-post-thumbnail category-bambino entry"><a href="https://goingnatural.it/paxi-l-astronomia-per-bambini-in-video/" title="Paxi &#038; l&#8217; astronomia per bambini in video" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2019/01/paxi-320x320.jpg" class="entry-image attachment-post" alt="paxi" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2019/01/paxi-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2019/01/paxi-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="19196" data-permalink="https://goingnatural.it/paxi-l-astronomia-per-bambini-in-video/paxi/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/01/paxi.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="paxi" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/01/paxi-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/01/paxi-1024x678.jpg" /></a></article><article class="simple-grid one-third odd post-19035 post type-post status-publish format-standard has-post-thumbnail category-negozi-bio tag-zero-waste entry"><a href="https://goingnatural.it/friendly-shop-italia-ecco-dove-comprare-prodotti-zero-waste/" title="Friendly Shop Italia : ecco dove comprare prodotti zero waste" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2018/11/friendly-shop-italia-negozio-padova-320x320.jpg" class="entry-image attachment-post" alt="friendly shop italia negozio padova" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2018/11/friendly-shop-italia-negozio-padova-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2018/11/friendly-shop-italia-negozio-padova-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="19037" data-permalink="https://goingnatural.it/friendly-shop-italia-ecco-dove-comprare-prodotti-zero-waste/friendly-shop-italia-negozio-padova/" data-orig-file="https://goingnatural.it/wp-content/uploads/2018/11/friendly-shop-italia-negozio-padova.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="friendly shop italia negozio padova" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2018/11/friendly-shop-italia-negozio-padova-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2018/11/friendly-shop-italia-negozio-padova-1024x678.jpg" /></a></article><article class="simple-grid one-third post-19124 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale tag-k-beauty entry"><a href="https://goingnatural.it/benton-fermentation-essence-inci-opinioni-e-review/" title="Benton Fermentation Essence : inci , opinioni e review" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2019/01/benton_fermentation_essence-320x320.jpg" class="entry-image attachment-post" alt="benton fermentation essence" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2019/01/benton_fermentation_essence-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2019/01/benton_fermentation_essence-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="19178" data-permalink="https://goingnatural.it/benton-fermentation-essence-inci-opinioni-e-review/benton_fermentation_essence/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/01/benton_fermentation_essence.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="benton fermentation essence" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/01/benton_fermentation_essence-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/01/benton_fermentation_essence-1024x678.jpg" /></a></article></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2012&#x02013;2019 going Natural · Site by <a href="http://francescamarano.com" target="_blank" alt="Francesca Marano" title="Francesca Marano">Francesca Marano</a></p></div></footer></div><script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><div id="cookie-law-info-bar"><span>Questo sito usa cookies, anche di terze parti, per migliorare l'esperienza di navigazione, compiere l'analisi statistica del sito e gestire la pubblicità. <a href="#" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button" >Accetto</a>
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.
Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="https://goingnatural.it/informativa-trattamento-dati-personali/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >clicca QUI</a>.
</span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<iframe src="https://upstory.it/t.aspx?pID=3720" height="0" width="0" style="display:none;visibility:hidden"></iframe>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29042033-2', 'auto');
  ga('send', 'pageview');
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 4000    });  });</script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://goingnatural.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201908'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/social-warfare/js/script.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/localization/links/resources/links.js?ver=4.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/popovers/resources/popovers.js?ver=4.0.17'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/comment-reply.min.js?ver=4ed752d93e14af0692541ed7be089331'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/themes/foodiepro/assets/js/general.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/wp-embed.min.js?ver=4ed752d93e14af0692541ed7be089331'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php","nonce":"8e831d4abb","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/goingnatural.it\/wp-login.php?redirect_to=https%3A%2F%2Fgoingnatural.it%2Fscarpe-sostenibili-come-riconoscerle-e-dove-comprarle%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://goingnatural.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<div class="going-poco-prima-del-tag" id="going-1476173243"><!-- ########### Ad Script for goingnatural.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2713);
// ]]> --></script>
<!-- ####### Fine Ad Script for goingnatural.it_RichMedia1 ################ --></div><script type="text/javascript"> var swp_nonce = "894f925e7d";var swpClickTracking = false; swpPinIt={"enabled":false};</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&postid=19323&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=I+tuoi+commenti+sono+benvenuti%21&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.2&sig=aa5e5b32200d53357872e7bba7b4dc18df73abdb#parent=https%3A%2F%2Fgoingnatural.it%2Fscarpe-sostenibili-come-riconoscerle-e-dove-comprarle%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&postid=19323&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=I+tuoi+commenti+sono+benvenuti%21&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.2&sig=aa5e5b32200d53357872e7bba7b4dc18df73abdb#parent=https%3A%2F%2Fgoingnatural.it%2Fscarpe-sostenibili-come-riconoscerle-e-dove-comprarle%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201908.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2',blog:'45681902',post:'19323',tz:'1',srv:'goingnatural.it'} ]);
	_stq.push([ 'clickTrackerInit', '45681902', '19323' ]);
</script>
</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: goingnatural.it @ 2019-02-20 08:39:27 by W3 Total Cache
-->