<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- Social Warfare v4.2.1 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<meta property="og:description" content="L’attenzione verso i detersivi senza nichel (così come quella verso i cosmetici senza nichel) è esponenzialmente aumentata negli ultimi anni a causa della crescita delle persone allergiche a questo metallo pesante. La prima cosa da sapere è che i detersivi senza nichel non esistono. Tutti i brand che riportano sulle confezioni diciture come 'Nichel free' stanno veicolando messaggi pubblicitari ingannevoli e fuorvianti ai danni degli ignari consumatori spesso affetti da dermatiti da contatto. Dermatiti da contatto e detersivi Il Ministero della Salute, nel suo Quaderno sui detergenti, cita i detersivi come una delle principali cause di patologia dermatologica nell’ambito del">
<meta property="og:title" content="Detersivi senza nichel : guida ragionata alla scelta">
<meta property="article_publisher" content="https://www.facebook.com/goingnatural.it/">
<meta property="og:image" content="https://goingnatural.it/wp-content/uploads/2018/01/biolindo-detersivi-ecologici-online.jpg">
<meta property="fb:app_id" content="529576650555031">
<meta property="og:type" content="article">
<meta property="og:url" content="https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/">
<meta property="og:site_name" content="Going Natural">
<meta property="article:published_time" content="2021-03-23T06:30:00+01:00">
<meta property="article:modified_time" content="2021-03-20T23:08:26+01:00">
<meta property="og:updated_time" content="2021-03-20T23:08:26+01:00">
<meta name="twitter:title" content="Detersivi senza nichel : guida ragionata alla scelta">
<meta name="twitter:description" content="L’attenzione verso i detersivi senza nichel (così come quella verso i cosmetici senza nichel) è esponenzialmente aumentata negli ultimi anni a causa della crescita delle persone allergiche a questo metallo pesante. La prima cosa da sapere è che i detersivi senza nichel non esistono. Tutti i brand che riportano sulle confezioni diciture come 'Nichel free' stanno veicolando messaggi pubblicitari ingannevoli e fuorvianti ai danni degli ignari consumatori spesso affetti da dermatiti da contatto. Dermatiti da contatto e detersivi Il Ministero della Salute, nel suo Quaderno sui detergenti, cita i detersivi come una delle principali cause di patologia dermatologica nell’ambito del">
<meta name="twitter:image" content="https://goingnatural.it/wp-content/uploads/2018/01/biolindo-detersivi-ecologici-online.jpg">
<meta name="twitter:site" content="@goingnatural">
<meta name="twitter:creator" content="@goingnatural">
<meta name="twitter:card" content="summary_large_image">
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1");
		src:url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1#iefix") format("embedded-opentype"),
		url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1") format("woff"),
		url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.2.1") format("truetype"),
		url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.2.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.2.1 https://warfareplugins.com - END OF OUTPUT -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Rxk6m6vIZ0o2Z_p6ZkNWPCRX5-2jzHEILdP2hAenLbg" />
<meta name="yandex-verification" content="57b48902327ae7f6" />

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { bottom: 0; }
				.slide-excerpt { right: 0; }
				.flexslider { max-width: 680px; max-height: 350px; }
				.slide-image { max-height: 350px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Detersivi senza nichel : guida ragionata alla scelta</title>
	<meta name="description" content="Non esistono detersivi senza nichel ma esistono valide linee nichel tested per chi soffre di allergia al nichel : scopri la lista aggiornata" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Detersivi senza nichel : guida ragionata alla scelta" />
	<meta property="og:description" content="Non esistono detersivi senza nichel ma esistono valide linee nichel tested per chi soffre di allergia al nichel : scopri la lista aggiornata" />
	<meta property="og:url" content="https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/" />
	<meta property="og:site_name" content="Going Natural" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?ref=hl" />
	<meta property="article:author" content="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?ref=hl" />
	<meta property="article:published_time" content="2021-03-23T05:30:00+00:00" />
	<meta property="article:modified_time" content="2021-03-20T22:08:26+00:00" />
	<meta property="og:image" content="https://i0.wp.com/goingnatural.it/wp-content/uploads/2018/01/biolindo-detersivi-ecologici-online.jpg?fit=1080%2C715&#038;ssl=1" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="715" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Daniela Ferrari">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="11 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://goingnatural.it/#website","url":"https://goingnatural.it/","name":"Going Natural","description":"Scegli consapevole , vivi sostenibile","publisher":{"@id":"https://goingnatural.it/#/schema/person/51d6a453e67454f22b6f70131ddebbdc"},"potentialAction":[{"@type":"SearchAction","target":"https://goingnatural.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/goingnatural.it/wp-content/uploads/2018/01/biolindo-detersivi-ecologici-online.jpg?fit=1080%2C715&ssl=1","width":1080,"height":715,"caption":"biolindo detersivi ecologici online"},{"@type":"WebPage","@id":"https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/#webpage","url":"https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/","name":"Detersivi senza nichel : guida ragionata alla scelta","isPartOf":{"@id":"https://goingnatural.it/#website"},"primaryImageOfPage":{"@id":"https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/#primaryimage"},"datePublished":"2021-03-23T05:30:00+00:00","dateModified":"2021-03-20T22:08:26+00:00","description":"Non esistono detersivi senza nichel ma esistono valide linee nichel tested per chi soffre di allergia al nichel : scopri la lista aggiornata","breadcrumb":{"@id":"https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/"]}]},{"@type":"BreadcrumbList","@id":"https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://goingnatural.it/","url":"https://goingnatural.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://goingnatural.it/category/casa/","url":"https://goingnatural.it/category/casa/","name":"Casa"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://goingnatural.it/category/casa/detersivi-ecologici/","url":"https://goingnatural.it/category/casa/detersivi-ecologici/","name":"Detersivi Ecologici"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/","url":"https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/","name":"Detersivi senza nichel : guida ragionata alla scelta"}}]},{"@type":"Article","@id":"https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/#article","isPartOf":{"@id":"https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/#webpage"},"author":{"@id":"https://goingnatural.it/#/schema/person/51d6a453e67454f22b6f70131ddebbdc"},"headline":"Detersivi senza nichel : guida ragionata alla scelta","datePublished":"2021-03-23T05:30:00+00:00","dateModified":"2021-03-20T22:08:26+00:00","mainEntityOfPage":{"@id":"https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/#webpage"},"commentCount":0,"publisher":{"@id":"https://goingnatural.it/#/schema/person/51d6a453e67454f22b6f70131ddebbdc"},"image":{"@id":"https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/#primaryimage"},"keywords":"allergia al nichel,dermatite,eczema,nichel tested","articleSection":"Detersivi Ecologici","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://goingnatural.it/#/schema/person/51d6a453e67454f22b6f70131ddebbdc","name":"Daniela Ferrari","image":{"@type":"ImageObject","@id":"https://goingnatural.it/#personlogo","inLanguage":"it-IT","url":"https://i2.wp.com/goingnatural.it/wp-content/uploads/2012/08/Daniela-Ferrari-1.jpg?fit=500%2C586&ssl=1","width":500,"height":586,"caption":"Daniela Ferrari"},"logo":{"@id":"https://goingnatural.it/#personlogo"},"description":"Daniela \u00e8 l'ideatrice di Going Natural, dove racconta la sua transizione verso una vita pi\u00f9 sostenibile ed ecologica attraverso articoli sulla gravidanza, la cura naturale dei bambini e recensioni dei prodotti naturali/biologici che usa sia per s\u00e8 e i suoi familiari che per la cura della casa.","sameAs":["https://goingnatural.it/","https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?ref=hl","https://twitter.com/goingnatural"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Feed" href="https://goingnatural.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Feed dei commenti" href="https://goingnatural.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Detersivi senza nichel : guida ragionata alla scelta Feed dei commenti" href="https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/feed/" />
<!-- goingnatural.it is managing ads with Advanced Ads --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://goingnatural.it/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=a08fdf7af1031d49758636f446e5036f' type='text/css' media='all' />
<link rel='stylesheet' id='foodie-pro-theme-css'  href='https://goingnatural.it/wp-content/themes/foodiepro/style.css?ver=2.1.1' type='text/css' media='all' />
<style id='foodie-pro-theme-inline-css' type='text/css'>
.top-cta, .enews-widget{background:#bcc987;}.genesis-nav-menu > li > a{color:#5c734f;}.genesis-nav-menu > li > a:hover, .genesis-nav-menu > .current-menu-item > a{color:#d45c37;}.top-cta, .enews-widget, .top-cta .widgettitle, .enews-widget .widgettitle{color:#333333;}a, .entry-meta a, .post-info a, .post-meta a, .site-footer a, .entry-content a{color:#bcc987;}a:hover, .entry-meta a:hover, .post-info a:hover, .post-meta a:hover, .site-footer a:hover{color:#d45c37;}.enews-widget input[type="submit"]{background:#594c44;}.enews-widget input[type="submit"]:hover{background:#5c734f;}.button:hover, button:hover, .enews-widget input[type="submit"]:hover{color:#ffffff;}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://goingnatural.it/wp-includes/css/dist/block-library/style.min.css?ver=a08fdf7af1031d49758636f446e5036f' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://goingnatural.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://goingnatural.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://goingnatural.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css'  href='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/popovers/resources/popovers.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='foodie-pro-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600&#038;ver=2.1.1&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://goingnatural.it/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://goingnatural.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://goingnatural.it/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"t0k874fQNwJKQ","enabled":"all","ccpa":"auto","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://goingnatural.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="https://goingnatural.it/wp-json/" /><link rel="alternate" type="application/json" href="https://goingnatural.it/wp-json/wp/v2/posts/28425" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goingnatural.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goingnatural.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://goingnatural.it/?p=28425' />
<link rel="alternate" type="application/json+oembed" href="https://goingnatural.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoingnatural.it%2Fdetersivi-senza-nichel-guida-ragionata-alla-scelta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://goingnatural.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoingnatural.it%2Fdetersivi-senza-nichel-guida-ragionata-alla-scelta%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//goingnatural.it/?wordfence_lh=1&hid=AC6A38CDEBCFC10832EF724100F6AB9D');
</script><link rel="icon" href="https://goingnatural.it/wp-content/uploads/2015/05/favicon.ico" />
<link rel="pingback" href="https://goingnatural.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29042033-2', 'auto');
  ga('require', 'GTM-TH58JK5');
  ga('send', 'pageview');
</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-TH58JK5':true});</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/68087157/ADV1', [300, 250], 'div-gpt-ad-1422704462667-0').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV2', [300, 250], 'div-gpt-ad-1422704462667-1').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV3', [300, 250], 'div-gpt-ad-1422704462667-2').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV4', [300, 250], 'div-gpt-ad-1422704462667-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<meta name="p:domain_verify" content="aab37f2eb9719ba374f1d0bfb6274f17"/>
<!-- TradeDoubler site verification 2910414 -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1568487939847457'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1568487939847457&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=503'></script>
<!-- ######### Fine Head Script ################### --><style type="text/css">.site-header { background: url(https://goingnatural.it/wp-content/uploads/2015/05/GoingNatural-Rasterized1.png) no-repeat !important; }</style>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 't0k874fQNwJKQ', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->			<style type="text/css" id="wp-custom-css">
				/*
Personalizzazione Foodie Pro by Francesca Marano http://francescamarano.com
*/
body {
	font-family: 'Open Sans', Helvetica, Arial, sans-serif;
}

h1, h2, h3, h4, h5, h6 {
	text-transform: none;
	font-weight: 400;
}

h1.entry-title, .entry-title a {
	text-transform: uppercase;
	font-weight: 300;
}

a.more-link, .more-from-category a {
	background: #594C44;
	color: #ffffff;
}

a.more-link:hover, .more-from-category a:hover {
	background: #5C734F;
	color: #ffffff;
}

.more-from-category {
	background: transparent;
}

.more-from-category: hover {
	background: transparent;
}

.foodie-pro #genesis-responsive-slider h2 a {
	background: #594C44;
	color: #fff;
}

.foodie-pro #genesis-responsive-slider h2 a:hover {
	background: #5C734F;
	color: #fff;
}

/* sub menu */
.sub-menu a {
	background-color: #ffffff !important;
	color: #5C734F;
}

.sub-menu a:hover {
	background-color: #D45C37 !important;
	color: #ffffff !important;
}

h4 {
	color: #D45C37 !important;
}

.enews h4 {
	color: #333333 !important;
}

.simple-social-icons ul li a {
	color: #BCC987 !important;
}

.simple-social-icons ul li a:hover {
	color: #D45C37 !important;
}

.genesis-nav-menu .sub-menu {
	border-bottom: 5px solid #ffffff;
}

.genesis-nav-menu {
	border-bottom: 1px solid #5C734F;
	border-top: 1px solid #5C734F;
}

.author-box .avatar {
	border-radius: 50%;
}

.widget-area.recipes-top label.screen-reader-text {
	display: none;
}

.search-form input {
	padding: 5px;
}

/**/
.site-header {
	background-image: utr(http://natural.socialmediadoula.com/wp-content/uploads/2015/04/GoingNaturalLogo.png);
	background-position: center center !important;
	background-size: auto 90% !important;
}

/*@media only screen and (min-width:0px) and (max-width:568px) {
	.site-header {
		background-size: cover !important;
		background-image: utl(http://natural.socialmediadoula.com/wp-content/uploads/2015/04/GoingNaturalLogo.png);
	}
}*/			</style>
		</head>
<body class="post-template-default single single-post postid-28425 single-format-standard custom-header header-image header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible foodie-pro aa-prefix-going-">
<div class="site-container"><nav class="nav-primary" aria-label="Principale"><div class="wrap"><ul id="menu-page-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-8035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8035"><a href="https://goingnatural.it/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Home</span></a></li>
<li id="menu-item-7969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7969"><a href="https://goingnatural.it/chi-sono/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Chi sono &#038; Contatti</span></a></li>
<li id="menu-item-7970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7970"><a href="https://goingnatural.it/collaborazioni/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Collaborazioni</span></a></li>
<li id="menu-item-20810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20810"><a href="http://goingnaturalstore.it" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><span >Shop</span></a></li>
<li id="menu-item-7968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7968"><a href="https://goingnatural.it/sponsor-e-pubblicita/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Sponsor e pubblicità</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="going-header-destra" style="float: right; " id="going-571518141"><a href="https://www.autostilespa.com/" target="_blank" data-wpel-link="external" rel="nofollow external noopener"><img loading="lazy" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2018/04/Fiat-ecodrive-e1524909060399.jpg?fit=300%2C250&#038;ssl=1" alt=""  width="300" height="250"   /></a></div><div class="going-header-sinistra" style="float: left; " id="going-1430262725"><a href="https://www.amazon.it/shop/influencer-5df918e4" target="_blank" data-wpel-link="external" rel="nofollow external noopener"><img loading="lazy" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-piccolo.jpg?fit=300%2C250&#038;ssl=1" alt=""  width="300" height="250"   /></a></div><div class="title-area"><p class="site-title"><a href="https://goingnatural.it/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Going Natural</a></p><p class="site-description">Scegli consapevole , vivi sostenibile</p></div></div></header><nav class="nav-secondary" aria-label="Secondario"><div class="wrap"><ul id="menu-category-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="https://goingnatural.it/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Home</span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="https://goingnatural.it/category/bellezza-naturale/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Bellezza</span></a>
<ul class="sub-menu">
	<li id="menu-item-6447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6447"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/aziende-cosmetiche/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Brands</span></a></li>
	<li id="menu-item-16482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16482"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-biologici-di-lusso/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Brands di lusso</span></a></li>
	<li id="menu-item-20300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20300"><a href="https://goingnatural.it/tag/k-beauty/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >K Beauty naturale</span></a></li>
	<li id="menu-item-6544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6544"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Recensioni</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6850"><a href="https://goingnatural.it/category/bellezza-naturale/accessori-bellezza/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Accessori</span></a></li>
		<li id="menu-item-16690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16690"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/capelli/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Cura dei capelli</span></a></li>
		<li id="menu-item-16691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16691"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/corpo/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Cura del corpo</span></a></li>
		<li id="menu-item-16694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16694"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/viso/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Cura del viso</span></a></li>
		<li id="menu-item-16692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16692"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/make-up/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Make up</span></a></li>
		<li id="menu-item-16693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16693"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/profumi/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Profumi</span></a></li>
	</ul>
</li>
	<li id="menu-item-6271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6271"><a href="https://goingnatural.it/category/intervista/blogger/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Green beauty bloggers</span></a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37"><a href="https://goingnatural.it/category/casa/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Casa</span></a>
<ul class="sub-menu">
	<li id="menu-item-25822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25822"><a href="https://goingnatural.it/category/casa/arredamento-e-design/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Arredamento e design</span></a></li>
	<li id="menu-item-6441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6441"><a href="https://goingnatural.it/category/casa/cucina-naturale/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Cucina Naturale</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6567"><a href="https://goingnatural.it/category/casa/cucina-naturale/alimenti-biologici/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Alimenti Biologici</span></a></li>
	</ul>
</li>
	<li id="menu-item-2261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261"><a href="https://goingnatural.it/category/casa/detersivi-ecologici/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Detersivi ecologici</span></a></li>
	<li id="menu-item-9982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9982"><a href="https://goingnatural.it/category/menu-settimanale/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Menù Settimanale</span></a></li>
</ul>
</li>
<li id="menu-item-16673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16673"><a href="https://goingnatural.it/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Famiglia</span></a>
<ul class="sub-menu">
	<li id="menu-item-6548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6548"><a href="https://goingnatural.it/category/mamma/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Mamma</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6670"><a href="https://goingnatural.it/category/mamma/allattamento/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Allattamento</span></a></li>
		<li id="menu-item-6669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6669"><a href="https://goingnatural.it/category/mamma/gravidanza/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Gravidanza</span></a></li>
		<li id="menu-item-6680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6680"><a href="https://goingnatural.it/category/mamma/puericoltura/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Puericoltura</span></a></li>
	</ul>
</li>
	<li id="menu-item-20301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20301"><a href="https://goingnatural.it/category/neonato/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Prima Infanzia (0-2 anni)</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6662"><a href="https://goingnatural.it/category/neonato/corredino-neonato/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Corredino</span></a></li>
		<li id="menu-item-6668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6668"><a href="https://goingnatural.it/category/neonato/bagnetto-neonato/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Igiene &#038; Cosmesi</span></a></li>
		<li id="menu-item-6664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6664"><a href="https://goingnatural.it/category/neonato/svezzamento-naturale/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Svezzamento Naturale</span></a></li>
	</ul>
</li>
	<li id="menu-item-6547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6547"><a href="https://goingnatural.it/category/bambino/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Seconda Infanzia (3-6 anni)</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6663"><a href="https://goingnatural.it/category/bambino/giochi-ecologici-bambino/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Giochi Ecologici</span></a></li>
		<li id="menu-item-6671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="https://goingnatural.it/category/bambino/libri-per-bambini/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Libri per bambini</span></a></li>
	</ul>
</li>
	<li id="menu-item-21052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21052"><a href="https://goingnatural.it/category/terza-infanzia/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Terza Infanzia (7-11 anni)</span></a></li>
	<li id="menu-item-7730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7730"><a href="https://goingnatural.it/category/metodo-montessori/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Metodo Montessori</span></a></li>
</ul>
</li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://goingnatural.it/category/shopping/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Lifestyle</span></a>
<ul class="sub-menu">
	<li id="menu-item-6681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6681"><a href="https://goingnatural.it/category/shopping/eventi-e-sagre/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Eventi &#038; Sagre</span></a></li>
	<li id="menu-item-6682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6682"><a href="https://goingnatural.it/category/shopping/libri-da-leggere/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Libri</span></a></li>
	<li id="menu-item-13135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13135"><a href="https://goingnatural.it/category/fashion/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Fashion</span></a></li>
	<li id="menu-item-6607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6607"><a href="https://goingnatural.it/category/shopping/negozi-bio/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Negozi Bio</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7466"><a href="https://goingnatural.it/category/shopping/negozi-bio/bioprofumeria/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Bioprofumeria</span></a></li>
	</ul>
</li>
	<li id="menu-item-12540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12540"><a href="https://goingnatural.it/category/viaggi/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Viaggi</span></a></li>
</ul>
</li>
<li id="menu-item-16675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16675"><a href="https://goingnatural.it/category/mobility/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Mobility</span></a>
<ul class="sub-menu">
	<li id="menu-item-16677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16677"><a href="https://goingnatural.it/category/mobility/auto-moto/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Auto &#038; Moto</span></a></li>
	<li id="menu-item-16678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16678"><a href="https://goingnatural.it/category/mobility/bici/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Bici</span></a></li>
	<li id="menu-item-16679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16679"><a href="https://goingnatural.it/category/mobility/trasporti/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Trasporti</span></a></li>
</ul>
</li>
<li id="menu-item-26355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26355"><a href="https://goingnatural.it/category/musica/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Music</span></a></li>
<li id="menu-item-16676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16676"><a href="https://goingnatural.it/category/tecno/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Tech</span></a></li>
<li id="menu-item-18985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18985"><a href="https://goingnatural.it/tag/zero-waste/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><span >Zero Waste</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-28425 post type-post status-publish format-standard has-post-thumbnail category-detersivi-ecologici tag-allergia-al-nichel tag-dermatite tag-eczema tag-nichel-tested entry" aria-label="Detersivi senza nichel : guida ragionata alla scelta"><header class="entry-header"><div class="going-prima-articolo" id="going-559992112"><a href="https://www.amazon.it/shop/influencer-5df918e4" target="_blank" data-wpel-link="external" rel="nofollow external noopener"><img loading="lazy" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?fit=1080%2C400&#038;ssl=1" alt=""  width="1080" height="400"   /></a></div><h1 class="entry-title">Detersivi senza nichel : guida ragionata alla scelta</h1>
<p class="entry-meta">Pubblicato il <time class="entry-time">23 Marzo 2021</time> da <span class="entry-author"><a href="https://goingnatural.it/author/goingnatural/" class="entry-author-link" rel="author noopener noreferrer" data-wpel-link="internal" target="_blank"><span class="entry-author-name">Daniela Ferrari</span></a></span> · Ultima modifica: <time class="entry-modified-time">20 Marzo 2021</time></p></header><div class="single-thumbnail aligncenter fullwidth"><img width="1024" height="678" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2018/01/biolindo-detersivi-ecologici-online.jpg?fit=1024%2C678&amp;ssl=1" class="attachment-large size-large" alt="biolindo detersivi ecologici online" loading="lazy" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2018/01/biolindo-detersivi-ecologici-online.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2018/01/biolindo-detersivi-ecologici-online.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2018/01/biolindo-detersivi-ecologici-online.jpg?resize=768%2C508&amp;ssl=1 768w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2018/01/biolindo-detersivi-ecologici-online.jpg?resize=1024%2C678&amp;ssl=1 1024w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2018/01/biolindo-detersivi-ecologici-online.jpg?resize=680%2C450&amp;ssl=1 680w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="16354" data-permalink="https://goingnatural.it/biolindo-per-gli-acquisti-di-detersivi-ecologici-online/biolindo-detersivi-ecologici-online/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2018/01/biolindo-detersivi-ecologici-online.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="biolindo detersivi ecologici online" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2018/01/biolindo-detersivi-ecologici-online.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2018/01/biolindo-detersivi-ecologici-online.jpg?fit=1024%2C678&amp;ssl=1" /></div><div class="entry-content">
<h2>L’attenzione verso i detersivi senza nichel (così come quella verso i <a href="https://goingnatural.it/cosmetici-senza-nichel-guida-ragionata-alla-scelta/" target="_blank" rel="noreferrer noopener nofollow" data-wpel-link="internal">cosmetici senza nichel</a>) è esponenzialmente aumentata negli ultimi anni a causa della crescita delle persone allergiche a questo metallo pesante.</h2>



<p>La prima cosa da sapere è che <strong>i detersivi senza nichel non esistono</strong>. </p>



<p>Tutti i brand che riportano sulle confezioni diciture come &#8220;Nichel free&#8221; stanno veicolando messaggi pubblicitari ingannevoli e fuorvianti ai danni degli ignari consumatori spesso affetti da dermatiti da contatto. </p>



<h3>Dermatiti da contatto e detersivi</h3>



<p>Il Ministero della Salute, nel suo Quaderno sui detergenti, cita i detersivi  come una delle principali cause di patologia dermatologica nell’ambito del lavoro domestico. </p>



<p>Dal momento che sono di per sé degli irritanti primari, se usati senza le dovute precauzioni, possono causare dei danni alla pelle quali: </p>



<ul><li>dermatiti da contatto irritative e allergiche.</li><li>sovrainfezioni delle dermatiti da contatto da parte di batteri e funghi.</li><li>aggravamento di preesistenti dermatiti di diverso tipo (come eczema e psoriasi).</li></ul>



<figure class="wp-block-image size-full"><a href="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa-2.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="29355" data-permalink="https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/detersivi-senza-nichel-pulizia-casa-2/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa-2.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="detersivi-senza-nichel-pulizia-casa-2" data-image-description="" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa-2.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa-2.jpg?fit=1024%2C678&amp;ssl=1" loading="lazy" width="1080" height="715" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa-2.jpg?resize=1080%2C715&#038;ssl=1" alt="detersivi senza nichel o nichel tested" class="wp-image-29355" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa-2.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa-2.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa-2.jpg?resize=1024%2C678&amp;ssl=1 1024w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa-2.jpg?resize=768%2C508&amp;ssl=1 768w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa-2.jpg?resize=680%2C450&amp;ssl=1 680w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></a></figure>



<p>La <strong>dermatite irritativa</strong> può colpire qualsiasi persona ed è strettamente legata al potere irritante dei detergenti, all’intensità e durata del contatto. </p>



<p>La <strong>dermatite allergica</strong>, invece, colpisce solo soggetti sensibilizzati non al detersivo in toto, ma a singole componenti dello stesso, e &#8211; in questo caso &#8211; contatti con concentrazioni anche molto basse, possono scatenare la dermatite. Si tratta spesso di una complicazione della dermatite irritativa: le alterazioni che caratterizzano quest’ultima favoriscono la penetrazione nella pelle di sostanze allergizzanti e la conseguente sensibilizzazione. </p>



<blockquote class="wp-block-quote"><p>Il problema interessa <strong>un terzo degli italiani</strong>, soprattutto donne, e i più a rischio sono i soggetti con una predisposizione allergica […].</p><cite>http://magazine.paginemediche.it</cite></blockquote>



<p><strong>Sul banco degli imputati siedono in primo luogo i metalli pesanti, </strong>citati tra le cause di diverse dermatiti da contatto: </p>



<blockquote class="wp-block-quote"><p>[…] fra esse ricordiamo il nichel, il cobalto, il cromo, i tiurami, i profumi, la colofonia ecc.  </p><p>[&#8230;] le anomalie della funzione barriera epidermica nella dermatite atopica possono favorire la penetrazione di allergeni da contatto e di irritanti capaci di scatenare la dermatite. I principali indiziati sono il nichel, il latex, le profumazioni, i preservanti, gli emulsionanti.</p><cite>www.dermaclub.it</cite></blockquote>



<h3><strong>Detersivi senza nichel , tutta la verità</strong></h3>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/02/NicKel-Free.png?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="28531" data-permalink="https://goingnatural.it/cosmetici-senza-nichel-guida-ragionata-alla-scelta/nickel-free/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/02/NicKel-Free.png?fit=200%2C200&amp;ssl=1" data-orig-size="200,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NicKel-Free" data-image-description="" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/02/NicKel-Free.png?fit=200%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/02/NicKel-Free.png?fit=200%2C200&amp;ssl=1" loading="lazy" width="200" height="200" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/02/NicKel-Free.png?resize=200%2C200&#038;ssl=1" alt="" class="wp-image-28531" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/02/NicKel-Free.png?w=200&amp;ssl=1 200w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/02/NicKel-Free.png?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 200px) 100vw, 200px" data-recalc-dims="1" /></a></figure></div>



<p>Il nichel è un metallo estremamente diffuso in natura in vari alimenti nonchè presente in moltissimi oggetti di uso comune.</p>



<p>Poichè è il primo&nbsp;<strong>responsabile di reazioni allergiche da contatto</strong>, <strong>in Europa è vietato usare il nichel nel formulare cosmetici e detergenti</strong> (Regolamento CE n. 1223/2009).</p>



<p>Tuttavia, essendo così diffuso, il nichel è un&#8217;impurezza non eliminabile completamente: può derivare da materie prime o essere presente come residuo di lavorazione o di conservazione.</p>



<p>Pertanto la normativa vigente ammette all&#8217;interno delle formulazioni <strong>la presenza di nichel in tracce tecnicamente inevitabili</strong>. </p>



<p>A livello europeo la soglia superiore di tali tracce non è definita. Ma per l&#8217;Istituto Superiore di Sanità non deve superare le 10 parti per milione (ppm).</p>



<p>Per soggetti particolarmente sensibili l&#8217;Istituto di Sanità aggiunge che: </p>



<blockquote class="wp-block-quote"><p><strong>Su pelle irritata di soggetti sensibilizzati</strong>, con test occlusivo di 48H, oltre <strong>il 90% dei soggetti non reagisce a concentrazioni inferiori a 1ppm</strong> (<strong>1 mg/kg = 0,000001).</strong></p></blockquote>



<p>La soglia sicura per chi soffre di allergia al nichel è quindi quella dello  0,0001% ossia 10 volte inferiore a quella considerata accettabile per legge.</p>



<p>Chiarito che, con le attuali tecnologie, è <strong>impossibile realizzare detersivi senza nichel</strong>, è bene sottolineare che è invece possibile realizzare prodotti nichel tested.</p>



<h3>Cosa significa detersivi nichel tested</h3>



<figure class="wp-block-image size-full"><a href="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/02/nichel-tested.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="28520" data-permalink="https://goingnatural.it/cosmetici-senza-nichel-guida-ragionata-alla-scelta/nichel-tested/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/02/nichel-tested.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nichel-tested" data-image-description="" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/02/nichel-tested.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/02/nichel-tested.jpg?fit=1024%2C682&amp;ssl=1" loading="lazy" width="1024" height="682" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/02/nichel-tested.jpg?resize=1024%2C682&#038;ssl=1" alt="" class="wp-image-28520" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/02/nichel-tested.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/02/nichel-tested.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/02/nichel-tested.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></a></figure>



<p>Il claim <strong>nichel tested è una certificazione volontaria che attesta che la presenza di nichel è stata misurata ed è risultata inferiore ad una certa quantità.</strong> </p>



<p>Per poter apporre questa dicitura l&#8217;azienda deve effettuare il Nichel test ad ogni lotto di produzione. E deve farlo con un sistema in grado di rilevare quantità molto inferiori al limite di 1 ppm. &nbsp;</p>



<figure class="wp-block-image size-full"><a href="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/02/nichel-tested-1.png?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="28523" data-permalink="https://goingnatural.it/cosmetici-senza-nichel-guida-ragionata-alla-scelta/nichel-tested-1/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/02/nichel-tested-1.png?fit=550%2C119&amp;ssl=1" data-orig-size="550,119" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nichel-tested-1" data-image-description="" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/02/nichel-tested-1.png?fit=300%2C65&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/02/nichel-tested-1.png?fit=550%2C119&amp;ssl=1" loading="lazy" width="550" height="119" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/02/nichel-tested-1.png?resize=550%2C119&#038;ssl=1" alt="" class="wp-image-28523" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/02/nichel-tested-1.png?w=550&amp;ssl=1 550w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/02/nichel-tested-1.png?resize=300%2C65&amp;ssl=1 300w" sizes="(max-width: 550px) 100vw, 550px" data-recalc-dims="1" /></a></figure>



<p>Quando le aziende mettono in atto sforzi tesi a minimizzare le tracce di nichel ben oltre le richieste della conformità alla legge, lo mettono in evidenza specificando sulle confezioni la quantità massima precisa di nichel che può essere presente nei prodotti.</p>



<h3>Che detersivi dovrebbe scegliere chi soffre di allergia al nichel ?</h3>



<p>Chi soffre di allergia al nichel (eccomi!) per ridurre al massimo la propria esposizione a questo metallo pesante non può trascurare l&#8217;aspetto detersivi: attraverso di essi possiamo entrare in contatto con il nichel</p>



<ul><li>Direttamente, se non utilizziamo i guanti (cosa altamente consigliata).</li><li>Indirettamente, in quanto residui di nichel possono rimanere sulle stoviglie ed anche sui tessuti dopo il lavaggio. Nel primo caso possiamo finire con l&#8217;ingerirli mentre nel secondo caso rimangono a contatto con la nostra pelle a lungo tramite i capi di abbigliamento, le lenzuola, le coperte. </li></ul>



<p>Ecco perchè anche nella scelta dei detersivi non basta fidarsi della dicitura &#8220;dermatologicamente testato&#8221;. <strong>Oltre a verificare che sia Nichel tested, per un allergico è bene controllare la quantità di nichel contenuta e scegliere prodotti con concentrazioni &lt; 1 ppm.</strong></p>



<p>Se poi si è affetti da SNAS (Sindrome Sistemica da Allergia al Nichel) o semplicemente si è in una fase di elevata reattività allergica è <strong>ancora meglio</strong></p>



<ol><li><strong>scegliere detersivi nichel tested con concentrazioni &lt; 0,5 ppm.</strong></li><li>oppure cercare in etichetta la presenza di un&#8217;altra certificazione non obbligatoria: <strong>Bio C.E.Q. for MCS</strong> . Quest&#8217;ultima richiede al detergente di superare con successo dei test dermatologici per valutare il suo potenziale di irritazione. </li></ol>



<p>E far seguire, sempre e comunque, l&#8217;uso dei detersivi da un doppio risciacquo, sia in caso di abbigliamento che in caso di stoviglie e utensili da cucina.</p>



<h4>Detersivi tradizionali o detersivi naturali ?</h4>



<p>Quando si parla di detersivi senza nichel, siano essi per il bucato o per la pulizia della casa, è consigliabile orientarsi su soluzioni bio perchè tutta la serie di attenzioni che la certificazione biologica porta ad avere fa anche sì che gli allergici rischino meno di provare fastidio utilizzandoli. </p>



<p>Sono quattro le caratteristiche da ricercare in un buon detersivo&nbsp;per poterlo usare senza rischiare di irritare la pelle di tutta la famiglia:</p>



<ol><li><strong>uso di tensioattivi di origine vegetale</strong>. La maggior parte dei detersivi industriali contiene tensioattivi di origine petrolchimica, perché lavano in maniera efficace e costano meno di quelli vegetali; sono tuttavia così aggressivi che alla lunga possono compromettere il film idrolipidico della pelle. </li><li><strong>concentrazione</strong> : un detersivo concentrato consente di usarne il meno possibile. E meno detersivo si usa, meno residui restano sui capi e il rischio di contatto con la pelle con conseguente assorbimento diminuisce. </li><li><strong>assenza di profumazioni prolungate</strong>. Queste ultime vengono garantite con l&#8217;uso di sostanze aggressive, che restano attaccate ai vestiti dopo il lavaggio e quindi a contatto con la pelle per molte ore col rischio di provocare irritazioni.</li><li><strong>dermatologicamente testato anche per Nichel, Cromo e Cobalto</strong>, una garanzia del fatto che la concentrazione di metalli pesanti sia più bassa della soglia ritenuta a rischio.</li></ol>



<p>Un consiglio generale sempre valido è quello di indossare comunque dei guanti per evitare il contatto diretto dei detersivi con la pelle.</p>



<figure class="wp-block-image size-full"><a href="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa-1.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="29352" data-permalink="https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/detersivi-senza-nichel-pulizia-casa-1/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa-1.jpg?fit=1074%2C711&amp;ssl=1" data-orig-size="1074,711" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="detersivi-senza-nichel-pulizia-casa-1" data-image-description="" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa-1.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa-1.jpg?fit=1024%2C678&amp;ssl=1" loading="lazy" width="1074" height="711" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa-1.jpg?resize=1074%2C711&#038;ssl=1" alt="detersivi senza nichel pulizia casa" class="wp-image-29352" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa-1.jpg?w=1074&amp;ssl=1 1074w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa-1.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa-1.jpg?resize=1024%2C678&amp;ssl=1 1024w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa-1.jpg?resize=768%2C508&amp;ssl=1 768w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa-1.jpg?resize=680%2C450&amp;ssl=1 680w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></a></figure>



<h3>Le migliori marche di detersivi senza nichel (o meglio nichel tested) in commercio</h3>



<p>La sensibilità dei brand nei confronti&nbsp;di chi ha bisogno di utilizzare detersivi senza nichel (o meglio nichel tested) è cresciuta molto.</p>



<p>Ecco qui uno specchietto di riepilogo dei marchi a me noti, delle loro caratteristiche e della loro distribuzione; le righe in verde indicano prodotti in cui la concentrazione dichiarata di nichel è inferiore a 0,5 ppm.</p>



<figure class="wp-block-table is-style-stripes"><table><tbody><tr><td><strong>Azienda</strong></td><td><strong>PPM</strong></td><td><strong>Certificazioni</strong></td><td><strong>Dove</strong></td></tr><tr><td>Almacabio</td><td>&#8211;*</td><td>Bio C.E.Q. , Vegan OK</td><td>Negozi bio fisici e online su <a href="https://www.macrolibrarsi.it/marche/_almacabio.php?pn=3315" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Macrolibrarsi</a> e <a href="https://sorgentenatura.it/ricerca.php?q=almacabio&amp;pn=5180" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Sorgente Natura</a></td></tr><tr><td>Amo Essere Eco Dexal</td><td>&#8211;*</td><td>Ecolabel</td><td>Eurospin</td></tr><tr><td>Anthyllis Baby</td><td></td><td>ICEA Eco Detergenza, Vegan</td><td>Online su <a href="https://www.gaianaturashop.it/prodotto/baby-anthyllis/g/daniela2" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Gaia Natura</a></td></tr><tr><td><span class="has-inline-color has-vivid-green-cyan-color">Bennet Eco</span></td><td><span class="has-inline-color has-vivid-green-cyan-color">&lt; 0,1 ppm*</span></td><td><span class="has-inline-color has-vivid-green-cyan-color">Ecolabel</span></td><td><span class="has-inline-color has-vivid-green-cyan-color">Bennet</span></td></tr><tr><td>Biopuro</td><td>&#8211;*</td><td>AIAB, Vegan</td><td>Online su <a href="https://www.macrolibrarsi.it/marche/_nivel-biopuro.php?pn=3315" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Macrolibrarsi</a> e <a href="https://sorgentenatura.it/e/nivel-biopuro?pn=5180" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Sorgente Natura</a></td></tr><tr><td><span class="has-inline-color has-vivid-green-cyan-color">Bioxelle Collection</span></td><td><span class="has-inline-color has-vivid-green-cyan-color">&lt;0,010 ppm</span></td><td><span class="has-inline-color has-vivid-green-cyan-color">Ipoallergenico testato da ISPE (Institute of Skin and Product Evalutation)</span></td><td>&#8211;</td></tr><tr><td>Bio Phura</td><td>&#8212;</td><td>Bio C.E.Q. , Vegan OK</td><td>GDO e Catene specializzate in prodotti casa/persona</td></tr><tr><td>Biricco di Officina Naturae</td><td>&#8212;</td><td></td><td>Online su Macrolibrarsi e <a href="https://sorgentenatura.it/p/biricco-bucato-a-mano-e-in-lavatrice?id=94623&amp;pn=5180" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Sorgente Natura</a></td></tr><tr><td>Chanteclair Vert</td><td>&lt; 1 ppm</td><td>&#8212;</td><td>GDO e Catene specializzate in prodotti casa/persona, <a href="https://amzn.to/3r5WGDZ" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Amazon</a></td></tr><tr><td>Chicco Sensitive</td><td>&#8212;</td><td>Vegan Society</td><td>GDO e Catene specializzate in prodotti casa/persona, <a href="https://amzn.to/3vNT0dU" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Amazon</a></td></tr><tr><td>Consilia</td><td>&lt; 1 ppm*</td><td></td><td>Cadoro</td></tr><tr><td><span class="has-inline-color has-vivid-green-cyan-color">Eco di Casa (Pierpaoli)</span></td><td>&lt; 0,4 ppm*</td><td>ICEA Eco Detergenza, Vegan</td><td>Shop online Pierpaoli</td></tr><tr><td>Eco io amo la natura</td><td>&lt; 1 ppm*</td><td>&#8212;</td><td>Crai</td></tr><tr><td>ECO P&amp;P</td><td>&lt; 1 ppm</td><td>&#8212;</td><td>Pam Panorama</td></tr><tr><td>Ecor (Sanecovit)</td><td>&#8212;</td><td></td><td>Naturasì</td></tr><tr><td><span class="has-inline-color has-vivid-green-cyan-color">Ecosì (Pierpaoli)</span></td><td>&lt; 0,4 ppm*</td><td>ICEA Eco Detergenza, Vegan</td><td>Naturasì, shop online Pierpaoli</td></tr><tr><td><span class="has-inline-color has-vivid-green-cyan-color">Ekos (Pierpaoli)</span></td><td>&lt; 0,4 ppm*</td><td>ICEA Eco Detergenza, Vegan</td><td>Shop online Pierpaoli</td></tr><tr><td>Essenza Detergenza Amica della pelle</td><td>&#8212;</td><td>Vegan OK</td><td>Online su <a href="https://sorgentenatura.it/e/essenza?pn=5180" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Sorgente Natura</a></td></tr><tr><td><span class="has-inline-color has-vivid-green-cyan-color">Folia (Pierpaoli)</span></td><td>&lt; 0,4 ppm*</td><td>ICEA Eco Detergenza, Vegan</td><td>Online su <a href="https://www.macrolibrarsi.it/search/?search3=folia&amp;pn=3315" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Macrolibrarsi</a> e <a href="https://sorgentenatura.it/ricerca.php?q=folia&amp;pn=5180" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Sorgente Natura</a></td></tr><tr><td>Green Emotion</td><td>&lt; 1 ppm*</td><td>&#8212;</td><td>Negozi Gruppo Gottardo (Tigotà e Prodet)</td></tr><tr><td><span class="has-inline-color has-vivid-green-cyan-color">GreeNatural</span></td><td>&lt; 0,4 ppm*</td><td>ICEA Eco Detergenza</td><td>Online su <a href="https://www.macrolibrarsi.it/search/?search3=greenatural&amp;ord=score&amp;pag=1&amp;categories=65&amp;pn=3315" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Macrolibrarsi</a> e <a href="https://sorgentenatura.it/ricerca.php?q=greenatural&amp;categories=Detersivi%2520e%2520Detergenti%2520Ecologici&amp;pn=5180" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Sorgente Natura</a></td></tr><tr><td><span class="has-inline-color has-vivid-green-cyan-color">Green Oasis</span></td><td>&lt; 0,1 ppm*</td><td>Consigliati da Legambiente</td><td>Supermercati Unes e U2</td></tr><tr><td>Helan Bollicine</td><td>&#8211;*</td><td>ICEA Eco Detergenza</td><td></td></tr><tr><td>Lavanderina</td><td></td><td>AIAB Bio Eco Detergenza, VeganOK</td><td>Online su <a href="https://sorgentenatura.it/e/lavanderina?pn=5180" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Sorgente Natura</a></td></tr><tr><td>Lavatrice Zero%</td><td>&#8212;</td><td>&#8212;</td><td>GDO e Catene specializzate in prodotti casa/persona</td></tr><tr><td><span class="has-inline-color has-vivid-green-cyan-color">L&#8217;Albero Verde</span></td><td>&lt; 0,1 ppm*</td><td>Ecolabel, ERCAF (Fondazione europea per la ricerca sulle allergie), Approvato da allergologi ARCAA</td><td>GDO e Catene specializzate in prodotti casa/persona, online su <a href="https://amzn.to/3c3KXS1" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Amazon</a></td></tr><tr><td>Nuncas Vegetale</td><td>&lt; 1ppm / 0,1 ppm a seconda dei prodotti</td><td>&#8212;</td><td>GDO e Catene specializzate in prodotti casa/persona, online su <a href="https://amzn.to/30Yy1Xq" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Amazon</a></td></tr><tr><td>Soap Detersivo in scatola</td><td>&#8211;*</td><td>Bio C.E.Q. Detergenti Bio Compatibili, Vegan OK</td><td>Shop online dell&#8217;azienda</td></tr><tr><td>Solara di Officina Naturae</td><td>&#8212;</td><td>ICEA Eco Detergenza, Vegan OK</td><td>Online su <a href="https://www.macrolibrarsi.it/search/?search3=solara&amp;pn=3315" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Macrolibrarsi</a> e <a href="https://sorgentenatura.it/ricerca.php?q=SOLARA&amp;pn=5180" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Sorgente Natura</a></td></tr><tr><td>Via Verde Eco Primia</td><td>&#8212;</td><td>&#8212;</td><td>Supermercati Basko, Doro, Iperal, Tigros</td></tr><tr><td><span class="has-inline-color has-vivid-green-cyan-color">USE L&#8217;Ipoallergenico</span></td><td>&lt; 0,2 ppm</td><td>&#8212;</td><td>GDO e Catene specializzate in prodotti casa/persona, <a href="https://amzn.to/3qZrLJC" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Amazon</a></td></tr><tr><td>VerdeVero</td><td>&#8211;*</td><td>&#8212;</td><td>Online su <a href="https://www.macrolibrarsi.it/marche/_verdevero.php?pn=3315" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Macrolibrarsi</a> </td></tr><tr><td><span class="has-inline-color has-vivid-green-cyan-color">Verde Officina (Pierpaoli)</span></td><td>&lt; 0,4 ppm*</td><td>ICEA Eco Detergenza, Vegan</td><td>Negozi Gruppo Gottardo (Tigotà e Prodet)</td></tr><tr><td><span class="has-inline-color has-vivid-green-cyan-color">Verso Natura Bio (Madel)</span></td><td>&lt; 0,2 ppm</td><td>&#8212;</td><td>Conad</td></tr><tr><td>Wave (detersivo in fogli)</td><td>&lt; 1 ppm</td><td>&#8212;</td><td>Negozi Gruppo Gottardo (Tigotà e Prodet) e online su <a href="https://amzn.to/2PcQNHO" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Amazon</a></td></tr><tr><td><span class="has-inline-color has-vivid-green-cyan-color">Winni&#8217;s (Madel)</span></td><td>&lt; 0,2 ppm*</td><td>Skineco, Vegan OK</td><td>GDO e Catene specializzate in prodotti casa/persona, <a href="https://amzn.to/2P6FReV" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">Amazon</a></td></tr></tbody></table><figcaption>* testati per Nichel, Cromo, Cobalto</figcaption></figure>



<p>E la cosa interessante è che &#8211; fortunatamente &#8211; molte linee di prodotto sono presenti nella grande distribuzione a prezzi decisamente accessibili.</p>



<figure class="wp-block-image size-full"><a href="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="nofollow external noopener"><img data-attachment-id="29350" data-permalink="https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/detersivi-senza-nichel-pulizia-casa/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa.jpg?fit=1080%2C720&amp;ssl=1" data-orig-size="1080,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="detersivi-senza-nichel-pulizia-casa" data-image-description="" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa.jpg?fit=1024%2C683&amp;ssl=1" loading="lazy" width="1080" height="720" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa.jpg?resize=1080%2C720&#038;ssl=1" alt="pulizia casa con detersivi senza nichel" class="wp-image-29350" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/detersivi-senza-nichel-pulizia-casa.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></a></figure>



<h3><strong>Alcuni suggerimenti utili per una pulizia della casa</strong> a prova di allergia al nichel</h3>



<p>Oltre ad un&#8217;accurata scelta del detersivo, è bene che chi è allergico al nichel metta anche in atto tutta una serie di accorgimenti utili a salvaguardare quanto più possibile la propria pelle.</p>



<h4>Bucato</h4>



<ol><li><strong>Prestare attenzione al dosaggio</strong>: il detersivo in eccesso non si scioglie durante il lavaggio e resta intriso sui vestiti col conseguente rischio di provocare dermatiti, allergie, irritazioni, pruriti, arrossamenti, ecc.</li><li><strong>Evitare detersivi con profumazioni prolungate</strong>: contengono sostanze aggressive che, restando attaccate ai vestiti dopo il lavaggio e a contatto con la pelle per molte ore, possono provocare irritazioni.</li><li><strong>Fare un doppio risciacquo con la lavatrice</strong>, proprio per evitare che residui di detersivi ed ammorbidente rimangano sui tessuti.</li><li><strong>Evitare di utilizzare l&#8217;aceto sia come ammorbidente che come sbiancante</strong>: contiene molto nichel ed è così acido da corrodere il cestello della lavatrice facendogli rilasciare residui metallici (Nichel compreso) durante il lavaggio. Al suo posto meglio un ammorbidente delicato, l&#8217;acido citrico o il bicarbonato di sodio.</li></ol>



<h4>Piatti e altri detersivi</h4>



<ol><li><strong>Proteggere sempre le mani con un paio di guanti </strong>in <a href="https://www.macrolibrarsi.it/prodotti/__guanti-in-gomma-naturale-gialli.php?pn=3315" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">gomma naturale</a> o <a href="https://www.macrolibrarsi.it/prodotti/__guanti-gialli-in-lattice-vegetale.php?pn=3315" target="_blank" rel="noreferrer noopener sponsored nofollow external" data-wpel-link="external">lattice vegetale</a> per evitare il contatto diretto dei detersivi con la pelle.</li><li><strong>Non utilizzare spugnette di metallo sulle pentole incrostate</strong>: tendono a rovinarle, danneggiando l&#8217;eventuale rivestimento nichel free e causando il distacco di parti metalliche che poi diventano oggetto di ingestione o contatto diretto col cibo. Per sgrassare una pentola incrostata è molto meglio lasciare agire al suo interno un bicchiere di aceto di mele assieme ad un cucchiaio di bicarbonato.</li><li><strong>Risciacquare ripetutamente e con cura le stoviglie</strong> e gli strumenti da cucina.</li><li><strong>Evitare la candeggina</strong> in quanto ricca di nichel.</li></ol>



<p>Guanti e detersivi senza nichel de L&#8217;Albero Verde, Verso Natura Bio Conad e Winni&#8217;s sono le mie strategie principali del momento per minimizzare il contatto con il nichel dovuto ai detersivi.</p>



<p>Le vostre quali sono? Avete altre marche di detersivi senza nichel da segnalare?</p>



<table width="680" border="0" bgcolor="#BCC987" align="center">
<tbody>
<tr>
<td style="text-align: center;" width="650" bgcolor="#F4FFC5"><span style="color: #5c734f;">Questo post contiene sia link affiliati Amazon, Macrolibrarsi e Sorgente Natura che il codice sconto affiliato <b>goingnatural</b> per fare acquisti su <strong><a rel="noreferrer noopener nofollow external" href="https://www.gaianaturashop.it/g/daniela2" target="_blank" data-wpel-link="external">Gaia Natura Shop</a></strong>.
Se ti è stato utile e desideri contribuire al mantenimento di questo blog, puoi effettuare acquisti utilizzandoli.
<b>A te non costa nulla (anzi nel caso di Gaia Natura risparmi il 15% sull&#8217;ordine) ed io ricevo una piccola commissione </b>sulla tua spesa.</span></td>
</tr>
</tbody>
</table>



<p>Fonti</p>



<ul><li>Ministero della Salute &#8211; <a href="///Users/lollo/Downloads/C_17_opuscoliPoster_158_ulterioriallegati_ulterioreallegato_3_alleg.pdf" target="_blank" rel="noreferrer noopener nofollow external" data-wpel-link="external">Quaderno sui detergenti</a>.</li><li>Ministero della Salute &#8211; Valutazione del rischio e valori guida Nichel.</li></ul>
<div class="going-dopo-articolo-1" id="going-1673080261"><a href="https://www.amazon.it/shop/influencer-5df918e4" target="_blank" data-wpel-link="external" rel="nofollow external noopener"><img loading="lazy" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?fit=1080%2C400&#038;ssl=1" alt=""  srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?w=1080&ssl=1 1080w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?resize=300%2C111&ssl=1 300w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?resize=768%2C284&ssl=1 768w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg?resize=1024%2C379&ssl=1 1024w" sizes="(max-width: 1000px) 100vw, 1000px" width="1080" height="400"   /></a></div><div class="swp_social_panel swp_horizontal_panel swp_pill  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" data-post-id="28425" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="noreferrer noopener nofollow external" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fgoingnatural.it%2Fdetersivi-senza-nichel-guida-ragionata-alla-scelta%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fgoingnatural.it%2Fdetersivi-senza-nichel-guida-ragionata-alla-scelta%2F" data-wpel-link="external"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="noreferrer noopener nofollow external" target="_blank" href="https://twitter.com/intent/tweet?text=Detersivi+senza+nichel+%3A+guida+ragionata+alla+scelta&amp;url=https%3A%2F%2Fgoingnatural.it%2Fdetersivi-senza-nichel-guida-ragionata-alla-scelta%2F&amp;via=goingnatural" data-link="https://twitter.com/intent/tweet?text=Detersivi+senza+nichel+%3A+guida+ragionata+alla+scelta&amp;url=https%3A%2F%2Fgoingnatural.it%2Fdetersivi-senza-nichel-guida-ragionata-alla-scelta%2F&amp;via=goingnatural" data-wpel-link="external"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="noreferrer noopener nofollow external" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fgoingnatural.it%2Fdetersivi-senza-nichel-guida-ragionata-alla-scelta%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fgoingnatural.it%2Fdetersivi-senza-nichel-guida-ragionata-alla-scelta%2F" data-wpel-link="external"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div><div class="swp-content-locator"></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/"
    dc:identifier="https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/"
    dc:title="Detersivi senza nichel : guida ragionata alla scelta"
    trackback:ping="https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Archiviato in:<a href="https://goingnatural.it/category/casa/detersivi-ecologici/" rel="category tag noopener noreferrer" data-wpel-link="internal" target="_blank">Detersivi Ecologici</a></span> <span class="entry-tags">Contrassegnato con: <a href="https://goingnatural.it/tag/allergia-al-nichel/" rel="tag noopener noreferrer" data-wpel-link="internal" target="_blank">allergia al nichel</a>, <a href="https://goingnatural.it/tag/dermatite/" rel="tag noopener noreferrer" data-wpel-link="internal" target="_blank">dermatite</a>, <a href="https://goingnatural.it/tag/eczema/" rel="tag noopener noreferrer" data-wpel-link="internal" target="_blank">eczema</a>, <a href="https://goingnatural.it/tag/nichel-tested/" rel="tag noopener noreferrer" data-wpel-link="internal" target="_blank">nichel tested</a></span></p></footer></article><div class="author-box"><div class="left"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/></div><!-- .left --><div class="right"><h4 class="title">Daniela Ferrari</h4><p class="desc">Daniela è l'ideatrice di Going Natural, dove racconta la sua transizione verso una vita più sostenibile ed ecologica attraverso articoli sulla gravidanza, la cura naturale dei bambini e recensioni dei prodotti naturali/biologici che usa sia per sè e i suoi familiari che per la cura della casa.</p></div><!-- .right --><div class="cl"></div><div class="left"><p class="social"><a target="_blank" href="https://goingnatural.it/" data-wpel-link="internal" rel="noopener noreferrer">Sito</a> <a target="_blank" href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?ref=hl" data-wpel-link="external" rel="nofollow external noopener">Facebook</a> <a target="_blank" href="http://goingnatural" data-wpel-link="external" rel="nofollow external noopener">Twitter</a> <a target="_blank" href="https://plus.google.com/u/0/112810147151588484565/posts" data-wpel-link="external" rel="nofollow external noopener">Google+</a> </div><!-- .left --></div><!-- .author-box --><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://goingnatural.it/i-maneskin-dopo-il-trionfo-a-san-remo-lanciano-lalbum-teatro-dira-vol-i-in-uscita-venerdi-il-19-marzo/" rel="prev noopener noreferrer" data-wpel-link="internal" target="_blank"><span class="adjacent-post-link">&#xAB; I Måneskin, dopo il trionfo a San Remo, lanciano l’album “Teatro d’Ira vol. I” in uscita venerdì il 19 marzo</span></a></div><div class="pagination-next alignright"></div></div>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">I tuoi commenti sono benvenuti!					<small><a rel="nofollow noopener noreferrer" id="cancel-comment-reply-link" href="/detersivi-senza-nichel-guida-ragionata-alla-scelta/#respond" style="display:none;" data-wpel-link="internal" target="_blank">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&#038;postid=28425&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=I+tuoi+commenti+sono+benvenuti%21&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=686a8068ac431d720a64524461ae965a16826673#parent=https%3A%2F%2Fgoingnatural.it%2Fdetersivi-senza-nichel-guida-ragionata-alla-scelta%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="noopener nofollow external" data-wpel-link="external">Scopri come i tuoi dati vengono elaborati</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria"><section id="text-21" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://www.nottidincanto.it/" target="_blank" rel="noopener nofollow external" data-wpel-link="external"><img loading="lazy" width="300" height="139" class="alignnone size-full wp-image-25487" style="float: left; border: 0px;" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2020/11/Banner-Notti-d-Incanto.jpg?h=139&#038;ssl=1" alt="notti d'incanto - come scegliere il materasso giusto" data-recalc-dims="1" /></a><br />
<a href="https://goingnatural.it/come-scegliere-il-materasso-giusto-guida-alla-scelta-tra-comodita-e-salute-con-notti-dincanto-nottidincanto/" target="_blank" rel="nofollow noopener noreferrer" data-wpel-link="internal"><img loading="lazy" class="alignnone size-full wp-image-25488" style="float: left; border: 0px;" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2020/11/Pulsante-notti-d-incanto.jpg?resize=300%2C30&#038;ssl=1" alt="notti d'incanto - come scegliere il materasso giusto" width="300" height="30" data-recalc-dims="1" /></a><br />
<script type="text/javascript" src="//cdn.refersion.com/creative.js"></script><br />
<script>$rfsn_creative.generate('refersion_client/35255/creatives/dynamic/47918-2346e606d461a59b5d643e9322269a64.json', {
	aid: '2850068.b80e89'
});</script></p>
<div id="rfsn_img_47918"></div>
</div>
		</div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://goingnatural.it/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cerca in questo sito web"><input class="search-form-submit" type="submit" value="Cerca"><meta content="https://goingnatural.it/?s={s}"></form></div></section>
<section id="user-profile-2" class="widget user-profile"><div class="widget-wrap"><h4 class="widget-title widgettitle">Benvenuti!</h4>
<p><span class="alignleft"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=125&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=250&#038;d=mm&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' loading='lazy'/></span>Ciao a tutti, sono Daniela , in ordine cronologico, una donna / moglie / mamma lavoratrice che cerca ogni giorno, tra le mille peripezie della vita quotidiana, la propria strada verso uno stile di vita green.<br />
Volete essere miei compagni di viaggio?! <a class="pagelink" href="https://goingnatural.it/chi-sono/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Leggi tutto…</a></p>
</div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Dove mi trovi</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+GoingnaturalIt/posts" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-2"><title id="social-gplus-2">Google+</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/goingnatural.it/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-instagram" aria-labelledby="social-instagram-2"><title id="social-instagram-2">Instagram</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="https://www.pinterest.com/going_natural/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-2"><title id="social-pinterest-2">Pinterest</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://goingnatural.it/feed" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><svg role="img" class="social-rss" aria-labelledby="social-rss-2"><title id="social-rss-2">RSS</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/goingnatural" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Newsletter</h4>
<p>Iscrivi alla newsletter per restare informato delle ultime novità</p>
			<form id="subscribeenews-ext-2" action="https://goingnatural.us8.list-manage.com/subscribe/post?u=36e55e749c8ad6ad94b5b2e21&amp;id=7e4c74f823" method="post"
				 target="_blank" 				name="enews-ext-2"
			>
												<input type="email" value="" id="subbox" aria-label="E-Mail" placeholder="E-Mail" name="EMAIL"
																																			required="required" />
								<input type="submit" value="Vai" id="subbutton" />
			</form>
		</div></div></section>
<section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Di cosa si parla qui</h4>
<form action="https://goingnatural.it" method="get"><label class="screen-reader-text" for="cat">Di cosa si parla qui</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="189">Bambino</option>
	<option class="level-1" value="225">&nbsp;&nbsp;&nbsp;Giochi Ecologici</option>
	<option class="level-1" value="236">&nbsp;&nbsp;&nbsp;Libri per bambini</option>
	<option class="level-0" value="4">Bellezza Naturale</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Accessori bellezza naturali</option>
	<option class="level-1" value="299">&nbsp;&nbsp;&nbsp;Cosmetici biologici di lusso</option>
	<option class="level-1" value="224">&nbsp;&nbsp;&nbsp;Cosmetici ecobio</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Brands</option>
	<option class="level-2" value="10">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Recensioni</option>
	<option class="level-3" value="310">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Capelli</option>
	<option class="level-3" value="311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Make up</option>
	<option class="level-3" value="312">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Profumi</option>
	<option class="level-3" value="308">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Viso</option>
	<option class="level-0" value="6">Casa</option>
	<option class="level-1" value="345">&nbsp;&nbsp;&nbsp;Arredamento e design</option>
	<option class="level-1" value="223">&nbsp;&nbsp;&nbsp;Cucina Naturale</option>
	<option class="level-2" value="145">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alimenti Biologici</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Detersivi Ecologici</option>
	<option class="level-0" value="53">Collaborazioni</option>
	<option class="level-0" value="297">Fashion</option>
	<option class="level-0" value="82">Intervista all&#8217; &#8230;</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;&#8230; eco green beauty blogger</option>
	<option class="level-0" value="188">Mamma</option>
	<option class="level-1" value="235">&nbsp;&nbsp;&nbsp;Allattamento</option>
	<option class="level-1" value="234">&nbsp;&nbsp;&nbsp;Gravidanza</option>
	<option class="level-1" value="237">&nbsp;&nbsp;&nbsp;Puericoltura</option>
	<option class="level-0" value="293">Menù Settimanale</option>
	<option class="level-0" value="269">Metodo Montessori</option>
	<option class="level-0" value="302">Mobility</option>
	<option class="level-1" value="303">&nbsp;&nbsp;&nbsp;Auto &amp; Moto</option>
	<option class="level-1" value="305">&nbsp;&nbsp;&nbsp;Trasporti</option>
	<option class="level-0" value="350">Music</option>
	<option class="level-0" value="332">Neonato (0-3 anni)</option>
	<option class="level-1" value="227">&nbsp;&nbsp;&nbsp;Corredino</option>
	<option class="level-1" value="232">&nbsp;&nbsp;&nbsp;Igiene &amp; Cosmesi neonato</option>
	<option class="level-1" value="210">&nbsp;&nbsp;&nbsp;pannolini ecologici</option>
	<option class="level-1" value="259">&nbsp;&nbsp;&nbsp;pannolini lavabili</option>
	<option class="level-1" value="226">&nbsp;&nbsp;&nbsp;Svezzamento Naturale</option>
	<option class="level-0" value="93">Shopping</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;Abbigliamento Ecologico</option>
	<option class="level-1" value="94">&nbsp;&nbsp;&nbsp;Eventi &amp; Sagre</option>
	<option class="level-1" value="96">&nbsp;&nbsp;&nbsp;Libri</option>
	<option class="level-1" value="229">&nbsp;&nbsp;&nbsp;Negozi Bio</option>
	<option class="level-2" value="264">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bioprofumeria</option>
	<option class="level-0" value="272">smagliature</option>
	<option class="level-0" value="301">Tecnologia</option>
	<option class="level-1" value="306">&nbsp;&nbsp;&nbsp;App</option>
	<option class="level-1" value="307">&nbsp;&nbsp;&nbsp;Piccoli elettrodomestici</option>
	<option class="level-0" value="336">Terza Infanzia (7-11 anni)</option>
	<option class="level-0" value="295">Viaggi</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></section>
<section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- ADV3 -->
<div id='div-gpt-ad-1422704462667-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422704462667-2'); });
</script>
</div>

<!-- ADV4 -->
<div id='div-gpt-ad-1422704462667-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422704462667-3'); });
</script>
</div>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="user-profile-3" class="widget user-profile"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ciao</h4>
<p><span class="alignright"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=85&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=170&#038;d=mm&#038;r=g 2x' class='avatar avatar-85 photo' height='85' width='85' loading='lazy'/></span>Daniela è l'ideatrice di Going Natural, dove racconta la sua transizione verso una vita più sostenibile ed ecologica attraverso articoli sulla gravidanza, la cura naturale dei bambini e recensioni dei prodotti naturali/biologici che usa sia per sè e i suoi familiari che per la cura della casa. <a class="pagelink" href="https://goingnatural.it/chi-sono/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Leggi tutto…</a></p>
</div></section>
<section id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="https://upstory.it/t.aspx?pID=3720" style="display:none;visibility:hidden"></iframe></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Informazioni</h4>
<div class="menu-informazioni-container"><ul id="menu-informazioni" class="menu"><li id="menu-item-8046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8046"><a href="https://goingnatural.it/collaborazioni/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Collaborazioni</a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://goingnatural.it/archivio/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Archivio per categoria</a></li>
<li id="menu-item-8044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8044"><a href="https://goingnatural.it/sample-page/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Disclaimer</a></li>
<li id="menu-item-8043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8043"><a href="https://goingnatural.it/informativa-trattamento-dati-personali/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Informativa Privacy &#038; Cookies</a></li>
<li id="menu-item-8045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8045"><a href="https://goingnatural.it/sponsor-e-pubblicita/" data-wpel-link="internal" target="_blank" rel="noopener noreferrer">Sponsor e pubblicità</a></li>
</ul></div></div></section>
<section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Mi trovi anche qui</h4>
<ul class="aligncenter"><li class="ssi-email"><a href="mailto:daniela@goingnatural.it" ><svg role="img" class="social-email" aria-labelledby="social-email-3"><title id="social-email-3">Email</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-3"><title id="social-facebook-3">Facebook</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+GoingnaturalIt/posts" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-3"><title id="social-gplus-3">Google+</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/goingnatural.it/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-instagram" aria-labelledby="social-instagram-3"><title id="social-instagram-3">Instagram</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="https://www.pinterest.com/going_natural/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-3"><title id="social-pinterest-3">Pinterest</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://goingnatural.it/feed" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><svg role="img" class="social-rss" aria-labelledby="social-rss-3"><title id="social-rss-3">RSS</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/goingnatural" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-3"><title id="social-twitter-3">Twitter</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Le ultime dal blog</h4>
<article class="simple-grid one-third odd first post-25462 post type-post status-publish format-standard has-post-thumbnail sticky category-arredamento-e-design category-casa tag-come-scegliere-il-materasso tag-post-sponsorizzato entry" aria-label="Come scegliere il materasso giusto tra comodità e salute : ecco la guida che ti serve"><a href="https://goingnatural.it/come-scegliere-il-materasso-giusto-guida-alla-scelta-tra-comodita-e-salute-con-notti-dincanto-nottidincanto/" title="Come scegliere il materasso giusto tra comodità e salute : ecco la guida che ti serve" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="come scegliere il materasso giusto" loading="lazy" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="25484" data-permalink="https://goingnatural.it/come-scegliere-il-materasso-giusto-guida-alla-scelta-tra-comodita-e-salute-con-notti-dincanto-nottidincanto/come-scegliere-il-materasso-giusto/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="come scegliere il materasso giusto" data-image-description="" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2020/11/come-scegliere-il-materasso-giusto.jpg?fit=1024%2C678&amp;ssl=1" /></a></article><article class="simple-grid one-third post-28425 post type-post status-publish format-standard has-post-thumbnail category-detersivi-ecologici tag-allergia-al-nichel tag-dermatite tag-eczema tag-nichel-tested entry" aria-label="Detersivi senza nichel : guida ragionata alla scelta"><a href="https://goingnatural.it/detersivi-senza-nichel-guida-ragionata-alla-scelta/" title="Detersivi senza nichel : guida ragionata alla scelta" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2018/01/biolindo-detersivi-ecologici-online.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="biolindo detersivi ecologici online" loading="lazy" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2018/01/biolindo-detersivi-ecologici-online.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2018/01/biolindo-detersivi-ecologici-online.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2018/01/biolindo-detersivi-ecologici-online.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2018/01/biolindo-detersivi-ecologici-online.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="16354" data-permalink="https://goingnatural.it/biolindo-per-gli-acquisti-di-detersivi-ecologici-online/biolindo-detersivi-ecologici-online/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2018/01/biolindo-detersivi-ecologici-online.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="biolindo detersivi ecologici online" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2018/01/biolindo-detersivi-ecologici-online.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2018/01/biolindo-detersivi-ecologici-online.jpg?fit=1024%2C678&amp;ssl=1" /></a></article><article class="simple-grid one-third odd post-29280 post type-post status-publish format-standard has-post-thumbnail category-musica entry" aria-label="I Måneskin, dopo il trionfo a San Remo, lanciano l’album “Teatro d’Ira vol. I” in uscita venerdì il 19 marzo"><a href="https://goingnatural.it/i-maneskin-dopo-il-trionfo-a-san-remo-lanciano-lalbum-teatro-dira-vol-i-in-uscita-venerdi-il-19-marzo/" title="I Måneskin, dopo il trionfo a San Remo, lanciano l’album “Teatro d’Ira vol. I” in uscita venerdì il 19 marzo" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/03/Måneskin-9-ph-Gabriele-Giussani.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/03/Måneskin-9-ph-Gabriele-Giussani.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/03/Måneskin-9-ph-Gabriele-Giussani.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/03/Måneskin-9-ph-Gabriele-Giussani.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/03/Måneskin-9-ph-Gabriele-Giussani.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="29289" data-permalink="https://goingnatural.it/i-maneskin-dopo-il-trionfo-a-san-remo-lanciano-lalbum-teatro-dira-vol-i-in-uscita-venerdi-il-19-marzo/ma%cc%8aneskin-9-ph-gabriele-giussani/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/03/Måneskin-9-ph-Gabriele-Giussani.jpg?fit=2000%2C1333&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611768905&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Måneskin (9) ph Gabriele Giussani" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/03/Måneskin-9-ph-Gabriele-Giussani.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/03/Måneskin-9-ph-Gabriele-Giussani.jpg?fit=1024%2C682&amp;ssl=1" /></a></article><article class="simple-grid one-third first post-29269 post type-post status-publish format-standard has-post-thumbnail category-musica entry" aria-label="Geniale? E&#8217; uscita la versione rimasterizzata da Gli Idoli di uno dei meno conosciuti album del grande Lucio Dalla"><a href="https://goingnatural.it/geniale-e-uscita-la-versione-rimasterizzata-da-gli-idoli-di-uno-dei-meno-conosciuti-album-del-grande-lucio-dalla/" title="Geniale? E&#8217; uscita la versione rimasterizzata da Gli Idoli di uno dei meno conosciuti album del grande Lucio Dalla" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/03/Lucio-Dalla-Geniale-1-scaled.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="Geniale? Lucio Dalla" loading="lazy" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/03/Lucio-Dalla-Geniale-1-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/03/Lucio-Dalla-Geniale-1-scaled.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/03/Lucio-Dalla-Geniale-1-scaled.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/03/Lucio-Dalla-Geniale-1-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/03/Lucio-Dalla-Geniale-1-scaled.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/03/Lucio-Dalla-Geniale-1-scaled.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/03/Lucio-Dalla-Geniale-1-scaled.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/03/Lucio-Dalla-Geniale-1-scaled.jpg?resize=320%2C320&amp;ssl=1 320w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="29278" data-permalink="https://goingnatural.it/geniale-e-uscita-la-versione-rimasterizzata-da-gli-idoli-di-uno-dei-meno-conosciuti-album-del-grande-lucio-dalla/lucio-dalla-geniale-2/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/03/Lucio-Dalla-Geniale-1-scaled.jpg?fit=2560%2C2560&amp;ssl=1" data-orig-size="2560,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608196222&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lucio Dalla Geniale" data-image-description="&lt;p&gt;Geniale? Lucio Dalla&lt;/p&gt;
" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/03/Lucio-Dalla-Geniale-1-scaled.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/03/Lucio-Dalla-Geniale-1-scaled.jpg?fit=1024%2C1024&amp;ssl=1" /></a></article><article class="simple-grid one-third odd post-28423 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale tag-allergia-al-nichel tag-dermatite tag-eczema tag-nichel-tested entry" aria-label="Cosmetici senza nichel : guida ragionata alla scelta"><a href="https://goingnatural.it/cosmetici-senza-nichel-guida-ragionata-alla-scelta/" title="Cosmetici senza nichel : guida ragionata alla scelta" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/02/cosmetici-senza-nichel.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="cosmetici senza nichel" loading="lazy" srcset="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/02/cosmetici-senza-nichel.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/02/cosmetici-senza-nichel.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/02/cosmetici-senza-nichel.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/02/cosmetici-senza-nichel.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="28538" data-permalink="https://goingnatural.it/cosmetici-senza-nichel-guida-ragionata-alla-scelta/cosmetici-senza-nichel/" data-orig-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/02/cosmetici-senza-nichel.jpg?fit=1080%2C715&amp;ssl=1" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cosmetici-senza-nichel" data-image-description="" data-medium-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/02/cosmetici-senza-nichel.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/goingnatural.it/wp-content/uploads/2021/02/cosmetici-senza-nichel.jpg?fit=1024%2C678&amp;ssl=1" /></a></article><article class="simple-grid one-third post-29121 post type-post status-publish format-standard has-post-thumbnail category-musica entry" aria-label="Sanremo 2021. Tutti gli album degli artisti in gara alla 71^ edizione del Festival"><a href="https://goingnatural.it/sanremo-2021-tutti-gli-album-degli-artisti-in-gara-alla-71-edizione-del-festival/" title="Sanremo 2021. Tutti gli album degli artisti in gara alla 71^ edizione del Festival" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/03/Francesca-Michielin-26-con-Fedez-ph-Fabrizio-Cestari-scaled.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/03/Francesca-Michielin-26-con-Fedez-ph-Fabrizio-Cestari-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/03/Francesca-Michielin-26-con-Fedez-ph-Fabrizio-Cestari-scaled.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/03/Francesca-Michielin-26-con-Fedez-ph-Fabrizio-Cestari-scaled.jpg?zoom=2&amp;resize=320%2C320&amp;ssl=1 640w, https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/03/Francesca-Michielin-26-con-Fedez-ph-Fabrizio-Cestari-scaled.jpg?zoom=3&amp;resize=320%2C320&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="29129" data-permalink="https://goingnatural.it/sanremo-2021-tutti-gli-album-degli-artisti-in-gara-alla-71-edizione-del-festival/francesca-michielin-26-con-fedez-ph-fabrizio-cestari/" data-orig-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/03/Francesca-Michielin-26-con-Fedez-ph-Fabrizio-Cestari-scaled.jpg?fit=1707%2C2560&amp;ssl=1" data-orig-size="1707,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608237415&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;90&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Francesca-Michielin-26-con-Fedez-ph-Fabrizio-Cestari" data-image-description="" data-medium-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/03/Francesca-Michielin-26-con-Fedez-ph-Fabrizio-Cestari-scaled.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/goingnatural.it/wp-content/uploads/2021/03/Francesca-Michielin-26-con-Fedez-ph-Fabrizio-Cestari-scaled.jpg?fit=683%2C1024&amp;ssl=1" /></a></article><article class="simple-grid one-third odd first post-28697 post type-post status-publish format-standard has-post-thumbnail category-musica tag-sanremo-2021 entry" aria-label="Sanremo 2021, la compilation con tutte le canzoni da oggi, venerdì 5 marzo"><a href="https://goingnatural.it/sanremo-2021-la-compilation-con-tutte-le-canzoni-da-oggi-venerdi-5-marzo/" title="Sanremo 2021, la compilation con tutte le canzoni da oggi, venerdì 5 marzo" class="alignnone" data-wpel-link="internal" target="_blank" rel="noopener noreferrer"><img width="320" height="320" src="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/Sanremo-2021-compilation.jpg?resize=320%2C320&amp;ssl=1" class="entry-image attachment-post" alt="Sanremo 2021" loading="lazy" srcset="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/Sanremo-2021-compilation.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/Sanremo-2021-compilation.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/Sanremo-2021-compilation.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/Sanremo-2021-compilation.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/Sanremo-2021-compilation.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/Sanremo-2021-compilation.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/Sanremo-2021-compilation.jpg?resize=320%2C320&amp;ssl=1 320w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="28701" data-permalink="https://goingnatural.it/sanremo-2021-la-compilation-con-tutte-le-canzoni-da-oggi-venerdi-5-marzo/sanremo-2021-compilation/" data-orig-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/Sanremo-2021-compilation.jpg?fit=1600%2C1600&amp;ssl=1" data-orig-size="1600,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sanremo 2021 compilation" data-image-description="" data-medium-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/Sanremo-2021-compilation.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/goingnatural.it/wp-content/uploads/2021/03/Sanremo-2021-compilation.jpg?fit=1024%2C1024&amp;ssl=1" /></a></article></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2012&#x02013;2021 going Natural · Site by <a href="http://francescamarano.com" target="_blank" title="Francesca Marano" data-wpel-link="external" rel="nofollow external noopener">Francesca Marano</a></p></div></footer></div><div class="container container-choice-footer-msg"><div class="container-inside"><div id="choice-footer-msg" class="choice-footer-msg"></div></div></div><iframe src="https://upstory.it/t.aspx?pID=3720" height="0" width="0" style="display:none;visibility:hidden"></iframe><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 4000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #ffffff !important; border-radius: 36px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #ffffff !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #ffffff !important; } #simple-social-icons-3 ul li a, #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #ffffff !important; border-radius: 36px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #ffffff !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-3 ul li a:focus { outline: 1px dotted #ffffff !important; }</style><script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"28425","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.2.1' id='social_warfare_script-js'></script>
<script type='text/javascript' id='easyazonpro-localize-links-js-extra'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/localization/links/resources/links.js?ver=4.0.17' id='easyazonpro-localize-links-js'></script>
<script type='text/javascript' id='easyazonpro-popovers-js-extra'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/popovers/resources/popovers.js?ver=4.0.17' id='easyazonpro-popovers-js'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/comment-reply.min.js?ver=a08fdf7af1031d49758636f446e5036f' id='comment-reply-js'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/themes/foodiepro/assets/js/general.js?ver=1.0.0' id='foodie-pro-general-js'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/wp-embed.min.js?ver=a08fdf7af1031d49758636f446e5036f' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php","nonce":"b07dc07ad5","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/goingnatural.it\/wp-login.php?redirect_to=https%3A%2F%2Fgoingnatural.it%2Fdetersivi-senza-nichel-guida-ragionata-alla-scelta%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.4' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://goingnatural.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type="text/javascript"> var swp_nonce = "b1bee06540";var swpFloatBeforeContent = false; var swp_ajax_url = "https://goingnatural.it/wp-admin/admin-ajax.php"; var swp_post_id = "28425";var swpClickTracking = false; swpPinIt={"enabled":false};</script>
		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&postid=28425&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=I+tuoi+commenti+sono+benvenuti%21&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=686a8068ac431d720a64524461ae965a16826673#parent=https%3A%2F%2Fgoingnatural.it%2Fdetersivi-senza-nichel-guida-ragionata-alla-scelta%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&postid=28425&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=I+tuoi+commenti+sono+benvenuti%21&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=686a8068ac431d720a64524461ae965a16826673#parent=https%3A%2F%2Fgoingnatural.it%2Fdetersivi-senza-nichel-guida-ragionata-alla-scelta%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'45681902',post:'28425',tz:'1',srv:'goingnatural.it'} ]);
	_stq.push([ 'clickTrackerInit', '45681902', '28425' ]);
</script>
</body></html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->