<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- MapPress Easy Google Maps  Versione:2.48.6 (http://www.wphostreviews.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>
<title>Eserciziario matematica prima elementare : guida alla scelta</title>

<!-- Social Warfare v3.5.3 https://warfareplugins.com --><meta property="og:description" content="Anche voi alla ricerca di un eserciziario matematica prima elementare come supporto o rinforzo dei compiti che i vostri bambini devono eseguire? In questi giorni di chiusura forzata delle scuole (ed anche di buona parte delle attività lavorative) credo che la scuola a casa sia l'occupazione principale di molti di noi. E devo ammettere che, nonostante il grande aiuto a distanza che stanno dando le maestre, la responsabilità della formazione di mia figlia la sento quasi tutta su di me. Ecco perché, oltre alle proposte che mi fanno le maestre e dato che anche a mia figlia piace farlo, ci teniamo"><meta property="og:title" content="Eserciziario matematica prima elementare : guida alla scelta"><meta property="article_publisher" content="https://www.facebook.com/goingnatural.it/"><meta name='image' property='og:image' content='https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare.jpg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://goingnatural.it/eserciziario-matematica-prima-elementare-guida-alla-scelta/"><meta property="og:site_name" content="Going Natural"><meta property="article:published_time" content="2020-04-08T06:30:06+00:00"><meta property="article:modified_time" content="2020-04-05T19:55:39+00:00"><meta property="og:updated_time" content="2020-04-05T19:55:39+00:00"><meta name="twitter:title" content="Eserciziario matematica prima elementare : guida alla scelta"><meta name="twitter:description" content="Anche voi alla ricerca di un eserciziario matematica prima elementare come supporto o rinforzo dei compiti che i vostri bambini devono eseguire? In questi giorni di chiusura forzata delle scuole (ed anche di buona parte delle attività lavorative) credo che la scuola a casa sia l'occupazione principale di molti di noi. E devo ammettere che, nonostante il grande aiuto a distanza che stanno dando le maestre, la responsabilità della formazione di mia figlia la sento quasi tutta su di me. Ecco perché, oltre alle proposte che mi fanno le maestre e dato che anche a mia figlia piace farlo, ci teniamo"><meta name="twitter:image" content="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare.jpg"><meta name="twitter:site" content="@goingnatural"><meta name="twitter:creator" content="@goingnatural"><meta name="twitter:card" content="summary_large_image"><style>@font-face {font-family: "sw-icon-font";src:url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.5.3");src:url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.5.3#iefix") format("embedded-opentype"),url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.5.3") format("woff"),
	url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.5.3") format("truetype"),url("https://goingnatural.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.5.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.5.3 https://warfareplugins.com -->


		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { bottom: 0; }
			.slide-excerpt { right: 0; }
			.flexslider { max-width: 680px; max-height: 350px; }
			.slide-image { max-height: 350px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La ricerca di un eserciziario matematica prima elementare non è semplice, in questa guida tanti eserciziari giocosi dal buon rapporto qualità/prezzo"/>
<link rel="canonical" href="https://goingnatural.it/eserciziario-matematica-prima-elementare-guida-alla-scelta/" />
<link rel="publisher" href="https://plus.google.com/u/0/112810147151588484565/"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Feed" href="https://goingnatural.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Feed dei commenti" href="https://goingnatural.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Natural &raquo; Eserciziario matematica prima elementare : guida alla scelta Feed dei commenti" href="https://goingnatural.it/eserciziario-matematica-prima-elementare-guida-alla-scelta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/goingnatural.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=be36e42c32374208675332622e065366"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foodie-pro-theme-css'  href='https://goingnatural.it/wp-content/themes/foodiepro/style.css?ver=2.1.1' type='text/css' media='all' />
<style id='foodie-pro-theme-inline-css' type='text/css'>
.top-cta, .enews-widget{background:#bcc987;}.genesis-nav-menu > li > a{color:#5c734f;}.genesis-nav-menu > li > a:hover, .genesis-nav-menu > .current-menu-item > a{color:#d45c37;}.top-cta, .enews-widget, .top-cta .widgettitle, .enews-widget .widgettitle{color:#333333;}a, .entry-meta a, .post-info a, .post-meta a, .site-footer a, .entry-content a{color:#bcc987;}a:hover, .entry-meta a:hover, .post-info a:hover, .post-meta a:hover, .site-footer a:hover{color:#d45c37;}.enews-widget input[type="submit"]{background:#594c44;}.enews-widget input[type="submit"]:hover{background:#5c734f;}.button:hover, button:hover, .enews-widget input[type="submit"]:hover{color:#ffffff;}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://goingnatural.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://goingnatural.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://goingnatural.it/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.48.6' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://goingnatural.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css'  href='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/popovers/resources/popovers.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='foodie-pro-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600&#038;ver=foodie_pro_THEME_VERSION' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://goingnatural.it/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://goingnatural.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://goingnatural.it/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://goingnatural.it/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://goingnatural.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goingnatural.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goingnatural.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://goingnatural.it/?p=22115' />
<link rel="alternate" type="application/json+oembed" href="https://goingnatural.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoingnatural.it%2Feserciziario-matematica-prima-elementare-guida-alla-scelta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://goingnatural.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoingnatural.it%2Feserciziario-matematica-prima-elementare-guida-alla-scelta%2F&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//goingnatural.it/?wordfence_lh=1&hid=60C0EC915937D6C3D9AB974182D2DE5D');
</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel="icon" href="https://goingnatural.it/wp-content/uploads/2015/05/favicon.ico" />
<link rel="pingback" href="https://goingnatural.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29042033-2', 'auto');
  ga('require', 'GTM-TH58JK5');
  ga('send', 'pageview');
</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-TH58JK5':true});</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/68087157/ADV1', [300, 250], 'div-gpt-ad-1422704462667-0').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV2', [300, 250], 'div-gpt-ad-1422704462667-1').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV3', [300, 250], 'div-gpt-ad-1422704462667-2').addService(googletag.pubads());
googletag.defineSlot('/68087157/ADV4', [300, 250], 'div-gpt-ad-1422704462667-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<meta name="p:domain_verify" content="aab37f2eb9719ba374f1d0bfb6274f17"/>
<!-- TradeDoubler site verification 2910414 -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1568487939847457'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1568487939847457&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=503'></script>
<!-- ######### Fine Head Script ################### --><style type="text/css">.site-header { background: url(https://goingnatural.it/wp-content/uploads/2015/05/GoingNatural-Rasterized1.png) no-repeat !important; }</style>
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #ffffff !important; border-radius: 36px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #ffffff !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #ffffff !important; }</style>			<style type="text/css" id="wp-custom-css">
				/*
Personalizzazione Foodie Pro by Francesca Marano http://francescamarano.com
*/
body {
	font-family: 'Open Sans', Helvetica, Arial, sans-serif;
}

h1, h2, h3, h4, h5, h6 {
	text-transform: none;
	font-weight: 400;
}

h1.entry-title, .entry-title a {
	text-transform: uppercase;
	font-weight: 300;
}

a.more-link, .more-from-category a {
	background: #594C44;
	color: #ffffff;
}

a.more-link:hover, .more-from-category a:hover {
	background: #5C734F;
	color: #ffffff;
}

.more-from-category {
	background: transparent;
}

.more-from-category: hover {
	background: transparent;
}

.foodie-pro #genesis-responsive-slider h2 a {
	background: #594C44;
	color: #fff;
}

.foodie-pro #genesis-responsive-slider h2 a:hover {
	background: #5C734F;
	color: #fff;
}

/* sub menu */
.sub-menu a {
	background-color: #ffffff !important;
	color: #5C734F;
}

.sub-menu a:hover {
	background-color: #D45C37 !important;
	color: #ffffff !important;
}

h4 {
	color: #D45C37 !important;
}

.enews h4 {
	color: #333333 !important;
}

.simple-social-icons ul li a {
	color: #BCC987 !important;
}

.simple-social-icons ul li a:hover {
	color: #D45C37 !important;
}

.genesis-nav-menu .sub-menu {
	border-bottom: 5px solid #ffffff;
}

.genesis-nav-menu {
	border-bottom: 1px solid #5C734F;
	border-top: 1px solid #5C734F;
}

.author-box .avatar {
	border-radius: 50%;
}

.widget-area.recipes-top label.screen-reader-text {
	display: none;
}

.search-form input {
	padding: 5px;
}

/**/
.site-header {
	background-image: utr(http://natural.socialmediadoula.com/wp-content/uploads/2015/04/GoingNaturalLogo.png);
	background-position: center center !important;
	background-size: auto 90% !important;
}

/*@media only screen and (min-width:0px) and (max-width:568px) {
	.site-header {
		background-size: cover !important;
		background-image: utl(http://natural.socialmediadoula.com/wp-content/uploads/2015/04/GoingNaturalLogo.png);
	}
}*/			</style>
		</head>
<body class="post-template-default single single-post postid-22115 single-format-standard custom-header header-image header-full-width content-sidebar foodie-pro" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-page-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-8035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8035"><a href="https://goingnatural.it/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-7969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7969"><a href="https://goingnatural.it/chi-sono/" itemprop="url"><span itemprop="name">Chi sono &#038; Contatti</span></a></li>
<li id="menu-item-7970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7970"><a href="https://goingnatural.it/collaborazioni/" itemprop="url"><span itemprop="name">Collaborazioni</span></a></li>
<li id="menu-item-20810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20810"><a href="http://goingnaturalstore.it" itemprop="url"><span itemprop="name">Shop</span></a></li>
<li id="menu-item-7968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7968"><a href="https://goingnatural.it/sponsor-e-pubblicita/" itemprop="url"><span itemprop="name">Sponsor e pubblicità</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="going-header-sinistra" style="float: left; " id="going-1290648238"><a href="https://www.amazon.it/shop/influencer-5df918e4" target="_blank"><img width="300" height="250" src='https://goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-piccolo.jpg' alt='' title='goingnatural-shop-piccolo'  /></a></div><div class="going-header-destra" style="float: right; " id="going-491314744"><a href="https://www.autostilespa.com/" target="_blank"><img width="300" height="250" src='https://goingnatural.it/wp-content/uploads/2018/04/Fiat-ecodrive-e1524909060399.jpg' alt='' title='Autostile Panda Baragalla 400x192 (800x384).cdr'  /></a></div><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://goingnatural.it/">Going Natural</a></p><p class="site-description" itemprop="description">Scegli consapevole , vivi sostenibile</p></div></div></header><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-category-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="https://goingnatural.it/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="https://goingnatural.it/category/bellezza-naturale/" itemprop="url"><span itemprop="name">Bellezza</span></a>
<ul class="sub-menu">
	<li id="menu-item-6447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6447"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/aziende-cosmetiche/" itemprop="url"><span itemprop="name">Brands</span></a></li>
	<li id="menu-item-16482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16482"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-biologici-di-lusso/" itemprop="url"><span itemprop="name">Brands di lusso</span></a></li>
	<li id="menu-item-20300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20300"><a href="https://goingnatural.it/tag/k-beauty/" itemprop="url"><span itemprop="name">K Beauty naturale</span></a></li>
	<li id="menu-item-6544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6544"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/" itemprop="url"><span itemprop="name">Recensioni</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6850"><a href="https://goingnatural.it/category/bellezza-naturale/accessori-bellezza/" itemprop="url"><span itemprop="name">Accessori</span></a></li>
		<li id="menu-item-16690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16690"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/capelli/" itemprop="url"><span itemprop="name">Cura dei capelli</span></a></li>
		<li id="menu-item-16691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16691"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/corpo/" itemprop="url"><span itemprop="name">Cura del corpo</span></a></li>
		<li id="menu-item-16694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16694"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/viso/" itemprop="url"><span itemprop="name">Cura del viso</span></a></li>
		<li id="menu-item-16692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16692"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/make-up/" itemprop="url"><span itemprop="name">Make up</span></a></li>
		<li id="menu-item-16693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16693"><a href="https://goingnatural.it/category/bellezza-naturale/cosmetici-ecobio/recensioni/profumi/" itemprop="url"><span itemprop="name">Profumi</span></a></li>
	</ul>
</li>
	<li id="menu-item-6271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6271"><a href="https://goingnatural.it/category/intervista/blogger/" itemprop="url"><span itemprop="name">Green beauty bloggers</span></a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="https://goingnatural.it/category/casa/" itemprop="url"><span itemprop="name">Casa</span></a>
<ul class="sub-menu">
	<li id="menu-item-6441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6441"><a href="https://goingnatural.it/category/casa/cucina-naturale/" itemprop="url"><span itemprop="name">Cucina Naturale</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6567"><a href="https://goingnatural.it/category/casa/cucina-naturale/alimenti-biologici/" itemprop="url"><span itemprop="name">Alimenti Biologici</span></a></li>
	</ul>
</li>
	<li id="menu-item-2261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261"><a href="https://goingnatural.it/category/casa/detersivi-ecologici/" itemprop="url"><span itemprop="name">Detersivi ecologici</span></a></li>
	<li id="menu-item-9982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9982"><a href="https://goingnatural.it/category/menu-settimanale/" itemprop="url"><span itemprop="name">Menù Settimanale</span></a></li>
</ul>
</li>
<li id="menu-item-16673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16673"><a href="https://goingnatural.it/" itemprop="url"><span itemprop="name">Famiglia</span></a>
<ul class="sub-menu">
	<li id="menu-item-6548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6548"><a href="https://goingnatural.it/category/mamma/" itemprop="url"><span itemprop="name">Mamma</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6670"><a href="https://goingnatural.it/category/mamma/allattamento/" itemprop="url"><span itemprop="name">Allattamento</span></a></li>
		<li id="menu-item-6669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6669"><a href="https://goingnatural.it/category/mamma/gravidanza/" itemprop="url"><span itemprop="name">Gravidanza</span></a></li>
		<li id="menu-item-6680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6680"><a href="https://goingnatural.it/category/mamma/puericoltura/" itemprop="url"><span itemprop="name">Puericoltura</span></a></li>
	</ul>
</li>
	<li id="menu-item-20301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20301"><a href="https://goingnatural.it/category/neonato/" itemprop="url"><span itemprop="name">Prima Infanzia (0-2 anni)</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6662"><a href="https://goingnatural.it/category/neonato/corredino-neonato/" itemprop="url"><span itemprop="name">Corredino</span></a></li>
		<li id="menu-item-6668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6668"><a href="https://goingnatural.it/category/neonato/bagnetto-neonato/" itemprop="url"><span itemprop="name">Igiene &#038; Cosmesi</span></a></li>
		<li id="menu-item-6664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6664"><a href="https://goingnatural.it/category/neonato/svezzamento-naturale/" itemprop="url"><span itemprop="name">Svezzamento Naturale</span></a></li>
	</ul>
</li>
	<li id="menu-item-6547" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6547"><a href="https://goingnatural.it/category/bambino/" itemprop="url"><span itemprop="name">Seconda Infanzia (3-6 anni)</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6663"><a href="https://goingnatural.it/category/bambino/giochi-ecologici-bambino/" itemprop="url"><span itemprop="name">Giochi Ecologici</span></a></li>
		<li id="menu-item-6671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6671"><a href="https://goingnatural.it/category/bambino/libri-per-bambini/" itemprop="url"><span itemprop="name">Libri per bambini</span></a></li>
	</ul>
</li>
	<li id="menu-item-21052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21052"><a href="https://goingnatural.it/category/terza-infanzia/" itemprop="url"><span itemprop="name">Terza Infanzia (7-11 anni)</span></a></li>
	<li id="menu-item-7730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7730"><a href="https://goingnatural.it/category/metodo-montessori/" itemprop="url"><span itemprop="name">Metodo Montessori</span></a></li>
</ul>
</li>
<li id="menu-item-13135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13135"><a href="https://goingnatural.it/category/fashion/" itemprop="url"><span itemprop="name">Fashion</span></a>
<ul class="sub-menu">
	<li id="menu-item-2646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2646"><a href="https://goingnatural.it/category/shopping/abbigliamento-ecologico/" itemprop="url"><span itemprop="name">Abbigliamento Ecologico</span></a></li>
</ul>
</li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://goingnatural.it/category/shopping/" itemprop="url"><span itemprop="name">Lifestyle</span></a>
<ul class="sub-menu">
	<li id="menu-item-6681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6681"><a href="https://goingnatural.it/category/shopping/eventi-e-sagre/" itemprop="url"><span itemprop="name">Eventi &#038; Sagre</span></a></li>
	<li id="menu-item-6682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6682"><a href="https://goingnatural.it/category/shopping/libri-da-leggere/" itemprop="url"><span itemprop="name">Libri</span></a></li>
	<li id="menu-item-6607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6607"><a href="https://goingnatural.it/category/shopping/negozi-bio/" itemprop="url"><span itemprop="name">Negozi Bio</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7466"><a href="https://goingnatural.it/category/shopping/negozi-bio/bioprofumeria/" itemprop="url"><span itemprop="name">Bioprofumeria</span></a></li>
	</ul>
</li>
	<li id="menu-item-12540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12540"><a href="https://goingnatural.it/category/viaggi/" itemprop="url"><span itemprop="name">Viaggi</span></a></li>
</ul>
</li>
<li id="menu-item-16675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16675"><a href="https://goingnatural.it/category/mobility/" itemprop="url"><span itemprop="name">Mobility</span></a>
<ul class="sub-menu">
	<li id="menu-item-16677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16677"><a href="https://goingnatural.it/category/mobility/auto-moto/" itemprop="url"><span itemprop="name">Auto &#038; Moto</span></a></li>
	<li id="menu-item-16678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16678"><a href="https://goingnatural.it/category/mobility/bici/" itemprop="url"><span itemprop="name">Bici</span></a></li>
	<li id="menu-item-16679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16679"><a href="https://goingnatural.it/category/mobility/trasporti/" itemprop="url"><span itemprop="name">Trasporti</span></a></li>
</ul>
</li>
<li id="menu-item-16676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16676"><a href="https://goingnatural.it/category/tecno/" itemprop="url"><span itemprop="name">Tech</span></a></li>
<li id="menu-item-18985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18985"><a href="https://goingnatural.it/tag/zero-waste/" itemprop="url"><span itemprop="name">Zero Waste</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-22115 post type-post status-publish format-standard has-post-thumbnail category-bambino category-libri-per-bambini category-metodo-montessori category-terza-infanzia entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><div class="going-prima-articolo" id="going-326040870"><a href="https://www.amazon.it/shop/influencer-5df918e4" target="_blank"><img width="1080" height="400" src='https://goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg' alt='' title='goingnatural-shop-pre-articolo'  /></a></div><h1 class="entry-title" itemprop="headline">Eserciziario matematica prima elementare : guida alla scelta</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-04-08T06:30:06+00:00">aprile 8, 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://goingnatural.it/author/goingnatural/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Daniela Ferrari</span></a></span> <span class="entry-comments-link"><a href="https://goingnatural.it/eserciziario-matematica-prima-elementare-guida-alla-scelta/#respond">Lascia un commento</a></span> </p></header><div class="single-thumbnail aligncenter fullwidth"><img width="1024" height="678" src="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-1024x678.jpg" class="attachment-large size-large" alt="eserciziario matematica prima elementare" srcset="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-680x450.jpg 680w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="22125" data-permalink="https://goingnatural.it/eserciziario-matematica-prima-elementare-guida-alla-scelta/eserciziario-matematica-prima-elementare/" data-orig-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eserciziario matematica prima elementare" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-1024x678.jpg" /></div><div class="entry-content" itemprop="text"><p>Anche voi alla ricerca di un <strong>eserciziario matematica prima elementare</strong> come supporto o rinforzo dei compiti che i vostri bambini devono eseguire?</p>
<p>In questi giorni di chiusura forzata delle scuole (ed anche di buona parte delle attività lavorative) credo che la scuola a casa sia l&#8217;occupazione principale di molti di noi. E devo ammettere che, nonostante il grande aiuto a distanza che stanno dando le maestre, la responsabilità della formazione di mia figlia la sento quasi tutta su di me.</p>
<p>Ecco perché, oltre alle proposte che mi fanno le maestre e dato che anche a mia figlia piace farlo, ci teniamo spesso impegnate nel giocare alla scuola.</p>
<h3>Perchè sentiamo l&#8217;esigenza di un eserciziario matematica prima elementare ?</h3>
<p>Non solo come si stia evolvendo il vostro percorso in prima elementare ma se c&#8217;è una cosa che sto ri-imparando seguendo mia figlia con i compiti è che l’apprendimento ha bisogno di tanto tanto esercizio.</p>
<p><img data-attachment-id="22177" data-permalink="https://goingnatural.it/eserciziario-matematica-prima-elementare-guida-alla-scelta/eserciziario-matematica-prima-elementare-2/" data-orig-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-1.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eserciziario matematica prima elementare" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-1-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-1-1024x678.jpg" class="alignnone wp-image-22177 size-full" src="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-1.jpg" alt="eserciziario matematica prima elementare" width="1080" height="715" srcset="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-1.jpg 1080w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-1-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-1-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-1-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-1-680x450.jpg 680w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p>Il nostro libro scolastico è bello, niente da dire, ma gli esercizi che contiene finiscono alla svelta così come le schede da stampare o ricopiare che ci manda la maestra tramite il registro elettronico.</p>
<p>Ma come orientarsi nel mare magnum degli eserciziari matematica prima elementare ?</p>
<p>Non credo ci sia una risposta corretta universale ma, per quanto mi riguarda, ha seguito le seguenti linee guida:</p>
<ol>
<li>un volumetto cartaceo: è vero che i nostri bambini sono nativi digitali ma preferisco che mia figlia sia anche attaccata agli esercizi manuali perchè ha anche bisogno di esercitarsi con i tratti grafici. Oltre a questo i volumi cartacei mi danno una garanzia sul fatto che gli esercizi non siano buttati lì a caso ma seguano un percorso didattico coerente con quello della scuola.</li>
<li>tanti esercizi: i libri con poche pagine li ho scartati a priori, tranne nei casi in cui li ho ritenuti utili per la loro impronta giocosa e quindi più godible da parte dei bambini.</li>
<li>prezzo contenuto: perchè se sbaglio l&#8217;acquisto il portafoglio non pianga troppo e perchè in questo modo le tasche della nostra famiglia possono magari anche permettersi più di un eserciziario.</li>
<li>tante recensioni positive da parte di altri genitori che hanno già usato il prodotto (fondamentale per me Amazon in questi casi).</li>
</ol>
<p>Il risultato della mia ricerca lo trovate riepilogato qui perchè ritengo possa essere utile non solo a noi ma a tanti, soprattutto in questo momento di lontananza dalle aule.</p>
<p><img data-attachment-id="22136" data-permalink="https://goingnatural.it/eserciziario-matematica-prima-elementare-guida-alla-scelta/eserciziario-matematica-prima-elementare-il-mio-tutto-esercizi/" data-orig-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-il-mio-tutto-esercizi.jpg" data-orig-size="1080,524" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eserciziario matematica prima elementare il mio tutto esercizi" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-il-mio-tutto-esercizi-300x146.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-il-mio-tutto-esercizi-1024x497.jpg" class="alignnone size-full wp-image-22136" src="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-il-mio-tutto-esercizi.jpg" alt="eserciziario matematica prima elementare il mio tutto esercizi" width="1080" height="524" srcset="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-il-mio-tutto-esercizi.jpg 1080w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-il-mio-tutto-esercizi-300x146.jpg 300w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-il-mio-tutto-esercizi-768x373.jpg 768w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-il-mio-tutto-esercizi-1024x497.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<h3>Eserciziario matematica prima elementare : la collana classica Giunti</h3>
<p>Quella de <strong>Il mio tutto esercizi</strong> è una &#8221;storica&#8221; collana di eserciziari Giunti Scuola che da anni si propone come  strumento indispensabile al fianco di alunni e insegnanti.</p>
<p>Ho acquistato questo volume per Chiara e sono assolutamente soddisfatta della scelta per vari motivi:</p>
<ul>
<li>Gli esercizi sono numerosissimi (128 pagine nel volume 1) e con livello di difficoltà graduale.</li>
<li>Ad accompagnare i nostri bambini c&#8217;è un simpatico mostro rosso, Zac, che li aiuta a ricordare le regole degli esercizi (riquadri MEMO) e suggerisce il metodo di risoluzione corretto (riquadri CONSIGLIO).</li>
<li>Sono presenti anche pagine di Ripasso a chiusura di ogni argomento importante.</li>
<li>Al centro c&#8217;è un inserto a colori staccabile con mappe e schemi per supportare la memorizzazione della teoria.</li>
<li>C&#8217;è un inserto finale per allenarsi ulteriormente con i numeri.</li>
<li>Il prezzo è decisamente concorrenziale: 4,90€ per 128 pagine di esercizi.</li>
</ul>
<p>Nella nuova edizione 2020, in uscita proprio in questi giorni, Zac è stato sostituito dal cagnolone Rufus ma la struttura della linea non credo sia variata in modo sostanziale; direi che è cambiato il numero di pagine contenute (quello del primo è calato per via dell&#8217;eliminazione dell&#8217;inserto di esercitazione finale) ed è stata introdotta l&#8217;indicazione del livello di difficoltà dei vari esercizi.</p>
<p>Essendo uno strumento didattico sviluppato da un team di insegnanti ed esperti, ha una struttura molto simile a quella di un libro di scuola ma per me questo è un pregio non un difetto.</p>
<p>Oltre al volume per la prima elementare esistono anche tutti quelli per le classi successive della primaria.</p>
<h3><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8809786874&amp;linkId=79a0c5a0a8fb1e84e04761e2122c96dc" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8809786890&amp;linkId=33a5533165616da3ea3d54f51952a58f" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8809786904&amp;linkId=c6df868ef029aae75e70f3373c72b43b" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8809786912&amp;linkId=ff01e2881d2dac65f5c284889c7c15ad" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8809786920&amp;linkId=191938e2955a8d98c4492fec44ff3768" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></h3>
<h3>Le proposte giocose di Erickson</h3>
<h4>Eserciziario matematica prima elementare &#8211; Gioco e imparo con i numeri</h4>
<p><img data-attachment-id="22139" data-permalink="https://goingnatural.it/eserciziario-matematica-prima-elementare-guida-alla-scelta/eserciziario-matematica-prima-elementare-gioco-e-imparo/" data-orig-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-gioco-e-imparo.jpg" data-orig-size="1080,714" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eserciziario matematica prima elementare gioco e imparo" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-gioco-e-imparo-300x198.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-gioco-e-imparo-1024x677.jpg" class="alignnone size-full wp-image-22139" src="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-gioco-e-imparo.jpg" alt="eserciziario matematica prima elementare gioco e imparo" width="1080" height="714" srcset="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-gioco-e-imparo.jpg 1080w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-gioco-e-imparo-300x198.jpg 300w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-gioco-e-imparo-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-gioco-e-imparo-1024x677.jpg 1024w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-gioco-e-imparo-680x450.jpg 680w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p>La serie <strong>Gioco e imparo con i numeri</strong> di Erickson è costituita da quaderni operativi agili e divertenti, che propongono di esercitarsi in matematica in modo leggero ovvero con giochi e sfide.</p>
<p>In ognuna delle circa 36 pagine che compongono gli eserciziari viene proposto un esercizio, la cui soluzione fornirà al bambino la chiave per scoprire la figura nascosta nell’immagine collegata; sono presenti anche due schede di verifica: una a metà ed una alla fine del percorso.</p>
<p>In ogni eserciziario le attività sono presentate da un animale guida che accompagna il bambino (nel volume 1 il topolino Minù) e sono tutte ambientate nello stesso contesto (nel volume un negozio di giocattoli) come se si trattasse dei capitoli di un racconto.</p>
<p>I quaderni sono pensati per essere utilizzati, a fianco del libro di testo, come ripasso, approfondimento o per rendere più leggeri i compiti.<br />
<iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8859004446&amp;linkId=128e7cd4838b75b1d544bd1f21efc899" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8859004454&amp;linkId=0124335c1f0c5725e026c5f4560a6995" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8859004462&amp;linkId=276fa7edd9c970ee67ecabfea17903be" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8859004470&amp;linkId=0cfc69d4a48a3544d76dc5f0088a6755" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8859004489&amp;linkId=a7d887cb26e74c70d9249a2ba90daf05" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>Io non ho scelto questa linea solo perchè cercavo qualcosa di un po&#8217; più corposo come numero di esercizi ma credo che possa essere comunque una buona scelta per chi vuole far appassionare i bambini alla matematica con il gioco.</p>
<h4>Eserciziario matematica prima elementare &#8211; Chi ha paura della matematica ?<br />
<img data-attachment-id="22140" data-permalink="https://goingnatural.it/eserciziario-matematica-prima-elementare-guida-alla-scelta/eserciziario-matematica-prima-elementare-chi-ha-paura-della-matematica/" data-orig-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-chi-ha-paura-della-matematica.jpg" data-orig-size="1076,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eserciziario matematica prima elementare chi ha paura della matematica" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-chi-ha-paura-della-matematica-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-chi-ha-paura-della-matematica-1024x678.jpg" class="alignnone size-full wp-image-22140" src="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-chi-ha-paura-della-matematica.jpg" alt="eserciziario matematica prima elementare chi ha paura della matematica" width="1076" height="712" srcset="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-chi-ha-paura-della-matematica.jpg 1076w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-chi-ha-paura-della-matematica-300x199.jpg 300w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-chi-ha-paura-della-matematica-768x508.jpg 768w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-chi-ha-paura-della-matematica-1024x678.jpg 1024w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-chi-ha-paura-della-matematica-680x450.jpg 680w" sizes="(max-width: 1076px) 100vw, 1076px" /></h4>
<p>Una serie ancor più simpatica è quella di <strong>Chi ha paura della matematica?</strong> pensata per i bambini dei primi anni della scuola primaria che desiderano imparare addizioni, sottrazioni e tabelline attraverso il gioco e l&#8217;uso dei colori.</p>
<p>Il volume 1 è ambientato in un castello buio e pauroso e propone esercizi divertenti e stimolanti per aiutare i bambini a esercitarsi nelle addizioni e sottrazioni fino al 20: colorando immagini nascoste, percorsi intrecciati, pipistrelli, streghe e zucche paurose, i bambini raccolgono una serie di indizi che, alla fine dell&#8217;avventura, li porteranno  a liberare il castello dall’incantesimo che lo ha stregato! Non mancano alcuni sticker che, incollati sullo scenario contenuto nelle ultime due pagine del quaderno, serviranno a ricostruire il castello libero dall’incantesimo.</p>
<p><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=885901350X&amp;linkId=cec4949bec875307992d29b7fded614e" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8859013518&amp;linkId=9941fd60f55983549a84945f47cba0d5" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8859014409&amp;linkId=c46ca07607b8c464aead67e6793c03e8" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>Il volume 2, ambientato in una piramide, propone esercizi con addizioni e sottrazioni fino a 100 mentre il volume 3, ambientato nella casa di una strega, propone esercizi con le tabelline. Anche qui le pagine non sono tantissime (circa 50) ed è l&#8217;unico motivo per cui non ho comprato questa serie come prima. Mi ispira tantissimo ma mi sembra più adatta ad un ripasso durante le vacanze che non ad accompagnare la fase di apprendimento vera e propria. Ne riparliamo questa estate. 🙂</p>
<h4>Eserciziario matematica prima elementare &#8211; I misteri matematici di Villa Tenebra</h4>
<p><img data-attachment-id="22152" data-permalink="https://goingnatural.it/eserciziario-matematica-prima-elementare-guida-alla-scelta/eserciziario-matematica-prima-elementare-i-misteri-di-villa-tenebra/" data-orig-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-i-misteri-di-villa-tenebra.jpg" data-orig-size="1080,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eserciziario matematica prima elementare i misteri di villa tenebra" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-i-misteri-di-villa-tenebra-300x147.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-i-misteri-di-villa-tenebra-1024x503.jpg" class="alignnone size-full wp-image-22152" src="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-i-misteri-di-villa-tenebra.jpg" alt="eserciziario matematica prima elementare i misteri di villa tenebra" width="1080" height="530" srcset="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-i-misteri-di-villa-tenebra.jpg 1080w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-i-misteri-di-villa-tenebra-300x147.jpg 300w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-i-misteri-di-villa-tenebra-768x377.jpg 768w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-i-misteri-di-villa-tenebra-1024x503.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p class="a-size-large a-spacing-none"><span class="a-size-large">Sulla stessa linea d&#8217;onda sembra essere la serie di libri <strong>I misteri matematici di villa Tenebra</strong>, q</span>uaderni operativi misteriosi e accattivanti per imparare la matematica divertendosi!</p>
<p class="a-size-large a-spacing-none">I simpatici protagonisti della collana, paurosi ma non troppo, accompagnano i bambini in un percorso coinvolgente e avventuroso, capace di motivarli nell’apprendimento della matematica. Ciascun libro comprende una storia con tanti esercizi di consolidamento e ripasso sugli argomenti del programma scolastico, una mappa da colorare ed un foglio con adesivi.<span id="productTitle" class="a-size-large"></span></p>
<p>Nel volume 1 seguendo le avventure che si svolgono a Villa Tenebra, i bambini dovranno risolvere esercizi sugli argomenti di matematica di classe prima e scoprire dove si è nascosto il mostro Vanitello.</p>
<p><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8859020166&amp;linkId=83cbd2503aeffaf52f3aee22e366a178" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8859020859&amp;linkId=723091ce1d4d833e1911da0fa3aa21da" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8859020867&amp;linkId=8a7cae9e75cf33ee07a319e73c057bda" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>Anche qui le pagine non sono tantissime (circa 50) ma rispetto alla serie precedente mi sembra che siano articolati meglio i contenuti nel senso che c&#8217;è una completa corrispondenza tra il programma svolto in classe nei primi 3 anni di scuola primaria e ciascun volume. Anche qua però ritengo che si tratti di una risorsa perfetta per il ripasso durante le vacanze e quindi la riconsidererò questa estate.</p>
<h3><img data-attachment-id="22132" data-permalink="https://goingnatural.it/eserciziario-matematica-prima-elementare-guida-alla-scelta/eserciziario-matematica-prima-elementare-linea-del-20/" data-orig-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-linea-del-20.jpg" data-orig-size="1080,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eserciziario matematica prima elementare linea del 20" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-linea-del-20-300x69.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-linea-del-20-1024x237.jpg" class="alignnone size-full wp-image-22132" src="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-linea-del-20.jpg" alt="eserciziario matematica prima elementare linea del 20" width="1080" height="250" srcset="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-linea-del-20.jpg 1080w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-linea-del-20-300x69.jpg 300w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-linea-del-20-768x178.jpg 768w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-linea-del-20-1024x237.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></h3>
<h3>Eserciziario matematica prima elementare del Metodo Analogico Bortolato : la linea del 20</h3>
<p>Abbiamo finora parlato di eserciziari di matematica con un approccio tradizionale alla didattica ma credo possa essere molto interessante affrontare in questo articolo anche la proposta ideata dal maestro Camillo Bortolato per far apprendere ai bambini i numeri fino al 20 e il calcolo in modo intuitivo : <strong>la linea del 20</strong>.</p>
<p>Parliamo di un kit composto da:</p>
<ul>
<li>Strumento linea del 20, una specie di tastiera che rappresenta le mani dei bambini in cui i numeri da 1-20 sono posti su una striscia removibile in modo tale da poterli lasciare solo il tempo necessario e poi rimuoverli.</li>
<li>Un libro di circa 100 pagine in cui, dopo una breve guida all&#8217;uso dello strumento, si passa ad un quaderno operativo che contiene l&#8217;itinerario didattico completo per lo svolgimento del programma di classe prima: numeri entro il 20 (ma anche oltre fino al 100 e al 1000), addizioni, sottrazioni e problemi. Il tutto alternato con cornicette e mandala per rilassarsi dopo l’impegno e la fatica.</li>
</ul>
<p>L&#8217;ho acquistato e lo sto utilizzando con Chiara apprezzando molto la sua estrema intuitività: in un attimo lei ha capito che lo strumento è una rappresentazione delle dita delle sue mani e non ha avuto bisogno di altre spiegazioni, cosa che sarebbe stata sicuramente necessaria se invece avessi provato ad appoggiarsi all&#8217;uso dei regoli colorati.</p>
<p>Usiamo la linea del 20 sia per fare attività sul libro a cui è abbinata che per semplificare l&#8217;esecuzione dei compiti che arrivano dalla maestra.<br />
<iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8859015839&amp;linkId=7801b753a829235dd67cf075549708bc" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8859016193&amp;linkId=5cec8648d7544d616d7d3c4228761cb0" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><br />
Noi l&#8217;abbiamo acquistata all&#8217;interno del kit <a href="https://www.macrolibrarsi.it/libri/__in-prima-con-il-metodo-analogico-erickson-libro.php?pn=3315" target="_blank" rel="nofollow noopener">In Prima con il Metodo Analogico</a> ma è acquistabile anche come prodotto a sè stante; il prezzo è un po&#8217; più alto di quello dei singoli libri di cui ho parlato finora ma bisogna considerare che al libro è anche abbinato un comodo e robusto strumento quindi lo trovo assolutamente equo e valevole della spesa.</p>
<p><img data-attachment-id="22134" data-permalink="https://goingnatural.it/eserciziario-matematica-prima-elementare-guida-alla-scelta/eserciziario-matematica-prima-elementare-metodo-montessori/" data-orig-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-metodo-montessori.jpg" data-orig-size="1080,244" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eserciziario matematica prima elementare metodo montessori" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-metodo-montessori-300x68.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-metodo-montessori-1024x231.jpg" class="alignnone size-full wp-image-22134" src="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-metodo-montessori.jpg" alt="eserciziario matematica prima elementare metodo montessori" width="1080" height="244" srcset="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-metodo-montessori.jpg 1080w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-metodo-montessori-300x68.jpg 300w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-metodo-montessori-768x174.jpg 768w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-metodo-montessori-1024x231.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<h3>Eserciziario matematica prima elementare del Metodo Montessori</h3>
<p>Sempre sconfinando in modalità didattiche che si allontano un po&#8217; da quelle utilizzate nella maggior parte delle scuole, mi sembra doveroso parlare anche dalla collana <strong>I piccoli Montessori &#8211; Matematica</strong> proposta da Magazzini Salani.</p>
<p>Si tratta di una collana di quaderni di attività pensata per bambini dai 3 agli 8 anni; il suo intento è quello di propone ai genitori un supporto strutturato e graduale per guidare i bambini nella scoperta sensoriale (ovvero attraverso il tocco e la manipolazione di oggetti) dei numeri.</p>
<p><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=889367212X&amp;linkId=b1ef6d293c265b206f3fbca0bad98d91" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8893672146&amp;linkId=2129fbc320c915f4a286551acf4bdee8" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8893672960&amp;linkId=2a5c452c02f90f8342f7d4fbdec6d7b2" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8893672979&amp;linkId=781759118fa12b05e00652fe01abc2ca" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>Si tratta di 4 volumi cartacei, di 64 pagine l&#8217;uno (prezzo unitario 6,90€) che propongono ai bambini un solo argomento alla volta e che sono pensati per essere affrontati in una precisa sequenza: (1) Imparo i numeri fino a 10, (2) Calcolo fino a 10, (3) Gioco con i numeri, (4) I numeri fino a 100.</p>
<p>Come spiegato nella prefazione, questi libri non sono intesi come sostituti del materiale sensoriale montessoriano ma solo come supporto e affiancamento.</p>
<p><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B079RDCDN1&amp;linkId=124dcc7ad48a166911b5b3bce23fad8d" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8891580171&amp;linkId=988636f9e65e7ea5397c6c14c035ec48" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07GY9YLRR&amp;linkId=c007b75bba0a8c485152606c8a252e2d" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07MQ9SSJH&amp;linkId=10e9e27cad3a277c50bd8dd32e260590" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07MZSLL7X&amp;linkId=cce72a6b5bac8a52e410ac62b57c7d86" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B071VMRV6K&amp;linkId=405d0c8031600befa2a940946616c279" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B01JOWEVHW&amp;linkId=60720825af9773a33ffc2c4b12283c42" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B085B667K8&amp;linkId=4fc9563af7257374d95f898966f1985b" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07MMZ149F&amp;linkId=94d7974ed12f11fd7c2e7736a39c94f7" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=chiericilor01-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B07ZKL5Q44&amp;linkId=badbaf991f7ec74077cd82e71ca06cc2" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>Ecco quindi che comunque per usare efficacemente i libri serviranno i seguenti materiali matematici montessoriani, non tutti in un colpo ma declinati secondo le seguenti indicazioni:</p>
<ul>
<li>bacchette rosse e blu &#8211; per i volumi (1) e (2).</li>
<li>cifre smerigliate &#8211; per il volume (1).</li>
<li>fuselli &#8211; per il volume (1).</li>
<li>gettoni &#8211; per il volume (1).</li>
<li>piramide delle perle &#8211; per tutti i volumi.</li>
<li>perle dorate &#8211; per i volumi (2), (3) e (4).</li>
<li>tavole di Seguin &#8211; per i volumi (3) e (4).</li>
<li>tavole delle operazioni &#8211; per il volume (3) quella di addizione/sottrazione, per il volume (4) quella di moltiplicazione/divisione.</li>
<li>catena del cento &#8211; per il volume (4).</li>
</ul>
<p>Insomma, parliamo di eserciziari di matematica un po&#8217; più articolati di altri ma sicuramente valevoli di considerazione per gli appassionati di Metodo Montessori.</p>
<p>Io con questi direi di aver esaurito la mia carrellata ma sono curiosa : qual è il vostro eserciziario matematica prima elementare preferito?</p>
<table border="0" width="680" align="center" bgcolor="#bcc987">
<tbody>
<tr>
<td style="text-align: center;" bgcolor="#f4ffc5" width="650"><span style="color: #5c734f;">Questo post contiene link affiliati. Se ti è stato utile e desideri contribuire al mantenimento di questo blog, puoi effettuare acquisti tramite il mio link. A te non costa nulla di più ed io ricevo una piccola commissione sulla tua spesa.</span></td>
</tr>
</tbody>
</table>
<div class="swp_social_panel swp_horizontal_panel swp_pill  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fgoingnatural.it%2Feserciziario-matematica-prima-elementare-guida-alla-scelta%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fgoingnatural.it%2Feserciziario-matematica-prima-elementare-guida-alla-scelta%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Eserciziario+matematica+prima+elementare+%3A+guida+alla+scelta&url=https%3A%2F%2Fgoingnatural.it%2Feserciziario-matematica-prima-elementare-guida-alla-scelta%2F&via=goingnatural" data-link="https://twitter.com/intent/tweet?text=Eserciziario+matematica+prima+elementare+%3A+guida+alla+scelta&url=https%3A%2F%2Fgoingnatural.it%2Feserciziario-matematica-prima-elementare-guida-alla-scelta%2F&via=goingnatural"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_google_plus" data-network="google_plus"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fgoingnatural.it%2Feserciziario-matematica-prima-elementare-guida-alla-scelta%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fgoingnatural.it%2Feserciziario-matematica-prima-elementare-guida-alla-scelta%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fgoingnatural.it%2Feserciziario-matematica-prima-elementare-guida-alla-scelta%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fgoingnatural.it%2Feserciziario-matematica-prima-elementare-guida-alla-scelta%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div><div class="swp-content-locator"></div><div class="going-dopo-articolo-1" id="going-543402146"><a href="https://www.amazon.it/shop/influencer-5df918e4" target="_blank"><img width="1080" height="400" src='https://goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg' alt='' title='goingnatural-shop-pre-articolo'  srcset='https://goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo.jpg 1080w, https://goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo-300x111.jpg 300w, https://goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo-768x284.jpg 768w, https://goingnatural.it/wp-content/uploads/2019/11/goingnatural-shop-pre-articolo-1024x379.jpg 1024w' sizes='(max-width: 1080px) 100vw, 1080px' /></a></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://goingnatural.it/eserciziario-matematica-prima-elementare-guida-alla-scelta/"
    dc:identifier="https://goingnatural.it/eserciziario-matematica-prima-elementare-guida-alla-scelta/"
    dc:title="Eserciziario matematica prima elementare : guida alla scelta"
    trackback:ping="https://goingnatural.it/eserciziario-matematica-prima-elementare-guida-alla-scelta/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><div class="going-after-entry" id="going-751501878"><!-- ########### Ad Script for goingnatural.it_cl_widget ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2716);
// ]]> --></script>
<!-- ####### Fine Ad Script for goingnatural.it_cl_widget ################ --></div><p class="entry-meta"><span class="entry-categories">Archiviato in: <a href="https://goingnatural.it/category/bambino/" rel="category tag">Bambino</a>, <a href="https://goingnatural.it/category/bambino/libri-per-bambini/" rel="category tag">Libri per bambini</a>, <a href="https://goingnatural.it/category/metodo-montessori/" rel="category tag">Metodo Montessori</a>, <a href="https://goingnatural.it/category/terza-infanzia/" rel="category tag">Terza Infanzia (7-11 anni)</a></span> </p></footer></article><div class="author-box"><div class="left"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></div><!-- .left --><div class="right"><h4 class="title">Daniela Ferrari</h4><p class="desc">Daniela è l'ideatrice di Going Natural, dove racconta la sua transizione verso una vita più sostenibile ed ecologica attraverso articoli sulla gravidanza, la cura naturale dei bambini e recensioni dei prodotti naturali/biologici che usa sia per sè e i suoi familiari che per la cura della casa.</p></div><!-- .right --><div class="cl"></div><div class="left"><p class="social"><a target=\"_blank\" href="https://goingnatural.it/">Sito</a> <a target=\"_blank\" href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?ref=hl">Facebook</a> <a target=\"_blank\" href="http://goingnatural">Twitter</a> <a target=\"_blank\" href="https://plus.google.com/u/0/112810147151588484565/posts">Google+</a> </div><!-- .left --></div><!-- .author-box --><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://goingnatural.it/ph-bio-plus-nuova-linea-lidl-cosmetici-bio/" rel="prev">&#x000AB; PH Bio Plus : la nuova linea di cosmetici bio di Lidl</a></div><div class="pagination-next alignright"></div></div>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">I tuoi commenti sono benvenuti!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/eserciziario-matematica-prima-elementare-guida-alla-scelta/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&#038;postid=22115&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=I+tuoi+commenti+sono+benvenuti%21&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=6.2.2&#038;sig=93b2f9a79b19cd977c480824f58fc4f3adb4fd1a#parent=https%3A%2F%2Fgoingnatural.it%2Feserciziario-matematica-prima-elementare-guida-alla-scelta%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/">Scopri come i tuoi dati vengono elaborati</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-21" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><script type="text/javascript" src="//cdn.refersion.com/creative.js"></script><br />
<script>$rfsn_creative.generate('refersion_client/35255/creatives/dynamic/47918-2346e606d461a59b5d643e9322269a64.json', {
	aid: '2850068.b80e89'
});</script></p>
<div id="rfsn_img_47918"></div>
</div>
		</div></section>
<section class="widget going-widget"><div class="widget-wrap"><!-- ########### Ad Script for goingnatural.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2711);
// ]]> --></script>
<!-- ####### Fine Ad Script for goingnatural.it_1scroll_300x250 ################ --></div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://goingnatural.it/" role="search"><meta itemprop="target" content="https://goingnatural.it/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Cerca in questo sito &#x2026;" /><input type="submit" value="Cerca"  /></form></div></section>
<section id="user-profile-2" class="widget user-profile"><div class="widget-wrap"><h4 class="widget-title widgettitle">Benvenuti!</h4>
<p><span class="alignleft"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=125&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=250&#038;d=mm&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' /></span>Ciao a tutti, sono Daniela , in ordine cronologico, una donna / moglie / mamma lavoratrice che cerca ogni giorno, tra le mille peripezie della vita quotidiana, la propria strada verso uno stile di vita green.<br />
Volete essere miei compagni di viaggio?! <a class="pagelink" href="https://goingnatural.it/chi-sono/">Leggi tutto…</a></p>
</div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Dove mi trovi</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+GoingnaturalIt/posts" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/goingnatural.it/" target="_blank"><svg role="img" class="social-instagram" aria-labelledby="social-instagram"><title id="social-instagram">Instagram</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="https://www.pinterest.com/going_natural/" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://goingnatural.it/feed" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/goingnatural" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Newsletter</h4>
<p>Iscrivi alla newsletter per restare informato delle ultime novità</p>
			<form id="subscribeenews-ext-2" action="https://goingnatural.us8.list-manage.com/subscribe/post?u=36e55e749c8ad6ad94b5b2e21&amp;id=7e4c74f823" method="post"
																			target="_blank" onsubmit="if ( subbox1.value == 'First Name') { subbox1.value = ''; } if ( subbox2.value == 'Last Name') { subbox2.value = ''; }" name="enews-ext-2">
												<label for="subbox" class="screenread">E-Mail</label><input type="email" value="" id="subbox" placeholder="E-Mail" name="EMAIL"
																														required="required" />
								<input type="submit" value="Vai" id="subbutton" />
			</form>
		</div></div></section>
<section class="widget going-widget"><div class="widget-wrap"><!-- ########### Ad Script for goingnatural.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2712);
// ]]> --></script>
<!-- ####### Fine Ad Script for goingnatural.it_medium_300x250 ################ --></div></section>
<section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Di cosa si parla qui</h4>
<form action="https://goingnatural.it" method="get"><label class="screen-reader-text" for="cat">Di cosa si parla qui</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="189">Bambino</option>
	<option class="level-1" value="225">&nbsp;&nbsp;&nbsp;Giochi Ecologici</option>
	<option class="level-1" value="236">&nbsp;&nbsp;&nbsp;Libri per bambini</option>
	<option class="level-0" value="4">Bellezza Naturale</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Accessori bellezza naturali</option>
	<option class="level-1" value="299">&nbsp;&nbsp;&nbsp;Cosmetici biologici di lusso</option>
	<option class="level-1" value="224">&nbsp;&nbsp;&nbsp;Cosmetici ecobio</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Brands</option>
	<option class="level-2" value="10">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Recensioni</option>
	<option class="level-3" value="310">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Capelli</option>
	<option class="level-3" value="311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Make up</option>
	<option class="level-3" value="312">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Profumi</option>
	<option class="level-3" value="308">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Viso</option>
	<option class="level-0" value="6">Casa</option>
	<option class="level-1" value="223">&nbsp;&nbsp;&nbsp;Cucina Naturale</option>
	<option class="level-2" value="145">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alimenti Biologici</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Detersivi Ecologici</option>
	<option class="level-0" value="53">Collaborazioni</option>
	<option class="level-0" value="297">Fashion</option>
	<option class="level-0" value="82">Intervista all&#8217; &#8230;</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;&#8230; eco green beauty blogger</option>
	<option class="level-0" value="188">Mamma</option>
	<option class="level-1" value="235">&nbsp;&nbsp;&nbsp;Allattamento</option>
	<option class="level-1" value="234">&nbsp;&nbsp;&nbsp;Gravidanza</option>
	<option class="level-1" value="237">&nbsp;&nbsp;&nbsp;Puericoltura</option>
	<option class="level-0" value="293">Menù Settimanale</option>
	<option class="level-0" value="269">Metodo Montessori</option>
	<option class="level-0" value="302">Mobility</option>
	<option class="level-1" value="303">&nbsp;&nbsp;&nbsp;Auto &amp; Moto</option>
	<option class="level-1" value="305">&nbsp;&nbsp;&nbsp;Trasporti</option>
	<option class="level-0" value="332">Neonato (0-3 anni)</option>
	<option class="level-1" value="227">&nbsp;&nbsp;&nbsp;Corredino</option>
	<option class="level-1" value="232">&nbsp;&nbsp;&nbsp;Igiene &amp; Cosmesi neonato</option>
	<option class="level-1" value="210">&nbsp;&nbsp;&nbsp;pannolini ecologici</option>
	<option class="level-1" value="259">&nbsp;&nbsp;&nbsp;pannolini lavabili</option>
	<option class="level-1" value="226">&nbsp;&nbsp;&nbsp;Svezzamento Naturale</option>
	<option class="level-0" value="93">Shopping</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;Abbigliamento Ecologico</option>
	<option class="level-1" value="94">&nbsp;&nbsp;&nbsp;Eventi &amp; Sagre</option>
	<option class="level-1" value="96">&nbsp;&nbsp;&nbsp;Libri</option>
	<option class="level-1" value="229">&nbsp;&nbsp;&nbsp;Negozi Bio</option>
	<option class="level-2" value="264">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bioprofumeria</option>
	<option class="level-0" value="272">smagliature</option>
	<option class="level-0" value="301">Tecnologia</option>
	<option class="level-1" value="306">&nbsp;&nbsp;&nbsp;App</option>
	<option class="level-1" value="307">&nbsp;&nbsp;&nbsp;Piccoli elettrodomestici</option>
	<option class="level-0" value="336">Terza Infanzia (7-11 anni)</option>
	<option class="level-0" value="295">Viaggi</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section>
<section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- ADV3 -->
<div id='div-gpt-ad-1422704462667-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422704462667-2'); });
</script>
</div>

<!-- ADV4 -->
<div id='div-gpt-ad-1422704462667-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422704462667-3'); });
</script>
</div>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="user-profile-3" class="widget user-profile"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ciao</h4>
<p><span class="alignright"><img alt='' src='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=85&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/198c6d248483fa6322610bc5e64eb10c?s=170&#038;d=mm&#038;r=g 2x' class='avatar avatar-85 photo' height='85' width='85' /></span>Daniela è l'ideatrice di Going Natural, dove racconta la sua transizione verso una vita più sostenibile ed ecologica attraverso articoli sulla gravidanza, la cura naturale dei bambini e recensioni dei prodotti naturali/biologici che usa sia per sè e i suoi familiari che per la cura della casa. <a class="pagelink" href="https://goingnatural.it/chi-sono/">Leggi tutto…</a></p>
</div></section>
<section id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="https://upstory.it/t.aspx?pID=3720" style="display:none;visibility:hidden"></iframe></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Informazioni</h4>
<div class="menu-informazioni-container"><ul id="menu-informazioni" class="menu"><li id="menu-item-8046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8046"><a href="https://goingnatural.it/collaborazioni/" itemprop="url">Collaborazioni</a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://goingnatural.it/archivio/" itemprop="url">Archivio per categoria</a></li>
<li id="menu-item-8044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8044"><a href="https://goingnatural.it/sample-page/" itemprop="url">Disclaimer</a></li>
<li id="menu-item-8043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8043"><a href="https://goingnatural.it/informativa-trattamento-dati-personali/" itemprop="url">Informativa Privacy &#038; Cookies</a></li>
<li id="menu-item-8045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8045"><a href="https://goingnatural.it/sponsor-e-pubblicita/" itemprop="url">Sponsor e pubblicità</a></li>
</ul></div></div></section>
<section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Mi trovi anche qui</h4>
<ul class="aligncenter"><li class="ssi-email"><a href="mailto:daniela@goingnatural.it" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><title id="social-email">Email</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Going-Natural-natural-beauty-blog/390602784288114?" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+GoingnaturalIt/posts" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/goingnatural.it/" target="_blank"><svg role="img" class="social-instagram" aria-labelledby="social-instagram"><title id="social-instagram">Instagram</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="https://www.pinterest.com/going_natural/" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://goingnatural.it/feed" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/goingnatural" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="https://goingnatural.it/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Le ultime dal blog</h4>
<article class="simple-grid one-third odd first post-22115 post type-post status-publish format-standard has-post-thumbnail category-bambino category-libri-per-bambini category-metodo-montessori category-terza-infanzia entry"><a href="https://goingnatural.it/eserciziario-matematica-prima-elementare-guida-alla-scelta/" title="Eserciziario matematica prima elementare : guida alla scelta" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-320x320.jpg" class="entry-image attachment-post" alt="eserciziario matematica prima elementare" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="22125" data-permalink="https://goingnatural.it/eserciziario-matematica-prima-elementare-guida-alla-scelta/eserciziario-matematica-prima-elementare/" data-orig-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eserciziario matematica prima elementare" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2020/04/eserciziario-matematica-prima-elementare-1024x678.jpg" /></a></article><article class="simple-grid one-third post-22222 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale tag-lidl entry"><a href="https://goingnatural.it/ph-bio-plus-nuova-linea-lidl-cosmetici-bio/" title="PH Bio Plus : la nuova linea di cosmetici bio di Lidl" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2020/04/ph-bio-plus-lidl-320x320.jpg" class="entry-image attachment-post" alt="ph bio plus lidl" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2020/04/ph-bio-plus-lidl-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2020/04/ph-bio-plus-lidl-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="22225" data-permalink="https://goingnatural.it/ph-bio-plus-nuova-linea-lidl-cosmetici-bio/ph-bio-plus-lidl/" data-orig-file="https://goingnatural.it/wp-content/uploads/2020/04/ph-bio-plus-lidl.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ph bio plus lidl" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2020/04/ph-bio-plus-lidl-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2020/04/ph-bio-plus-lidl-1024x678.jpg" /></a></article><article class="simple-grid one-third odd post-21133 post type-post status-publish format-standard has-post-thumbnail category-libri-da-leggere tag-collaborazioni entry"><a href="https://goingnatural.it/occhio-alletichetta-la-guida-per-un-consumo-piu-consapevole/" title="Occhio all&#8217;etichetta , la guida per un consumo più consapevole" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2019/10/occhio-etichetta-cuffaro-tioli-libro-speciale-320x320.jpg" class="entry-image attachment-post" alt="occhio all&#039;etichetta libro" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2019/10/occhio-etichetta-cuffaro-tioli-libro-speciale-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2019/10/occhio-etichetta-cuffaro-tioli-libro-speciale-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="21136" data-permalink="https://goingnatural.it/occhio-alletichetta-la-guida-per-un-consumo-piu-consapevole/occhio-etichetta-cuffaro-tioli-libro-speciale/" data-orig-file="https://goingnatural.it/wp-content/uploads/2019/10/occhio-etichetta-cuffaro-tioli-libro-speciale.jpg" data-orig-size="1080,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="occhio all&#8217;etichetta libro" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2019/10/occhio-etichetta-cuffaro-tioli-libro-speciale-300x167.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2019/10/occhio-etichetta-cuffaro-tioli-libro-speciale-1024x569.jpg" /></a></article><article class="simple-grid one-third first post-19742 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale entry"><a href="https://goingnatural.it/olio-di-cocco-struccante-ecco-come-usarlo-bene-tra-bufale-e-verita/" title="Olio di cocco struccante : ecco come usarlo bene tra bufale e verità" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2020/03/olio-di-cocco-struccante-320x320.jpg" class="entry-image attachment-post" alt="olio di cocco struccante" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2020/03/olio-di-cocco-struccante-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2020/03/olio-di-cocco-struccante-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="22009" data-permalink="https://goingnatural.it/olio-di-cocco-struccante-ecco-come-usarlo-bene-tra-bufale-e-verita/olio-di-cocco-struccante/" data-orig-file="https://goingnatural.it/wp-content/uploads/2020/03/olio-di-cocco-struccante.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="olio di cocco struccante" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2020/03/olio-di-cocco-struccante-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2020/03/olio-di-cocco-struccante-1024x678.jpg" /></a></article><article class="simple-grid one-third odd post-1489 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale category-aziende-cosmetiche category-cosmetici-ecobio tag-la-saponaria entry"><a href="https://goingnatural.it/la-saponaria-prodotti-e-brand/" title="La Saponaria cosmetica consapevole : focus sul brand e sui prodotti" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2012/12/la_saponaria-320x320.jpg" class="entry-image attachment-post" alt="la saponaria" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2012/12/la_saponaria-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2012/12/la_saponaria-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="21939" data-permalink="https://goingnatural.it/la-saponaria-prodotti-e-brand/la_saponaria/" data-orig-file="https://goingnatural.it/wp-content/uploads/2012/12/la_saponaria.jpg" data-orig-size="1080,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la saponaria" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2012/12/la_saponaria-300x199.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2012/12/la_saponaria-1024x678.jpg" /></a></article><article class="simple-grid one-third post-21851 post type-post status-publish format-standard has-post-thumbnail category-bellezza-naturale tag-j-beauty tag-k-beauty entry"><a href="https://goingnatural.it/doppia-detersione-cose-e-come-farla-a-regola-darte/" title="Doppia detersione : cos&#8217;è e come farla a regola d&#8217;arte" class="alignnone"><img width="320" height="320" src="https://goingnatural.it/wp-content/uploads/2020/02/mousse-detergente-320x320.jpg" class="entry-image attachment-post" alt="mousse detergente" itemprop="image" srcset="https://goingnatural.it/wp-content/uploads/2020/02/mousse-detergente-320x320.jpg 320w, https://goingnatural.it/wp-content/uploads/2020/02/mousse-detergente-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="21925" data-permalink="https://goingnatural.it/doppia-detersione-cose-e-come-farla-a-regola-darte/mousse-detergente/" data-orig-file="https://goingnatural.it/wp-content/uploads/2020/02/mousse-detergente.jpg" data-orig-size="1080,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mousse detergente" data-image-description="" data-medium-file="https://goingnatural.it/wp-content/uploads/2020/02/mousse-detergente-300x156.jpg" data-large-file="https://goingnatural.it/wp-content/uploads/2020/02/mousse-detergente-1024x534.jpg" /></a></article></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2012&#x02013;2020 going Natural · Site by <a href="http://francescamarano.com" target="_blank" alt="Francesca Marano" title="Francesca Marano">Francesca Marano</a></p></div></footer></div><script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><div id="cookie-law-info-bar"><span>Questo sito usa cookies, anche di terze parti, per migliorare l'esperienza di navigazione, compiere l'analisi statistica del sito e gestire la pubblicità. <a href="#" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button" >Accetto</a>
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.
Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="https://goingnatural.it/informativa-trattamento-dati-personali/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >clicca QUI</a>.
</span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<iframe src="https://upstory.it/t.aspx?pID=3720" height="0" width="0" style="display:none;visibility:hidden"></iframe>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29042033-2', 'auto');
  ga('send', 'pageview');
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 4000    });  });</script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://goingnatural.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202015'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[{"name":"Social Warfare - Pro","key":"pro","core_required":"3.3.0","product_id":63157,"store_url":"https:\/\/warfareplugins.com","version":"3.5.3","filepath":"\/home\/goingnat\/public_html\/wp-content\/plugins\/social-warfare-pro\/social-warfare-pro.php","license_key":"854090c566b783c1cd04df1c37d928b7","is_registered":true},"pro"],"post_id":"22115","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/localization/links/resources/links.js?ver=4.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/easyazon-pro-4.0.17/components/popovers/resources/popovers.js?ver=4.0.17'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/comment-reply.min.js?ver=be36e42c32374208675332622e065366'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/themes/foodiepro/assets/js/general.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-includes/js/wp-embed.min.js?ver=be36e42c32374208675332622e065366'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/goingnatural.it\/wp-admin\/admin-ajax.php","nonce":"e275958399","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/goingnatural.it\/wp-login.php?redirect_to=https%3A%2F%2Fgoingnatural.it%2Feserciziario-matematica-prima-elementare-guida-alla-scelta%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://goingnatural.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://goingnatural.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<div class="going-poco-prima-del-tag" id="going-109605704"><!-- ########### Ad Script for goingnatural.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2713);
// ]]> --></script>
<!-- ####### Fine Ad Script for goingnatural.it_RichMedia1 ################ --></div><script type="text/javascript"> var swp_nonce = "799d4b6401";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&postid=22115&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=I+tuoi+commenti+sono+benvenuti%21&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.2.2&sig=93b2f9a79b19cd977c480824f58fc4f3adb4fd1a#parent=https%3A%2F%2Fgoingnatural.it%2Feserciziario-matematica-prima-elementare-guida-alla-scelta%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=45681902&postid=22115&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=I+tuoi+commenti+sono+benvenuti%21&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.2.2&sig=93b2f9a79b19cd977c480824f58fc4f3adb4fd1a#parent=https%3A%2F%2Fgoingnatural.it%2Feserciziario-matematica-prima-elementare-guida-alla-scelta%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.2',blog:'45681902',post:'22115',tz:'1',srv:'goingnatural.it'} ]);
	_stq.push([ 'clickTrackerInit', '45681902', '22115' ]);
</script>
</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: goingnatural.it @ 2020-04-08 06:30:17 by W3 Total Cache
-->